pkgsrc bulk build for Darwin 19.0.0/x86_64

Build start: 2019-11-12 23:08

Build end: 2019-11-15 11:51


Total number of packages:21752
Successfully built:15826
Failed build:1360
Depending on failed package:3758
Explicitly broken or masked:589
Depending on masked package:219

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
graphics/MesaLib MesaLib-19.2.3 830 nia@NetBSD.org failed pre-clean depends checksum configure          
lang/tcl tcl-8.6.9nb2 712 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gcc48 gcc48-4.8.5nb8 510 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/qt4-libs qt4-libs-4.8.7nb18 340 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/spidermonkey52 spidermonkey52-52.7.4nb11 300 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/py-setuptools_scm py38-setuptools_scm-3.3.3 265 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libglade libglade-2.6.4nb30 219 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mysql57-client mysql-client-5.7.28 205 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/ocaml ocaml-4.08.1nb2 201 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
lang/rust rust-1.39.0 162 pkgsrc-users@NetBSD.org failed pre-clean depends              
lang/oracle-jre8 oracle-jre8-8.0.202 113 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/py-pyobjc-core py37-pyobjc-core-5.2 81 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py38-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py36-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py27-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/qt5-qtx11extras qt5-qtx11extras-5.13.2 63 ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
print/poppler-glib poppler-glib-0.82.0 53 reed@reedmedia.net failed pre-clean depends checksum configure build        
devel/py-click py38-click-7.0 47 pkgsrc-users@NetBSD.org failed pre-clean depends              
x11/wxGTK30 wxGTK30-3.0.4nb3 46 dbj@NetBSD.org failed pre-clean depends checksum configure build        
devel/ki18n ki18n-5.64.0 44 markd@NetBSD.org failed pre-clean depends checksum configure          
net/net-snmp net-snmp-5.7.3nb12 32 adam@NetBSD.org failed pre-clean depends checksum configure build        
devel/libgweather libgweather-2.30.3nb49 32 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/nodejs nodejs-10.16.3 31 fhajny@NetBSD.org failed pre-clean depends checksum configure          
lang/mono6 mono-6.4.0.198 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/sonnet sonnet-5.64.0 26 markd@NetBSD.org failed pre-clean depends checksum configure build install      

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/R-zip R-zip-2.0.3 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on Darwin-19.0.0-x86_64
archivers/ark ark-4.14.3nb18 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18 MesaLib-19.2.3
archivers/engrampa engrampa-1.22.2 1 youri@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3 rust-1.39.0
archivers/heirloom-tar heirloom-tar-070715   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
archivers/hs-zlib hs-zlib-0.5.4.1   pho@cielonegro.org indirect-prefailed                  
archivers/jamjar jamjar-0.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: acunia-jam-1.0nb2
archivers/libcomprex libcomprex-0.3.3nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/libunrar libunrar-5.8.3   wiz@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/mousetar mousetar-20021217nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/nulib2 nulib2-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/ocaml-bz2 ocaml-bz2-0.6.0nb15   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
archivers/ocaml-decompress ocaml-decompress-0.8.1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
archivers/ocaml-zip ocaml-zip-1.07nb5 9 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
archivers/py-lz4 py38-lz4-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
archivers/py-yuicompressor py27-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
archivers/py-yuicompressor py36-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
archivers/py-yuicompressor py37-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
archivers/py-yuicompressor py38-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
archivers/py-zipp py38-zipp-0.6.0 200 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
archivers/py-zstandard py27-zstandard-0.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/py-zstandard py36-zstandard-0.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/py-zstandard py37-zstandard-0.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/py-zstandard py38-zstandard-0.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/rar rar-4.1.1   ryoon@NetBSD.org prefailed                  
 
archivers/rox-archive rox-archive-2.0nb6   rxg@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
archivers/unace-bin unace-bin-2.50   pkgsrc-users@NetBSD.org prefailed                  
 
archivers/xfce4-thunar-archive xfce4-thunar-archive-plugin-0.4.0nb6 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/adplay adplay-1.8   fcambus@NetBSD.org failed pre-clean depends checksum configure build        
audio/aeneas aeneas-1.7.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 espeak-1.48.04
audio/akode-plugins-alsa akode-plugins-alsa-2.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/akode-plugins-oss akode-plugins-oss-2.0.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 
audio/akode-plugins-sun akode-plugins-sun-2.0.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 
audio/albumplayer albumplayer-0.3.1nb28   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/alsa-lib alsa-lib-1.1.4.1 21 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/alsa-plugins-oss alsa-plugins-oss-1.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/alsa-plugins-pulse alsa-plugins-pulse-1.1.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/alsa-utils alsa-utils-1.1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/amarok amarok-2.8.0nb48   pkgsrc-users@NetBSD.org prefailed                  
 Unknown mysql version: 57
audio/amp amp-0.7.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/ampache ampache-3.5.3nb3   abs@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
audio/applerecords applerecords-0.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
audio/ardour ardour-4.7nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lv2-1.16.0nb3 alsa-lib-1.1.4.1 vamp-plugin-sdk-2.8.0
audio/ario ario-1.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/asunder asunder-2.8nb3   dtyson@anduin.org.uk failed pre-clean depends checksum configure build        
audio/aubio aubio-0.4.9nb1 2 pho@cielonegro.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/audacious-plugins audacious-plugins-3.10.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/audacity audacity-2.3.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 lv2-1.16.0nb3 alsa-lib-1.1.4.1 wxGTK30-3.0.4nb3 vamp-plugin-sdk-2.8.0
audio/aumix aumix-2.9.1nb1   trevor@jpj.net failed pre-clean depends checksum configure build        
audio/aumix-gtk aumix-gtk-2.9.1nb19   trevor@jpj.net failed pre-clean depends checksum configure build        
audio/blop blop-0.2.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/bmp bmp-0.9.7.1nb47 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/bmp-crossfade bmp-crossfade-0.3.11nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/bmp-esound bmp-esound-0.9.7.1nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/bmp-flac bmp-flac-1.1.3nb28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/bmp-mac bmp-mac-0.1.1nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/bmp-musepack bmp-musepack-1.2nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/bmp-pulse bmp-pulse-0.9.4nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/bmp-scrobbler bmp-scrobbler-0.4.0nb46   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/bmpx bmpx-0.40.14nb79   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0 libglade-2.6.4nb30
audio/buzztrax buzztrax-0.10.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/cam cam-1.02nb2   hubertf@NetBSD.org failed pre-clean depends checksum configure build        
audio/cddb-bundle cddb-bundle-0.2nb20 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.6.1nb3
audio/cdplayer cdplayer-0.5.1nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.6.1nb3 MesaLib-19.2.3 libcdaudio-0.99.12nb2
audio/cmp3 cmp3-2.0.p6nb4   rxg@NetBSD.org failed pre-clean depends checksum configure build        
audio/cs4235 cs4235-20001009nb1   pkgsrc-users@NetBSD.org prefailed                  
 
audio/csound5 csound5-5.19.01nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/csound6 csound6-6.13.0   mrg@eterna.com.au failed pre-clean depends checksum configure          
audio/daapd daapd-0.2.4bnb1   nathanw@NetBSD.org indirect-failed                  
  Failed: howl-1.0.0
audio/dap dap-2.1.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/deforaos-mixer deforaos-mixer-0.2.2nb5 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
audio/din din-43.0.1   fox@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3
audio/disc-cover disc-cover-1.5.6nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libcdaudio-0.99.12nb2
audio/easytag easytag-2.4.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/emixer emixer-0.5.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/espeak espeak-1.48.04 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/festvox-en1 festvox-en1-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us1 festvox-us1-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us2 festvox-us2-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us3 festvox-us3-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/filter_audio filter_audio-0.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/flactag flactag-2.0.4nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unac-1.7.0
audio/gimmix gimmix-0.5.7.1nb47   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/gkrellm-volume gkrellm-volume-2.1.13nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkrellm-2.2.10nb38
audio/glurp glurp-0.12.3nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/gmpc-libnotify gmpc-libnotify-11.8.16nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/gmpc-wikipedia gmpc-wikipedia-11.8.16nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/gnome-speech-espeak gnome-speech-espeak-0.4.25nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: espeak-1.48.04
audio/gnome-vfs-cdda gnome-vfs-cdda-2.24.4nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/goom goom-2004.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gqmpeg-devel gqmpeg-0.91.1nb36 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gqmpeg-skins gqmpeg-skins-20030712nb6   hubertf@NetBSD.org indirect-failed                  
  Failed: gqmpeg-0.91.1nb36
audio/gramofile gramofile-1.6nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/grip grip-3.9.0nb8   triaxx@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
audio/gst-plugins0.10-alsa gst-plugins0.10-alsa-0.10.36nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/gst-plugins0.10-cdparanoia gst-plugins0.10-cdparanoia-0.10.36nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gst-plugins0.10-dts gst-plugins0.10-dts-0.10.23nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb6
audio/gst-plugins0.10-esound gst-plugins0.10-esound-0.10.31nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb4
audio/gst-plugins0.10-faac gst-plugins0.10-faac-0.10.23nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb6
audio/gst-plugins0.10-faad gst-plugins0.10-faad-0.10.23nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb6
audio/gst-plugins0.10-flac gst-plugins0.10-flac-0.10.31nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb4
audio/gst-plugins0.10-fluendo-mp3 gst-fluendo-mp3-0.10.32 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gst-plugins0.10-jack gst-plugins0.10-jack-0.10.31nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb4
audio/gst-plugins0.10-musepack gst-plugins0.10-musepack-0.10.23nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb6
audio/gst-plugins0.10-oss gst-plugins0.10-oss-0.10.31nb2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb4
audio/gst-plugins0.10-pulse gst-plugins0.10-pulse-0.10.31nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb4
audio/gst-plugins0.10-soundtouch gst-plugins0.10-soundtouch-0.10.23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb6
audio/gst-plugins0.10-spc gst-plugins0.10-spc-0.10.23nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb6
audio/gst-plugins0.10-speex gst-plugins0.10-speex-0.10.31nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb4
audio/gst-plugins0.10-wavpack gst-plugins0.10-wavpack-0.10.31nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb4
audio/gst-plugins1-alsa gst-plugins1-alsa-1.16.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/gst-plugins1-cdparanoia gst-plugins1-cdparanoia-1.16.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gst-plugins1-dts gst-plugins1-dts-1.16.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.0
audio/gst-plugins1-faac gst-plugins1-faac-1.16.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.0
audio/gst-plugins1-faad gst-plugins1-faad-1.16.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.0
audio/gst-plugins1-gme gst-plugins1-gme-1.16.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.0
audio/gst-plugins1-oss gst-plugins1-oss-1.16.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gst-plugins1-soundtouch gst-plugins1-soundtouch-1.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.0
audio/gtick gtick-0.5.4nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gtkpod gtkpod-1.0.0nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/hydrogen hydrogen-1.0.0.beta1   mrg@eterna.com.au failed pre-clean depends checksum configure build install      
audio/ibniz ibniz-1.18nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/icecast1 icecast-1.3.12nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/jack-rack jack-rack-1.4.7nb58   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
audio/kid3 kid3-3.5.1nb13   wiz@NetBSD.org failed pre-clean depends              
audio/libao-alsa libao-alsa-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/libao-oss libao-oss-1.2.0   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libao-sun libao-sun-1.2.0   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libcanberra libcanberra-0.30nb1 179 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/libcdaudio libcdaudio-0.99.12nb2 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/libgroove libgroove-4.3.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/libifp libifp-1.0.0.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/liblastfm liblastfm-0.3.3nb24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt4-libs-4.8.7nb18
audio/libmatemixer libmatemixer-1.22.0nb2 5 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/libtunepimp libtunepimp-0.5.3nb27 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmp4v2-1.6.1nb8
audio/libvisual-bmp libvisual-bmp-0.2.0nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
audio/libvisual-plugins libvisual-plugins-0.4.0nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/libvisual0.2-plugins libvisual0.2-plugins-0.2.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 goom-2004.0
audio/libwildmidi libwildmidi-0.4.3 2 pallegra@gmail.com failed pre-clean depends checksum configure build install      
audio/lilv lilv-0.24.4nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lv2-1.16.0nb3
audio/liteamp liteamp-0.2.4.2nb64   minskim@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
audio/liveice liveice-0.20001121nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
audio/lmms lmms-1.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtx11extras-5.13.2
audio/lv2 lv2-1.16.0nb3 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/mad123 mad123-0.8.5nb27   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/maplay maplay-1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mbrola mbrola-301hnb2 8 pkgsrc-users@NetBSD.org prefailed                  
 
audio/mbrolavox-en1 mbrolavox-en1-980910nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us1 mbrolavox-us1-980512nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us2 mbrolavox-us2-980812nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us3 mbrolavox-us3-990208nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/milkytracker milkytracker-1.02.00   nia@NetBSD.org failed pre-clean depends checksum configure build        
audio/mixer.app mixer.app-1.8.0nb1   ptiJo@noos.fr failed pre-clean depends checksum configure build        
audio/mixxx mixxx-2.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 lv2-1.16.0nb3 vamp-plugin-sdk-2.8.0
audio/mp3diags mp3diags-unstable-1.5.01   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mp3splt-gtk mp3splt-gtk-0.9.2nb3   schmonz@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/mpg123-oss mpg123-oss-1.25.13   martin@NetBSD.org prefailed                  
 
audio/mpg123-sun mpg123-sun-1.25.13   martin@NetBSD.org prefailed                  
 
audio/mpg321 mpg321-0.3.2nb2 2 rxg@NetBSD.org failed pre-clean depends checksum configure build        
audio/mt-daapd mt-daapd-0.2.4.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/muse muse-0.9nb39   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/musescore musescore-3.2.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/ncmpc ncmpc-0.36   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/nosefart nosefart-2.9   dgriffi@cs.csubak.edu failed pre-clean depends checksum configure build        
audio/nspmod nspmod-0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/ocp ocp-0.1.21nb7   shattered@NetBSD.org failed pre-clean depends checksum configure build        
audio/p5-Audio-CD p5-Audio-CD-0.05nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libcdaudio-0.99.12nb2
audio/paman paman-0.9.4nb45 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/paprefs paprefs-0.9.10nb32 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/pavucontrol pavucontrol-3.0nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/pavumeter pavumeter-0.9.3nb55 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
audio/pd pd-0.43.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
audio/picard picard-1.3.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt4-libs-4.8.7nb18
audio/playitslowly playitslowly-1.5.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.0
audio/py-acoustid py38-acoustid-1.1.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
audio/py-audio py27-audio-0.2.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audio py36-audio-0.2.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audio py37-audio-0.2.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audio py38-audio-0.2.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audioread py38-audioread-2.1.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
audio/py-audiotools py38-audiotools-3.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5
audio/py-dynampd py37-dynampd-1.1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-simplejson-3.16.0
audio/py-karaoke py27-karaoke-0.7.5nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/py-musique py27-musique-0.5nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
audio/py-mutagen py38-mutagen-1.40.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
audio/qjackctl qjackctl-0.4.2nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/qmmp qmmp-1.3.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtx11extras-5.13.2 libwildmidi-0.4.3
audio/qsynth qsynth-0.6.0   adam@NetBSD.org failed pre-clean depends checksum configure build install      
audio/qtplay qtplay-1.3.1 2 schmonz@NetBSD.org prefailed                  
 
audio/quodlibet quodlibet-4.2.1   nia@NetBSD.org failed pre-clean depends checksum configure build install      
audio/rexima rexima-1.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/rhythmbox rhythmbox-3.4.2nb12   youri@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3 gst-plugins1-oss-1.16.0 grilo-0.2.7nb15
audio/rio rio-1.07   pkgsrc-users@NetBSD.org prefailed                  
 
audio/rosegarden rosegarden-2.1.4nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
audio/rplay rplay-3.3.2nb9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/rtunes rtunes-snap-20071122nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/rubberband rubberband-1.8.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: vamp-plugin-sdk-2.8.0
audio/sfxr sfxr-1.2.1nb21   wiz@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/sidplay sidplay-1.0.9nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/sidplay2 sidplay2-2.0.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/solfege solfege-3.22.2nb1   schmonz@NetBSD.org indirect-prefailed                  
audio/sound-juicer sound-juicer-3.24.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/spectro-edit spectro-edit-0.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
audio/speech-dispatcher speech-dispatcher-0.8.4nb6 1 ryoon@NetBSD.org failed pre-clean depends checksum configure          
audio/spek spek-0.8.2nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
audio/spiralloops spiralloops-2.0.0nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/spiralsynth spiralsynth-2.0.0nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/splay splay-0.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/squeezeboxserver squeezeboxserver-7.5.1nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 mysql-client-5.7.28
audio/suil suil-0.10.4 1 ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 lv2-1.16.0nb3
audio/sweep sweep-0.9.3nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/tap-plugins tap-plugins-0.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/tcl-snack tcl-snack-2.2.10nb6 1 gson@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
audio/terminatorx terminatorx-4.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/tfmxplay tfmxplay-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/timidity timidity-2.14.0nb26 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/tracker tracker-5.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/tunapie tunapie-2.1.18nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/vamp-plugin-sdk vamp-plugin-sdk-2.8.0 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/vcf vcf-0.0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/wavesurfer wavesurfer-1.8.5   gson@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
audio/wmmixer wmmixer-1.0nb2 2 pr@alles.prima.de failed pre-clean depends checksum configure build        
audio/wmsmixer wmsmixer-0.5.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/wmusic wmusic-1.5.0nb6   joel@carnat.net indirect-failed                  
  Failed: MesaLib-19.2.3
audio/wsoundprefs wsoundprefs-1.1.1nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wsoundserver-0.4.0nb26
audio/wsoundserver wsoundserver-0.4.0nb26 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/xanalyser xanalyser-1.32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/xcdplayer xcdplayer-2.2nb6   pkgsrc-users@NetBSD.org prefailed                  
 xcdplayer-2.2nb6 is marked broken on Darwin-19.0.0-x86_64
audio/xfce4-mixer xfce4-mixer-4.11.0nb13 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 gst-plugins0.10-good-0.10.31nb4
audio/xfce4-xmms-plugin xfce4-xmms-plugin-0.5.3nb12 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
audio/xine-alsa xine-alsa-1.2.9nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/xjadeo xjadeo-0.8.7nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmix xmix-2.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/xmmix xmmix-1.2nb6   augustss@cs.chalmers.se failed pre-clean depends checksum configure build        
audio/xmms xmms-1.2.11nb6 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-cdread xmms-cdread-0.14anb4   cheusov@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-crossfade xmms-crossfade-0.2.9nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-esound xmms-esound-1.2.11nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-flac xmms-flac-1.1.3nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-mac xmms-mac-0.3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-mad xmms-mad-0.5.7nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-meta-input xmms-meta-input-0.4nb8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-meta-timidity xmms-meta-timidity-0.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: timidity-2.14.0nb26 MesaLib-19.2.3
audio/xmms-musepack xmms-musepack-1.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-nas xmms-nas-0.2nb4   cheusov@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-pulse xmms-pulse-0.9.4nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-sid xmms-sid-0.7.4nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
audio/xmradio xmradio-1.2nb5   pkgsrc-users@NetBSD.org prefailed                  
 
audio/xwave xwave-2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/benchfft benchfft-2.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
benchmarks/dnsperf dnsperf-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: bind-9.14.7
benchmarks/filebench filebench-1.4.9.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libtecla-1.6.1nb3
benchmarks/fio fio-3.16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/glmark2 glmark2-2017.07nb1   prlw1@cam.ac.uk indirect-failed                  
  Failed: MesaLib-19.2.3
benchmarks/hbench hbench-1.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/kttcp kttcp-20020711nb2   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/libmicro libmicro-0.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/nbench nbench-2.2.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/nettest nettest-92.11.09   ginsbach@cray.com failed pre-clean depends checksum configure build        
benchmarks/phoronix-test-suite phoronix-test-suite-8.8.1   jym@NetBSD.org failed pre-clean depends checksum configure          
benchmarks/skampi skampi-5.0.4.355   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/super_pi super_pi-20030927   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/ubench ubench-0.32nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/zelibm zelibm-0nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
biology/azara azara-2.7nb7   mchittur@cs.nmsu.edu indirect-failed                  
  Failed: MesaLib-19.2.3
biology/bioperl bioperl-1.007002nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
biology/canu canu-1.8nb3   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/cdhit cdhit-4.6.4nb3   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/gabedit gabedit-2.4.8nb8   asau@inbox.ru indirect-failed                  
  Failed: MesaLib-19.2.3
biology/gnome-chemistry-utils gnome-chemistry-utils-0.12.13nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
biology/gromacs gromacs-4.5.5nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
biology/hisat2 hisat2-2.1.0.23nb2   bacon@NetBSD.org failed pre-clean depends              
biology/mopac mopac-7.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
biology/mpqc mpqc-2.3.1nb8   asau@inbox.ru indirect-failed                  
  Failed: gcc48-4.8.5nb8 libint-2.0.0
biology/ncbi-blast+ ncbi-blast+-2.8.1nb5   bacon@NetBSD.org failed pre-clean depends checksum configure build install      
biology/plink plink-1.07   bacon@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
biology/py-biopython py27-biopython-1.74   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
biology/py-biopython py36-biopython-1.74   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
biology/py-biopython py37-biopython-1.74   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
biology/py-biopython py38-biopython-1.74   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
biology/py-mol py27-mol-1.5.0.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 tcl-8.6.9nb2 MesaLib-19.2.3
biology/stacks stacks-2.2nb2   bacon@NetBSD.org failed pre-clean depends checksum configure          
cad/MyHDL-gplcver MyHDL-gplcver-0.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gplcver-2.12a
cad/MyHDL-iverilog MyHDL-iverilog-0.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: iverilog-10.1.1
cad/boolean boolean-6.99nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
cad/covered covered-0.7.10nb1   dmcmahill@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 iverilog-10.1.1
cad/dinotrace-mode dinotrace-mode-9.4c   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/diylc diylc-3.28.0   dsainty@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
cad/eagle eagle-7.7.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 
cad/electric electric-7.00nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/felt felt-3.05nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/gerbv gerbv-2.6.2nb5   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org indirect-prefailed                  
cad/gnetman gnetman-20050211nb7   dmcmahill@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
cad/gplcver gplcver-2.12a 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/iverilog iverilog-10.1.1 2 dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/kicad kicad-5.1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 wxGTK30-3.0.4nb3
cad/kicad-footprints kicad-footprints-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/kicad-i18n kicad-i18n-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cad/kicad-packages3d kicad-packages3d-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cad/kicad-symbols kicad-symbols-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/kicad-templates kicad-templates-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/klayout klayout-0.25.6nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/librecad librecad-2.2.0.rc1   ryoon@NetBSD.org indirect-failed                  
  Failed: muparser-200.2.2.2
cad/magic magic-7.5.188nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/mpac mpac-0.2.2nb2   dmcmahill@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
cad/oce oce-0.18.3nb1   fhajny@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
cad/openscad openscad-2019.05nb3   reinoud@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 qt5-qscintilla-2.11.2
cad/pcb pcb-4.1.3nb2   dmcmahill@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
cad/py-MyHDL py38-MyHDL-0.10nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
cad/py-gds py27-gds-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
cad/py-gds py36-gds-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
cad/py-gds py37-gds-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
cad/py-gds py38-gds-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
cad/qcad qcad-3.23.0.0nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cad/qcad-partlibrary qcad-partlibrary-20160819   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qcad-3.23.0.0nb3
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/solvespace solvespace-2.3nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
cad/spice spice-3f5.1nb6   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/tkgate tkgate-1.8.7nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
cad/tnt-mmtl tnt-mmtl-1.2.2nb12   dmcmahill@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 tcl-8.6.9nb2
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
cad/xcircuit xcircuit-3.10.13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/atheme atheme-7.2.9nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
chat/bitchx bitchx-1.2.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/carbons-purple carbons-purple-0.2.1nb1   nia@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/centerim5 centerim5-5.0.1nb2   nia@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/coyim coyim-0.3.11nb6   fox@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
chat/ctrlproxy ctrlproxy-3.0.8nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/eggdrop eggdrop-1.8.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/farstream farstream-0.2.8nb13 35 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/finch finch-2.13.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/gajim gajim-1.1.3nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
chat/gajim-plugin-omemo gajim-plugin-omemo-2.6.28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
chat/gg2 gg2-2.3.0nb40   adam@NetBSD.org failed pre-clean depends checksum configure          
chat/gossip gossip-0.10.2nb56   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
chat/hexchat hexchat-2.14.2nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
chat/i2cb i2cb-6.0_ALPHAnb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/i2cbd i2cbd-2.0_BETA5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/inspircd inspircd-2.0.28   nia@NetBSD.org failed pre-clean depends checksum configure build install      
chat/inspircd3 inspircd-3.4.0   nia@NetBSD.org failed pre-clean depends checksum configure build install      
chat/irssi-xmpp irssi-xmpp-0.54   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
chat/jabberd jabberd-1.4.2nb13 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/jabberd2 jabberd-2.7.0nb3 2 adam@NetBSD.org failed pre-clean depends checksum configure build        
chat/kgb-bot kgb-bot-1.31nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
chat/konversation konversation-1.5.1nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
chat/ktp-accounts-kcm ktp-accounts-kcm-0.9.0nb13 1 jaapb@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18 tcl-8.6.9nb2
chat/ktp-approver ktp-approver-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18 tcl-8.6.9nb2
chat/ktp-auth-handler ktp-auth-handler-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 tcl-8.6.9nb2 qt4-libs-4.8.7nb18
chat/ktp-common-internals ktp-common-internals-0.9.0nb13 11 jaapb@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 tcl-8.6.9nb2 qt4-libs-4.8.7nb18
chat/ktp-contact-list ktp-contact-list-0.9.0nb12 6 jaapb@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 tcl-8.6.9nb2 qt4-libs-4.8.7nb18
chat/ktp-contact-runner ktp-contact-runner-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 tcl-8.6.9nb2 qt4-libs-4.8.7nb18
chat/ktp-desktop-applets ktp-desktop-applets-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 tcl-8.6.9nb2 qt4-libs-4.8.7nb18
chat/ktp-filetransfer-handler ktp-filetransfer-handler-0.9.0nb12 2 jaapb@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18 tcl-8.6.9nb2
chat/ktp-kded-integration-module ktp-kded-integration-module-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 tcl-8.6.9nb2 qt4-libs-4.8.7nb18
chat/ktp-send-file ktp-send-file-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18 tcl-8.6.9nb2
chat/ktp-text-ui ktp-text-ui-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 tcl-8.6.9nb2 qt4-libs-4.8.7nb18
chat/libfolks libfolks-0.4.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/libpurple libpurple-2.13.0nb9 20 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/libtelepathy libtelepathy-0.3.3nb10 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/lurch-purple lurch-purple-0.6.8nb2   nia@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 mxml-2.10
chat/mumble mumble-1.3.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: speech-dispatcher-0.8.4nb6
chat/p5-POE-Component-IRC p5-POE-Component-IRC-6.90nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
chat/p5-POE-Filter-IRCD p5-POE-Filter-IRCD-2.44nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
chat/phone phone-2.0nb3   christos@NetBSD.org failed pre-clean depends checksum configure build        
chat/pidgin pidgin-2.13.0nb7 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/pidgin-facebookchat pidgin-facebookchat-1.69nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/pidgin-icb pidgin-icb-20070505nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/pidgin-latex pidgin-latex-1.2.1nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/pidgin-libnotify pidgin-libnotify-0.14nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3
chat/pidgin-otr pidgin-otr-4.0.2nb12   gdt@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/pidgin-sametime pidgin-sametime-2.13.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/pidgin-silc pidgin-silc-2.13.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 silc-toolkit-1.1.10
chat/pircbot pircbot-1.5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
chat/prosody prosody-0.10.0   fhajny@NetBSD.org indirect-failed                  
  Failed: lua52-filesystem-1.7.0 lua52-socket-3.0rc1nb5 lua52-expat-1.3.0nb2
chat/psi psi-1.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtx11extras-5.13.2
chat/py-hangups py38-hangups-0.4.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5 py38-setuptools_scm-3.3.3
chat/py-mastodon py38-mastodon-1.4.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
chat/quassel quassel-0.13.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/quirc quirc-0.9.84nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/roxirc roxirc-1.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/silc-server silc-server-1.1.18nb2   salo@NetBSD.org indirect-failed                  
  Failed: silc-toolkit-1.1.10
chat/skypeweb-purple skypeweb-purple-1.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/spectrum spectrum-1.4.8nb55   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 poco-data-1.6.1nb1
chat/swift swift-3.0nb33   eric@cirr.com indirect-failed                  
  Failed: qt5-qtx11extras-5.13.2 qt5-qtwebkit-5.212.0.alpha3nb2
chat/telegram-purple telegram-purple-1.3.1nb1   khorben@defora.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/telepathy-farstream telepathy-farstream-0.6.2 13 jaapb@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/telepathy-gabble telepathy-gabble-0.18.3nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/telepathy-glib telepathy-glib-0.24.1nb12 24 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/telepathy-haze telepathy-haze-0.8.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/telepathy-idle telepathy-idle-0.1.8nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/telepathy-logger telepathy-logger-0.2.7nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/telepathy-mission-control telepathy-mission-control-4.67nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnome-keyring-2.32.1nb27 tcl-8.6.9nb2
chat/telepathy-mission-control5 telepathy-mission-control5-5.7.9nb8 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/telepathy-qt telepathy-qt-0.9.6.1nb3 12 jaapb@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 qt4-libs-4.8.7nb18
chat/tirc tirc-1.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/tkabber tkabber-0.11.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/tkirc tkirc-1.202nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/tkirc2 tkirc2-2.46nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
chat/zircon zircon-1.18.256nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
comms/asterisk-sounds-native asterisk-sounds-native-20060209   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
comms/asterisk13 asterisk-13.19.0nb17   jnemeth@NetBSD.org failed pre-clean depends checksum configure build        
comms/asterisk14 asterisk-14.7.5nb17   jnemeth@NetBSD.org failed pre-clean depends checksum configure build        
comms/asterisk15 asterisk-15.4.1nb13   jnemeth@NetBSD.org indirect-failed                  
  Failed: net-snmp-5.7.3nb12
comms/asterisk16 asterisk-16.5.0nb1 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on Darwin-19.0.0-x86_64
comms/bthfp bthfp-0.1nb1   plunky@NetBSD.org prefailed                  
 
comms/deforaos-phone deforaos-phone-0.5.1nb5 3 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
comms/efax-gtk efax-gtk-3.2.13nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
comms/fidogate fidogate-4.4.10nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/gammu gammu-1.40.0nb3 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
comms/gnome-pilot gnome-pilot-2.0.17nb76   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3 rust-1.39.0 libgweather-2.30.3nb49 libglade-2.6.4nb30
comms/hylafax hylafax-6.0.6nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
comms/java-rxtx java-rxtx-2.1.7r2nb2   dsainty@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
comms/kermit kermit-9.0.302nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/kyopon kyopon-0.5   pkgsrc-users@NetBSD.org prefailed                  
 
comms/libopensync-plugin-evolution2 libopensync-plugin-evolution2-0.22nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3
comms/libopensync-plugin-syncml libopensync-plugin-syncml-0.22nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
comms/libsyncml libsyncml-0.4.5nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
comms/lirc lirc-0.9.0nb4   cheusov@NetBSD.org prefailed                  
 
comms/mgetty+sendfax mgetty-1.1.37nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/multisync-gui multisync-gui-0.91.0nb51   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
comms/obexapp obexapp-1.4.15nb2   plunky@NetBSD.org prefailed                  
 
comms/obexftp obexftp-0.24nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
comms/openobex openobex-1.7.1nb3 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
comms/plp plp-1.8nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/py-colorama py37-colorama-0.4.1 19 kamelderouiche@yahoo.com failed pre-clean depends              
comms/py-gammu py27-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gammu-1.40.0nb3
comms/py-gammu py36-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gammu-1.40.0nb3
comms/py-gammu py37-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gammu-1.40.0nb3
comms/py-gammu py38-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gammu-1.40.0nb3
comms/scmxx scmxx-0.9.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
comms/synce-librapi2 synce-librapi2-0.9.1nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: synce-libsynce-0.9.1
comms/synce-libsynce synce-libsynce-0.9.1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/synce-rra synce-rra-0.9.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: synce-libsynce-0.9.1
comms/tilp2 tilp2-1.16nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
comms/tkhylafax tkhylafax-3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 hylafax-6.0.6nb1
comms/tn3270 tn3270-0.20100116nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/xfce4-modemlights-plugin xfce4-modemlights-plugin-0.1.3.99nb11   youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
comms/xisp xisp-2.7p4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/R-base64enc R-base64enc-0.1.3 6 wen@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
converters/bibtex2html bibtex2html-1.98nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
converters/doc2html doc2html-3.0nb11   pkgsrc-users@NetBSD.org indirect-prefailed                  
converters/dsk2rom dsk2rom-0.80   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/hs-aeson hs-aeson-0.7.0.6nb16 2 szptvlfn@NetBSD.org indirect-prefailed                  
converters/hs-base64-bytestring hs-base64-bytestring-1.0.0.1   pho@cielonegro.org indirect-prefailed                  
converters/libkkc libkkc-0.3.5nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
converters/macfork macfork-1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/p5-MARC-Charset p5-MARC-Charset-1.35nb6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/pdf2svg pdf2svg-0.2.3nb23   bsd@cs.ubc.ca indirect-failed                  
  Failed: poppler-glib-0.82.0
converters/php-iconv php71-iconv-7.1.33 18 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
converters/php-iconv php72-iconv-7.2.24 12 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
converters/php-iconv php73-iconv-7.3.11 12 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
converters/py-cairosvg py38-cairosvg-2.1.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
converters/py-confusable_homoglyphs py38-confusable_homoglyphs-3.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-click-7.0
converters/py-simplejson py37-simplejson-3.16.0 6 pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/skf skf-2.00.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/sratom sratom-0.6.2nb2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lv2-1.16.0nb3
converters/unoconv unoconv-0.7nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 MesaLib-19.2.3 lp_solve-5.5.2.3 mysql-client-5.7.28 rust-1.39.0 gdk-pixbuf2-xlib-2.40.0
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/xdeview xdeview-0.5.20nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
cross/avr-libc avr-libc-2.0.0nb2 2 makoto@ki.nu indirect-failed                  
  Failed: tcl-8.6.9nb2
cross/avrdude avrdude-6.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libftdi1-1.1nb15
cross/bfd-crunchide bfd-crunchide-1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/bossa bossa-20140109nb10   reinoud@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
cross/freemint-cflib cross-freemint-cflib-20130415   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gcc cross-freemint-gcc-4.6.4nb2 3 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gemlib cross-freemint-gemlib-20130415 2 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-ldg cross-freemint-ldg-20131104   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-mintlib cross-freemint-mintlib-20131219nb2 5 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
cross/freemint-pml cross-freemint-pml-2.03nb1 4 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/gcc-mips-current gcc-mips-4.9.2nb5   martin@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw mingw-3.3.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w32api-bin-3.11nb1 mingw-runtime-bin-3.14nb1
cross/mingw-binutils mingw-binutils-2.18nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w32api-bin-3.11nb1 mingw-runtime-bin-3.14nb1
cross/mingw-gcc mingw-gcc-3.4.5nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w32api-bin-3.11nb1 mingw-runtime-bin-3.14nb1
cross/mingw-runtime-bin mingw-runtime-bin-3.14nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/mingw-w32api-bin mingw-w32api-bin-3.11nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/mingw-w64 mingw-w64-6.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/R-RSQLite R-RSQLite-2.1.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 tcl-8.6.9nb2
databases/R-sqldf R-sqldf-0.4.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
databases/apache-cassandra apache-cassandra-3.11.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/apache-cassandra2 apache-cassandra-2.2.12nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/clisp-bdb clisp-bdb-2.49   hans@NetBSD.org failed pre-clean depends checksum configure build install      
databases/clisp-gdbm clisp-gdbm-2.49nb3   asau@inbox.ru failed pre-clean depends checksum configure build install      
databases/couchdb couchdb-2.3.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: spidermonkey185-1.8.5nb4
databases/csharp-mysql csharp-mysql-6.3.5 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb29
databases/deforaos-libdatabase deforaos-libdatabase-0.0.1nb12 3 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
databases/elasticsearch elasticsearch-6.4.0   imil@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/geneweb geneweb-5.01nb17   gdt@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
databases/gigabase gigabase-3.82   gpr@mail.ru failed pre-clean depends checksum configure build        
databases/gourmet gourmet-0.8.5.14nb40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30 py27-metakit-2.4.9.7
databases/gq gq-1.2.3nb46   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
databases/gramps3 gramps-3.4.4nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 rust-1.39.0 libglade-2.6.4nb30
databases/gtkdbfeditor gtkdbfeditor-1.0.4nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
databases/gtksql gtksql-0.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/hsqldb18 hsqldb18-1.8.0.10   ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/idzebra idzebra-2.0.62nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/innotop innotop-1.9.1nb5   fhajny@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/java-db3 java-db3-3.11.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/java-qdbm java-qdbm-1.0.0.1.8.78   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/java-tokyocabinet java-tokyocabinet-1.24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/jdbc-mysql31 jdbc-mysql-3.1.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/jdbc-mysql5 jdbc-mysql-5.0.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/jdbc-mysql51 jdbc-mysql-5.1.40 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/jdbc-postgresql94 jdbc-postgresql94-1201   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/libcassandra libcassandra-20101010nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.13.0
databases/libdbh2 libdbh2-5.0.16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/libdbi-driver-mysql libdbi-driver-mysql-0.9.0   cheusov@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/libgda-mysql libgda-mysql-5.2.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/libzdb libzdb-3.1nb12 1 evaldo@gardenali.biz indirect-failed                  
  Failed: mysql-client-5.7.28
databases/liquibase liquibase-3.5.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/lua-sql-mysql lua51-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/lua-sql-mysql lua52-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/lua-sql-mysql lua53-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/lua-sqlite lua51-sqlite-20030228nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sqlite3 lua51-sqlite3-0.4.1nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sqlite3 lua52-sqlite3-0.4.1nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-sqlite3 lua53-sqlite3-0.4.1nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-tokyocabinet lua51-tokyocabinet-1.10nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-tokyocabinet lua52-tokyocabinet-1.10nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/lua-tokyocabinet lua53-tokyocabinet-1.10nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/mariadb-connector-c mariadb-connector-c-3.0.6nb4   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/mariadb55-client mariadb-client-5.5.57nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mariadb55-server mariadb-server-5.5.57nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mariadb-client-5.5.57nb2
databases/mongodb mongodb-4.0.6nb8 1 pkgsrc-users@netbsd.org failed pre-clean depends checksum configure build        
databases/mongodb3 mongodb-3.4.23   gdt@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
databases/myodbc myodbc-5.3.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.6.46
databases/mysql-cluster mysql-cluster-7.4.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/mysql-connector-c++ mysql-connector-c++-1.1.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/mysql-workbench mysql-workbench-5.2.33nb67   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnome-keyring-2.32.1nb27 MesaLib-19.2.3 mysql-client-5.7.28 libglade-2.6.4nb30
databases/mysql56-client mysql-client-5.6.46 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mysql56-server mysql-server-5.6.46   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.6.46
databases/mysql57-client mysql-client-5.7.28 205 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mysql57-server mysql-server-5.7.28 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/mytop mytop-1.6nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/nss-pgsql nss-pgsql-1.5.0bnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/nss_ldap nss_ldap-265nb7   pkgsrc-users@NetBSD.org prefailed                  
 
databases/ocaml-dbm ocaml-dbm-1.0nb17 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
databases/ocaml-ldap ocaml-ldap-2.3.0nb5   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
databases/ocaml-macaque ocaml-macaque-0.7.4nb2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
databases/ocaml-mysql ocaml-mysql-1.2.0nb7   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2 mysql-client-5.7.28
databases/ocaml-sqlite3 ocaml-sqlite3-4.4.1nb3   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
databases/p5-Catalyst-Model-DBIC-Schema p5-Catalyst-Model-DBIC-Schema-0.65nb5 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-CatalystX-CRUD-ModelAdapter-DBIC p5-CatalystX-CRUD-ModelAdapter-DBIC-0.15nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb10   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-DBD-Sybase p5-DBD-Sybase-1.15nb11 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/p5-DBD-mysql p5-DBD-mysql-4.050nb1 12 bad@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/p5-DBICx-Deploy p5-DBICx-Deploy-0.02nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBICx-MapMaker p5-DBICx-MapMaker-0.03nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBICx-Sugar p5-DBICx-Sugar-0.0200nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBICx-TestDatabase p5-DBICx-TestDatabase-0.05nb7 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class p5-DBIx-Class-0.082841nb2 37 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-Candy p5-DBIx-Class-Candy-0.005003nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-Cursor-Cached p5-DBIx-Class-Cursor-Cached-1.1.4nb3 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-DigestColumns p5-DBIx-Class-DigestColumns-0.06000nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-DynamicDefault p5-DBIx-Class-DynamicDefault-0.04nb6 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-EncodedColumn p5-DBIx-Class-EncodedColumn-0.00020 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-Fixtures p5-DBIx-Class-Fixtures-1.001039nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-Helpers p5-DBIx-Class-Helpers-2.034000   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-InflateColumn-FS p5-DBIx-Class-InflateColumn-FS-0.01007nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-InflateColumn-IP p5-DBIx-Class-InflateColumn-IP-0.02003nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-IntrospectableM2M p5-DBIx-Class-IntrospectableM2M-0.001002nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-Loader p5-DBIx-Class-Loader-0.21nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-RDBOHelpers p5-DBIx-Class-RDBOHelpers-0.12nb4 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-Schema-Loader p5-DBIx-Class-Schema-Loader-0.07049nb2 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-TimeStamp p5-DBIx-Class-TimeStamp-0.14nb10 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-UUIDColumns p5-DBIx-Class-UUIDColumns-0.02006nb8 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-DBIx-Class-Validation p5-DBIx-Class-Validation-0.02005nb11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-Dancer-Plugin-DBIC p5-Dancer-Plugin-DBIC-0.2104nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-MARC p5-MARC-1.15nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/p5-MARC-XML p5-MARC-XML-1.0.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-MARC-Charset-1.35nb6
databases/p5-RRD-Simple p5-RRD-Simple-1.44nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-Rose-DBx-Garden-Catalyst p5-Rose-DBx-Garden-Catalyst-0.180nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-SQL-Translator p5-SQL-Translator-1.60 38 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/p5-sqlrelay p5-sqlrelay-1.0.0nb12   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pear-MDB2_Driver_mysql php56-pear-MDB2_Driver_mysql-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/pear-MDB2_Driver_mysqli php56-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/pear-MDB2_Driver_mysqli php71-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/pear-MDB2_Driver_mysqli php72-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/pear-MDB2_Driver_mysqli php73-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/percona-toolkit percona-toolkit-3.0.12nb1   msporleder@gmail.com indirect-failed                  
  Failed: mysql-client-5.7.28
databases/pg_repack postgresql10-pg_repack-1.4.3   fhajny@NetBSD.org indirect-failed                  
  Failed: postgresql10-client-10.10
databases/pg_repack postgresql11-pg_repack-1.4.3   fhajny@NetBSD.org indirect-failed                  
  Failed: postgresql11-client-11.5
databases/pg_repack postgresql12-pg_repack-1.4.3   fhajny@NetBSD.org indirect-failed                  
  Failed: postgresql12-client-12.0
databases/pg_repack postgresql94-pg_repack-1.4.3   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pg_repack postgresql95-pg_repack-1.4.3   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pg_repack postgresql96-pg_repack-1.4.3   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgadmin3 pgadmin3-1.22.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
databases/pgocaml pgocaml-3.2nb1 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
databases/pgpool pgpool-3.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgpool2 postgresql10-pgpool2-3.6.5   fhajny@NetBSD.org indirect-failed                  
  Failed: postgresql10-client-10.10
databases/pgpool2 postgresql11-pgpool2-3.6.5   fhajny@NetBSD.org indirect-failed                  
  Failed: postgresql11-client-11.5
databases/pgpool2 postgresql12-pgpool2-3.6.5   fhajny@NetBSD.org indirect-failed                  
  Failed: postgresql12-client-12.0
databases/pgpool2 postgresql94-pgpool2-3.6.5   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgpool2 postgresql95-pgpool2-3.6.5   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgpool2 postgresql96-pgpool2-3.6.5   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgtcl pgtcl-1.5nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/pgtclng pgtclng-1.5.3nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/php-mongo php56-mongo-1.6.14   bartosz.kuzma@gmail.com failed pre-clean depends checksum configure          
databases/php-mysql php56-mysql-5.6.40 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/php-mysqli php56-mysqli-5.6.40 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/php-mysqli php71-mysqli-7.1.33 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/php-mysqli php72-mysqli-7.2.24 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/php-mysqli php73-mysqli-7.3.11 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php71-oci8-7.1.33   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php72-oci8-7.2.24   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.11   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-pdo_mysql php56-pdo_mysql-5.6.40 13 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/php-pdo_mysql php71-pdo_mysql-7.1.33 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/php-pdo_mysql php72-pdo_mysql-7.2.24 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/php-pdo_mysql php73-pdo_mysql-7.3.11 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/php-rrd php56-rrd-1.1.3nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/php-sqlrelay php56-sqlrelay-1.0.0nb9   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/php-sqlrelay php71-sqlrelay-1.0.0nb9   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/php-sqlrelay php72-sqlrelay-1.0.0nb9   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/phpmyadmin php56-phpmyadmin-4.9.1   tm@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/phpmyadmin php71-phpmyadmin-4.9.1   tm@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/phpmyadmin php72-phpmyadmin-4.9.1   tm@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/phpmyadmin php73-phpmyadmin-4.9.1   tm@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/poco-data poco-data-1.6.1nb1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/poco-data-mysql poco-data-mysql-1.6.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-data-1.6.1nb1 mysql-client-5.7.28
databases/poco-data-odbc poco-data-odbc-1.6.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-data-1.6.1nb1
databases/poco-data-sqlite poco-data-sqlite-1.6.1nb10 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-data-1.6.1nb1
databases/postgresql-pljava postgresql94-pljava-1.5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/postgresql-pljava postgresql95-pljava-1.5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/postgresql-postgis2 postgresql10-postgis-2.5.3nb1   gdt@NetBSD.org indirect-failed                  
  Failed: postgresql10-client-10.10
databases/postgresql-postgis2 postgresql94-postgis-2.5.3nb1   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-postgis2 postgresql95-postgis-2.5.3nb1   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-postgis2 postgresql96-postgis-2.5.3nb1   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-redislog postgresql10-redislog-0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql10-client-10.10
databases/postgresql-redislog postgresql11-redislog-0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql11-client-11.5
databases/postgresql-redislog postgresql12-redislog-0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql12-client-12.0
databases/postgresql-redislog postgresql94-redislog-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql10 postgresql10-10.10   adam@NetBSD.org indirect-failed                  
  Failed: postgresql10-docs-10.10 postgresql10-client-10.10
databases/postgresql10-client postgresql10-client-10.10 13 adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql10-contrib postgresql10-contrib-10.10   adam@NetBSD.org indirect-failed                  
  Failed: postgresql10-client-10.10
databases/postgresql10-docs postgresql10-docs-10.10 1 adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql10-plperl postgresql10-plperl-10.10   adam@NetBSD.org indirect-failed                  
  Failed: postgresql10-client-10.10
databases/postgresql10-plpython postgresql10-plpython-10.10   adam@NetBSD.org indirect-failed                  
  Failed: postgresql10-client-10.10
databases/postgresql10-pltcl postgresql10-pltcl-10.10   adam@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 postgresql10-client-10.10
databases/postgresql10-server postgresql10-server-10.10 9 adam@NetBSD.org indirect-failed                  
  Failed: postgresql10-client-10.10
databases/postgresql11 postgresql11-11.5   adam@NetBSD.org indirect-failed                  
  Failed: postgresql11-docs-11.5 postgresql11-client-11.5
databases/postgresql11-client postgresql11-client-11.5 12 adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql11-contrib postgresql11-contrib-11.5   adam@NetBSD.org indirect-failed                  
  Failed: postgresql11-client-11.5
databases/postgresql11-docs postgresql11-docs-11.5 1 adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql11-plperl postgresql11-plperl-11.5   adam@NetBSD.org indirect-failed                  
  Failed: postgresql11-client-11.5
databases/postgresql11-plpython postgresql11-plpython-11.5   adam@NetBSD.org indirect-failed                  
  Failed: postgresql11-client-11.5
databases/postgresql11-pltcl postgresql11-pltcl-11.5   adam@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 postgresql11-client-11.5
databases/postgresql11-server postgresql11-server-11.5 8 adam@NetBSD.org indirect-failed                  
  Failed: postgresql11-client-11.5
databases/postgresql12 postgresql12-12.0nb1   adam@NetBSD.org indirect-failed                  
  Failed: postgresql12-docs-12.0 postgresql12-client-12.0
databases/postgresql12-client postgresql12-client-12.0 12 adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql12-contrib postgresql12-contrib-12.0   adam@NetBSD.org indirect-failed                  
  Failed: postgresql12-client-12.0
databases/postgresql12-docs postgresql12-docs-12.0 1 adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql12-plperl postgresql12-plperl-12.0   adam@NetBSD.org indirect-failed                  
  Failed: postgresql12-client-12.0
databases/postgresql12-plpython postgresql12-plpython-12.0   adam@NetBSD.org indirect-failed                  
  Failed: postgresql12-client-12.0
databases/postgresql12-pltcl postgresql12-pltcl-12.0   adam@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 postgresql12-client-12.0
databases/postgresql12-server postgresql12-server-12.0 8 adam@NetBSD.org indirect-failed                  
  Failed: postgresql12-client-12.0
databases/postgresql94-pltcl postgresql94-pltcl-9.4.24   adam@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/postgresql95-pltcl postgresql95-pltcl-9.5.19   adam@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/postgresql96-pltcl postgresql96-pltcl-9.6.15   adam@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/py-alembic py37-alembic-1.2.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py37-sqlalchemy-1.3.10
databases/py-alembic py38-alembic-1.2.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
databases/py-barman py37-barman-2.5   fhajny@NetBSD.org indirect-failed                  
  Failed: py37-argh-0.26.2
databases/py-barman py38-barman-2.5   fhajny@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py38-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-gdbm py38-gdbm-3.8.0nb1 1 dolecek@ics.muni.cz failed pre-clean depends checksum configure build        
databases/py-metakit py27-metakit-2.4.9.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-multidict py38-multidict-4.5.2 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
databases/py-mysql-connector py27-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/py-mysql-connector py36-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/py-mysql-connector py37-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/py-mysql-connector py38-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/py-mysqlclient py27-mysqlclient-1.3.13   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.28
databases/py-mysqlclient py36-mysqlclient-1.3.13   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.28
databases/py-mysqlclient py37-mysqlclient-1.3.13   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.28
databases/py-mysqlclient py38-mysqlclient-1.3.13   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.28
databases/py-mysqldb py27-mysqldb-1.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/py-rrdtool py27-rrdtool-1.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/py-rrdtool py36-rrdtool-1.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/py-rrdtool py37-rrdtool-1.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/py-rrdtool py38-rrdtool-1.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/py-sqlalchemy py37-sqlalchemy-1.3.10 17 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-sqlalchemy-i18n py37-SQLAlchemy-i18n-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-sqlalchemy-1.3.10
databases/py-sqlalchemy-migrate py37-sqlalchemy-migrate-0.12.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-sqlalchemy-1.3.10
databases/py-sqlalchemy-migrate py38-sqlalchemy-migrate-0.12.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
databases/py-sqlalchemy-utils py37-sqlalchemy-utils-0.34.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-sqlalchemy-1.3.10
databases/py-sqlparse py38-sqlparse-0.3.0 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
databases/py-sqlrelay py27-sqlrelay-1.0.0nb9   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-sqlrelay py36-sqlrelay-1.0.0nb9   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-sqlsoup py37-sqlsoup-0.9.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py37-sqlalchemy-1.3.10
databases/qdbm-plus qdbm-plus-1.0.0.1.8.78   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/qore-mysql-module qore-mysql-module-2.0.2.1   nros@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/repmgr postgresql10-repmgr-5.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql10-client-10.10
databases/repmgr postgresql11-repmgr-5.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql11-client-11.5
databases/repmgr postgresql12-repmgr-5.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql12-client-12.0
databases/repmgr postgresql94-repmgr-5.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/repmgr postgresql95-repmgr-5.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/repmgr postgresql96-repmgr-5.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/rrdtool rrdtool-1.7.2nb1 25 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/ruby-dbd-mysql ruby24-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-dbd-mysql ruby25-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-dbd-mysql ruby26-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-dm-mysql-adapter ruby24-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-dm-mysql-adapter ruby25-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-dm-mysql-adapter ruby26-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-do_mysql ruby24-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-do_mysql ruby25-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-do_mysql ruby26-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-mysql ruby24-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-mysql ruby25-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-mysql ruby26-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-mysql2 ruby24-mysql2-0.5.2   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-mysql2 ruby25-mysql2-0.5.2   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-mysql2 ruby26-mysql2-0.5.2   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-mysql28 ruby24-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-mysql28 ruby25-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-mysql28 ruby26-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.28
databases/ruby-rrdtool ruby24-rrdtool-1.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/ruby-rrdtool ruby25-rrdtool-1.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/ruby-rrdtool ruby26-rrdtool-1.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/skytools skytools-3.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/sql-workbench sql-workbench-124   asau@inbox.ru indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/sqlite3-tcl sqlite3-tcl-3.30.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/sqlitebrowser sqlitebrowser-3.11.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/sqlrelay-mysql sqlrelay-mysql-1.0.0nb9   fhajny@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/sqlrelay-nodejs sqlrelay-nodejs-1.0.0nb10   fhajny@NetBSD.org indirect-failed                  
  Failed: nodejs-10.16.3
databases/squirrelsql squirrelsql-3.7   asau@inbox.ru indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/tcl-fbsql tcl-fbsql-1.06nb10   bouyer@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 mysql-client-5.7.28
databases/tcl-gdbm tcl-gdbm-0.10nb6   bouyer@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
databases/tokyotyrant tokyotyrant-1.1.41nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/vsqlite++ vsqlite++-0.3.13nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/xsqlmenu xsqlmenu-2.10nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
databases/yasql yasql-1.81nb9   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ExmanIDE ExmanIDE-0.9.4nb8   minskim@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/Gorm Gorm-1.2.20nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.6.1nb3 MesaLib-19.2.3
devel/MoarVM MoarVM-2019.07.1nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/ObjectiveLib ObjectiveLib-1.0.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.6.1nb3
devel/ProjectCenter ProjectCenter-0.6.2nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.6.1nb3 MesaLib-19.2.3
devel/R-BH R-BH-1.69.0.1 18 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-IRdisplay R-IRdisplay-0.7.0 1 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-IRkernel R-IRkernel-1.0.2   minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-R6 R-R6-2.4.0 34 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-Rcpp R-Rcpp-1.0.2 52 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-assertthat R-assertthat-0.2.1 38 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-bindr R-bindr-0.1.1   minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-bit R-bit-1.1.14 3 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-bit64 R-bit64-0.9.7 2 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-blob R-blob-1.2.0 2 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-callr R-callr-3.3.1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-checkmate R-checkmate-1.9.4 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-cli R-cli-1.1.0 30 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-clipr R-clipr-0.7.0 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-covr R-covr-3.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-crayon R-crayon-1.3.4 38 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-desc R-desc-1.2.0 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-devtools R-devtools-2.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 tcl-8.6.9nb2
devel/R-evaluate R-evaluate-0.14 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-fansi R-fansi-0.4.0 23 wen@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-fs R-fs-1.3.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 tcl-8.6.9nb2
devel/R-git2r R-git2r-0.26.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-glue R-glue-1.3.1 40 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-ini R-ini-0.3.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-inline R-inline-0.3.15   minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-iterators R-iterators-1.0.12   mishka@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-lazyeval R-lazyeval-0.2.2 11 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-magrittr R-magrittr-1.5 45 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-memoise R-memoise-1.1.0 3 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-pkgbuild R-pkgbuild-1.0.4 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-pkgconfig R-pkgconfig-2.0.2 24 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-pkgload R-pkgload-1.0.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-plogr R-plogr-0.2.0 4 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-proto R-proto-1.0.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-purrr R-purrr-0.3.2 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-rcmdcheck R-rcmdcheck-1.3.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 tcl-8.6.9nb2
devel/R-rematch R-rematch-1.0.1 6 bacon@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-remotes R-remotes-2.1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-repr R-repr-1.0.1 2 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-rex R-rex-1.1.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-rio R-rio-0.5.16 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-rlang R-rlang-0.4.0 43 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-roxygen2 R-roxygen2-6.1.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 tcl-8.6.9nb2
devel/R-rprojroot R-rprojroot-1.3.2 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-sessioninfo R-sessioninfo-1.1.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-tcltk2 R-tcltk2-1.2.11nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-testthat R-testthat-2.2.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-tidyselect R-tidyselect-0.2.5 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 tcl-8.6.9nb2
devel/R-usethis R-usethis-1.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 tcl-8.6.9nb2
devel/R-uuid R-uuid-0.1.2 1 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-whisker R-whisker-0.3.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-withr R-withr-2.1.2 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/R-xfun R-xfun-0.8 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 gcc48-4.8.5nb8
devel/Renaissance Renaissance-0.9.0nb17 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.6.1nb3 MesaLib-19.2.3
devel/SOPE SOPE-2.3.23nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.6.1nb3 mysql-client-5.7.28
devel/SOPE4 SOPE-4.0.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.6.1nb3 mysql-client-5.7.28
devel/accerciser accerciser-3.34.0   prlw1@cam.ac.uk indirect-failed                  
  Failed: MesaLib-19.2.3
devel/acunia-jam acunia-jam-1.0nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/aegis aegis-4.24.2nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/afl afl-2.56b   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/alex alex-3.1.7   esg@sdf.lonestar.org indirect-prefailed                  
devel/allegro allegro-4.4.3.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/anjuta anjuta-3.34.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 MesaLib-19.2.3
devel/ant-contrib ant-contrib-0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/apache-ant apache-ant-1.10.6 9 tonio@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/apache-ant15 apache-ant-1.5.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/apache-ant19 apache-ant-1.9.13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/apache-ivy apache-ivy-2.4.0nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/apache-maven apache-maven-3.5.4 5 yyamano@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/as31 as31-19900126nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/astyle astyle-3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/automoc4 automoc4-0.9.88nb25 250 markd@NetBSD.org indirect-failed                  
  Failed: qt4-libs-4.8.7nb18
devel/autosetup autosetup-0.6.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/avltree avltree-1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/bcc bcc-95.3.12nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/bfg bfg-1.12.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/binutils binutils-2.26.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/blame blame-1.3.1   asau@inbox.ru failed pre-clean depends checksum configure build        
devel/boa-constructor boa-constructor-0.6.1nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/bugzilla3 bugzilla-3.6.8nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/bullet bullet-2.88nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/bzr-explorer bzr-explorer-1.2.2nb3   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: qt4-libs-4.8.7nb18
devel/bzr-gtk bzr-gtk-0.100.0nb2   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: libglade-2.6.4nb30
devel/calltree-perl calltree-perl-0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/capstone capstone-3.0.5rc2 10 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/cbindgen cbindgen-0.9.1 7 ryoon@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0
devel/cbrowser cbrowser-0.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/cervisia cervisia-16.04.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/cfr cfr-0.125   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/chrpath chrpath-0.13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/clion-bin clion-bin-2018.3.4nb1   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/clisp-syscalls clisp-syscalls-2.49nb1   asau@inbox.ru failed pre-clean depends checksum configure build        
devel/coccinelle coccinelle-1.0.0rc17nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/coconut coconut-0.3.0nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/compizconfig-backend-gconf compizconfig-backend-gconf-0.8.8nb39 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/cqual cqual-0.991nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/cvsup-bin cvsup-bin-16.1.hnb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/cvsup-gui-bin cvsup-gui-bin-16.1.hnb1   motoyuki@bsdclub.org prefailed                  
 
devel/cvsync cvsync-0.24.19nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/cxref cxref-1.6d   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/darcs darcs-2.0.2nb26   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/dconf dconf-0.34.0nb1 50 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/dconf-editor dconf-editor-3.22.3nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3
devel/ddd ddd-3.3.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/deforaos-asm deforaos-asm-0.2.3nb1 3 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
devel/deforaos-coder deforaos-coder-0.2.0nb10 2 khorben@defora.org indirect-prefailed                  
devel/deforaos-configure deforaos-configure-0.4.1   khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
devel/deforaos-cpp deforaos-cpp-0.0.3nb2 4 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
devel/deforaos-libsystem deforaos-libsystem-0.4.2 24 khorben@defora.org failed pre-clean depends checksum configure build        
devel/dejagnu dejagnu-1.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/devIL devIL-1.7.8nb14 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/devhelp devhelp-2.32.0nb62   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/diffuse diffuse-0.4.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
devel/distccmon-gnome distcc-gnome-3.3nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/dolphin-plugins dolphin-plugins-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18 MesaLib-19.2.3
devel/doxygen doxygen-1.8.16 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ecore ecore-1.7.7nb15 6 joerg@NetBSD.org indirect-failed                  
  Failed: evas-software-x11-1.7.7nb4
devel/edcommon edcommon-32nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.6.1nb3 MesaLib-19.2.3
devel/eio eio-1.7.7nb16 2 joerg@NetBSD.org indirect-failed                  
  Failed: evas-software-x11-1.7.7nb4
devel/electric-fence electric-fence-2.1.13.0.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/elfsh elfsh-0.51b3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/elftoolchain elftoolchain-0.7.1   agc@NetBSD.org prefailed                  
 
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/empty empty-0.6.20b   dave@weller-fahy.com failed pre-clean depends checksum configure build install      
devel/epydoc epydoc-3.0.1nb1 1 darcy@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/erlang-fs erlang-fs-2.12.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/error error-0.0   christos@NetBSD.org failed pre-clean depends checksum configure build        
devel/ethos ethos-0.2.2nb27 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/fifechan fifechan-0.1.5 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/fifengine fifengine-0.4.2nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/flatzebra flatzebra-0.1.6 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/flexdock flexdock-0.5.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/frama-c frama-c-20170501nb23   tonio@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2 tcl-8.6.9nb2 MesaLib-19.2.3 rust-1.39.0 libgweather-2.30.3nb49 libglade-2.6.4nb30
devel/g-wrap g-wrap-1.9.15 1 gdt@NetBSD.org failed pre-clean depends checksum configure build        
devel/gcvs gcvs-1.0nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/gdl gdl-3.28.0nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/geany geany-1.35nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on Darwin-19.0.0-x86_64
devel/glade glade-3.22.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/gnustep-base gnustep-base-1.24.0nb23 24 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.6.1nb3
devel/gnustep-examples gnustep-examples-1.3.0nb18 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-1.6.1nb3 MesaLib-19.2.3
devel/gnustep-objc gnustep-objc-1.6.1nb3 25 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/go-goreturns go-goreturns-0.0.20180301nb10   minskim@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb10
devel/go-tools go-tools-1.11.20181009nb11 2 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb10
devel/golint golint-20180702nb10   bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb10
devel/google-api-go-client google-api-go-client-20160909nb16 3 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb10
devel/gprbuild-aux gprbuild-aux-20160609 3 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/gps gps-5.2.1nb24   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/gradle gradle-4.10.2   asiekierka@gmail.com indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/grantlee grantlee-0.5.1nb4 248 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt4-libs-4.8.7nb18
devel/guile-gnome guile-gnome-platform-2.16.5nb4   gdt@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30 g-wrap-1.9.15
devel/happy happy-1.19.5 1 esg@sdf.lonestar.org indirect-prefailed                  
devel/hdevtools hdevtools-0.1.2.2   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hdf hdf-4.2r4nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/honggfuzz honggfuzz-1.7   tomsun.0.7@gmail.com indirect-failed                  
  Failed: capstone-3.0.5rc2
devel/hs-MonadRandom hs-MonadRandom-0.3nb1   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-QuickCheck hs-QuickCheck-2.7.6nb3 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-ansi-terminal hs-ansi-terminal-0.6.2.1 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-base-unicode-symbols hs-base-unicode-symbols-0.2.2.4   pho@cielonegro.org indirect-prefailed                  
devel/hs-blaze-builder hs-blaze-builder-0.3.3.3nb5 2 pho@cielonegro.org indirect-prefailed                  
devel/hs-cmdargs hs-cmdargs-0.10.13 2 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-cpphs hs-cpphs-1.19.2nb1 1 esg@sdf.lonestar.org indirect-prefailed                  
devel/hs-data-default hs-data-default-0.5.3nb3 4 pho@cielonegro.org indirect-prefailed                  
devel/hs-data-default-class hs-data-default-class-0.0.1 9 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-data-default-instances-base hs-data-default-instances-base-0.0.1 5 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-data-default-instances-containers hs-data-default-instances-containers-0.0.1 5 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-data-default-instances-dlist hs-data-default-instances-dlist-0.0.1nb3 5 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-data-default-instances-old-locale hs-data-default-instances-old-locale-0.0.1 5 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-deepseq-generics hs-deepseq-generics-0.1.1.1 2 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-dlist hs-dlist-0.7.1.2 10 pho@cielonegro.org indirect-prefailed                  
devel/hs-exceptions hs-exceptions-0.6.1nb2 4 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-extensible-exceptions hs-extensible-exceptions-0.1.1.4 5 pho@cielonegro.org indirect-prefailed                  
devel/hs-ghc-mtl hs-ghc-mtl-1.2.1.0nb1 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-ghc-paths hs-ghc-paths-0.1.0.9 2 pho@cielonegro.org indirect-prefailed                  
devel/hs-hashable hs-hashable-1.2.3.3 13 pho@cielonegro.org indirect-prefailed                  
devel/hs-haskell-src-exts hs-haskell-src-exts-1.17.1nb1   pho@cielonegro.org indirect-prefailed                  
devel/hs-hint hs-hint-0.4.2.3   pho@cielonegro.org indirect-prefailed                  
devel/hs-lifted-base hs-lifted-base-0.2.3.0nb2 1 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-mmorph hs-mmorph-1.0.4nb1 1 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-monad-control hs-monad-control-0.3.3.0nb2 2 pho@cielonegro.org indirect-prefailed                  
devel/hs-mtl hs-mtl-2.2.1nb1 21 pho@cielonegro.org indirect-prefailed                  
devel/hs-primitive hs-primitive-0.6.1.0 9 pho@cielonegro.org indirect-prefailed                  
devel/hs-random hs-random-1.1 6 pho@cielonegro.org indirect-prefailed                  
devel/hs-reflection hs-reflection-1.5.1   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-resourcet hs-resourcet-1.1.3.1   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-safe hs-safe-0.3.7 1 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-setlocale hs-setlocale-1.0.0.3 2 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-split hs-split-0.2.2 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-stm hs-stm-2.4.3 5 pho@cielonegro.org indirect-prefailed                  
devel/hs-syb hs-syb-0.4.2 5 pho@cielonegro.org indirect-prefailed                  
devel/hs-tagged hs-tagged-0.7.2 2 pho@cielonegro.org indirect-prefailed                  
devel/hs-text hs-text-1.2.2.0 26 pho@cielonegro.org indirect-prefailed                  
devel/hs-tf-random hs-tf-random-0.5nb4 2 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-transformers hs-transformers-0.4.2.0 35 pho@cielonegro.org indirect-prefailed                  
devel/hs-transformers-base hs-transformers-base-0.4.3nb1 3 pho@cielonegro.org indirect-prefailed                  
devel/hs-transformers-compat hs-transformers-compat-0.3.3nb1 1 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-uniplate hs-uniplate-1.6.12nb9   pho@cielonegro.org indirect-prefailed                  
devel/hs-unordered-containers hs-unordered-containers-0.2.5.1nb2 8 pho@cielonegro.org indirect-prefailed                  
devel/hs-utf8-string hs-utf8-string-1.0.1.1 3 pho@cielonegro.org indirect-prefailed                  
devel/hs-vault hs-vault-0.3.0.3nb9   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-vector hs-vector-0.11.0.0 5 pho@cielonegro.org indirect-prefailed                  
devel/hs-vector-algorithms hs-vector-algorithms-0.7.0.1   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-void hs-void-0.6.1nb9   szptvlfn@NetBSD.org indirect-prefailed                  
devel/ht ht-2.1.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/hugs-HUnit hugs98-HUnit-1.1.20060921   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hugs98-200609nb1
devel/hugs-unix hugs98-unix-2.0.20060921   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hugs98-200609nb1
devel/intel2gas intel2gas-1.3.3nb1   ccatrian@eml.cc failed pre-clean depends checksum configure build        
devel/intellij-ce-bin intellij-ce-bin-2019.1.2   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202 intellij-fsnotifier-0.0.20190228nb1
devel/intellij-ue-bin intellij-ue-bin-2018.3.5nb1   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/java-jna java-jna-5.2.0   nonakap@gmail.com indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/java-subversion java-subversion-1.12.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/javacc javacc-5.0   minskim@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/javadeps javadeps-1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/jd-gui jd-gui-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/jenkins jenkins-2.73   ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/jenkins-lts jenkins-2.60.2   ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/jflex jflex-1.6.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/js_of_ocaml js_of_ocaml-3.4.0 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/jsonnet jsonnet-0.13.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/kafka kafka-1.1.0   fhajny@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/kapptemplate kapptemplate-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/kbookmarks kbookmarks-5.64.0 23 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 sonnet-5.64.0 qt5-qtx11extras-5.13.2 ki18n-5.64.0
devel/kbuild kbuild-0.1.9998.8.r3127nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/kcachegrind kcachegrind-16.12.0nb10 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/kcmutils kcmutils-5.64.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 MesaLib-19.2.3 sonnet-5.64.0 qt5-qtx11extras-5.13.2 ki18n-5.64.0 solid-5.64.0
devel/kcrash kcrash-5.64.0 32 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtx11extras-5.13.2
devel/kde-dev-scripts kde-dev-scripts-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/kde-dev-utils kde-dev-utils-16.12.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/kdeclarative kdeclarative-5.64.0 4 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 MesaLib-19.2.3 sonnet-5.64.0 qt5-qtx11extras-5.13.2 solid-5.64.0 ki18n-5.64.0
devel/kdesdk-kioslaves kdesdk-kioslaves-4.14.3nb29   markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/kdesdk-strigi-analyzers kdesdk-strigi-analyzers-16.04.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/kdesdk-thumbnailers kdesdk-thumbnailers-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/kdevelop4 kdevelop4-4.7.0nb30   frank@fthieme.net indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18 MesaLib-19.2.3
devel/kdevplatform kdevplatform-1.7.0nb30 1 frank@fthieme.net indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/kdiff3 kdiff3-1.8.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 MesaLib-19.2.3 sonnet-5.64.0 qt5-qtx11extras-5.13.2 solid-5.64.0 ki18n-5.64.0
devel/kdoctools kdoctools-5.64.0 39 markd@NetBSD.org indirect-failed                  
  Failed: ki18n-5.64.0
devel/ki18n ki18n-5.64.0 44 markd@NetBSD.org failed pre-clean depends checksum configure          
devel/kidletime kidletime-5.64.0 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtx11extras-5.13.2
devel/kio kio-5.64.0 22 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 MesaLib-19.2.3 sonnet-5.64.0 qt5-qtx11extras-5.13.2 solid-5.64.0 ki18n-5.64.0
devel/knotifications knotifications-5.64.0 24 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 qt5-qtx11extras-5.13.2
devel/knotifyconfig knotifyconfig-5.64.0 1 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 MesaLib-19.2.3 sonnet-5.64.0 qt5-qtx11extras-5.13.2 ki18n-5.64.0 solid-5.64.0
devel/kompare kompare-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/kpackage kpackage-5.64.0 6 markd@NetBSD.org indirect-failed                  
  Failed: ki18n-5.64.0
devel/kparts kparts-5.64.0 7 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 MesaLib-19.2.3 sonnet-5.64.0 qt5-qtx11extras-5.13.2 ki18n-5.64.0 solid-5.64.0
devel/kpeople kpeople-5.64.0 1 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtx11extras-5.13.2 ki18n-5.64.0
devel/kpty kpty-5.64.0 2 markd@NetBSD.org indirect-failed                  
  Failed: ki18n-5.64.0
devel/krunner krunner-5.64.0 1 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 kirigami2-5.64.0 MesaLib-19.2.3 sonnet-5.64.0 qt5-qtx11extras-5.13.2 ki18n-5.64.0 solid-5.64.0 wayland-1.17.0nb3
devel/kservice kservice-5.64.0 31 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtx11extras-5.13.2 ki18n-5.64.0
devel/ktexteditor ktexteditor-5.64.0 1 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 MesaLib-19.2.3 sonnet-5.64.0 qt5-qtx11extras-5.13.2 solid-5.64.0 ki18n-5.64.0 syntax-highlighting-5.64.0
devel/kwayland kwayland-5.64.0 3 markd@NetBSD.org indirect-failed                  
  Failed: wayland-1.17.0nb3
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on Darwin-19.0.0-x86_64
devel/ldapsdk ldapsdk-12311998nb9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libappindicator libappindicator-12.10.0nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3 libglade-2.6.4nb30
devel/libbegemot libbegemot-1.11 1 packages@grumpf.hope-2000.org failed pre-clean depends checksum configure build        
devel/libbonoboui libbonoboui-2.24.4nb37 88 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
devel/libcompizconfig libcompizconfig-0.8.8nb45 4 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/libctl libctl-3.2.2nb1   bacon@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/libdbusmenu-glib libdbusmenu-glib-12.10.2nb7 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/libdbusmenu-gtk libdbusmenu-gtk-12.10.2nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/libdbusmenu-gtk3 libdbusmenu-gtk3-12.10.2nb15 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3
devel/libdbusmenu-jsonloader libdbusmenu-jsonloader-12.10.2nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/libdbusmenu-qt libdbusmenu-qt-0.9.3.16.04.20160218nb1 249 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt4-libs-4.8.7nb18
devel/libdbusmenu-tools libdbusmenu-tools-12.10.2nb15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdnsres libdnsres-0.1anb12 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libewf libewf-20150126nb1 1 pettai@NetBSD.org indirect-prefailed                  
devel/libextractor libextractor-1.9nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/libfreefare libfreefare-0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/libftdi1 libftdi1-1.1nb15 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libgail-gnome libgail-gnome-1.20.4nb45   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3 rust-1.39.0 libgweather-2.30.3nb49 libglade-2.6.4nb30
devel/libgee libgee-0.20.1nb2 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/libglade libglade-2.6.4nb30 219 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libglademm libglademm-2.6.7nb30 8 adam@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
devel/libgnome libgnome-2.32.1nb35 92 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/libgnomemm libgnomemm-2.30.0nb35 2 adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/libgnomeui libgnomeui-2.24.5nb45 87 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
devel/libgnomeuimm libgnomeuimm-2.28.0nb43 1 adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
devel/libgweather libgweather-2.30.3nb49 32 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/libindicator libindicator-12.10.1nb9 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/libite libite-1.6.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libjit libjit-0.1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libkgapi libkgapi-2.2.0nb15 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/libkomparediff2 libkomparediff2-4.14.3nb15 3 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/libmcs libmcs-0.7.1   jfranz@bsdprojects.net indirect-failed                  
  Failed: libmowgli-0.7.1
devel/libmemmgr libmemmgr-1.04 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libmowgli libmowgli-0.7.1 1 jfranz@bsdprojects.net failed pre-clean depends checksum configure build install      
devel/libnfc libnfc-1.7.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/libpeas libpeas-1.20.0nb7 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/libpgm libpgm-5.1.118nb7   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/libpthread_dbg libpthread_dbg-20161124   pkgsrc-users@NetBSD.org prefailed                  
 
devel/librelp librelp-1.2.16nb1 1 fhajny@NetBSD.org failed pre-clean depends checksum configure build        
devel/librlog librlog-1.3.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libsafec libsafec-10052013   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/libstree libstree-0.4.0nb2   gson@NetBSD.org failed pre-clean depends checksum configure build        
devel/libtecla libtecla-1.6.1nb3 2 kristerw@NetBSD.org failed pre-clean depends checksum configure build        
devel/libthrift libthrift-0.13.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.13.0
devel/libthrift_c_glib libthrift_c_glib-0.13.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.13.0
devel/libtool libtool-2.4.6 1 joerg@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/libtool-fortran libtool-fortran-2.4.6nb1 373 joerg@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/libts libts-1.08 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libwnck3 libwnck3-3.24.1nb6 60 prlw1@cam.ac.uk indirect-failed                  
  Failed: MesaLib-19.2.3
devel/libxenserver libxenserver-6.2.0nb13   sborrill@NetBSD.org failed pre-clean depends checksum configure build        
devel/lldb lldb-9.0.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lmdbg lmdbg-1.2.1   cheusov@NetBSD.org prefailed                  
 lmdbg-1.2.1 is marked broken on Darwin-19.0.0-x86_64
devel/lokalize lokalize-4.14.3nb17 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/ltsa ltsa-2.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/lua-BitOp lua51-BitOp-1.0.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/lua-BitOp lua52-BitOp-1.0.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/lua-filesystem lua51-filesystem-1.7.0 2 fhajny@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-filesystem lua52-filesystem-1.7.0 3 fhajny@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-filesystem lua53-filesystem-1.7.0 2 fhajny@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-ljsyscall lua51-ljsyscall-0.12   alnsn@NetBSD.org indirect-failed                  
  Failed: LuaJIT2-2.0.5nb1
devel/lua-ljsyscall lua52-ljsyscall-0.12   alnsn@NetBSD.org indirect-failed                  
  Failed: LuaJIT2-2.0.5nb1
devel/lua-ljsyscall lua53-ljsyscall-0.12   alnsn@NetBSD.org indirect-failed                  
  Failed: LuaJIT2-2.0.5nb1
devel/lua-penlight lua51-penlight-1.5.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lua51-filesystem-1.7.0
devel/lua-penlight lua52-penlight-1.5.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lua52-filesystem-1.7.0
devel/lua-penlight lua53-penlight-1.5.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lua53-filesystem-1.7.0
devel/lua-posix lua51-posix-34.0.4nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-posix lua52-posix-34.0.4nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-posix lua53-posix-34.0.4nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-thrift lua-thrift-0.13.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.13.0
devel/mad-flute mad-flute-1.7nb15   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/mantis mantis-2.4.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/mate-common mate-common-1.22.0nb2 1 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/meld meld-3.20.1nb2   wiz@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3
devel/menhir menhir-20181113   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/mico mico-2.3.12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/mono-addins mono-addins-1.1nb10 5 kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198 libglade-2.6.4nb30
devel/mono-tools mono-tools-3.10nb27   kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198 tcl-8.6.9nb2 MesaLib-19.2.3 rust-1.39.0 libgweather-2.30.3nb49 libglade-2.6.4nb30
devel/monodevelop monodevelop-5.0.1nb26 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198 MesaLib-19.2.3 libglade-2.6.4nb30
devel/monodevelop-database monodevelop-database-2.4nb60   kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198 MesaLib-19.2.3 mono-2.10.9nb29 libglade-2.6.4nb30
devel/monotone monotone-1.1nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: botan-1.10.17nb1
devel/monotone-server monotone-server-1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: botan-1.10.17nb1
devel/monotone-viz monotone-viz-1.0.2nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2 tcl-8.6.9nb2 MesaLib-19.2.3 rust-1.39.0 libgweather-2.30.3nb49 libglade-2.6.4nb30
devel/mustach mustach-0.99   sjmulder@NetBSD.org failed pre-clean depends checksum configure build install      
devel/nant nant-0.86beta1nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb29
devel/netbeans-ide netbeans-ide-8.2nb4   drue@users.sourceforge.net indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/netbsd-iscsi-lib netbsd-iscsi-lib-20111006nb1 2 sborrill@NetBSD.org failed pre-clean depends checksum configure build        
devel/netcdf-fortran netcdf-fortran-4.2nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/noweb noweb-2.11bnb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: icon-9.4.3nb1
devel/ocaml-angstrom ocaml-angstrom-0.11.1 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-astring ocaml-astring-0.8.3 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-async ocaml-async-0.12.0 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-async_extra ocaml-async_extra-0.12.0 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-async_kernel ocaml-async_kernel-0.12.0 7 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-async_rpc_kernel ocaml-async_rpc_kernel-0.12.0 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-async_unix ocaml-async_unix-0.12.0 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-base ocaml-base-0.12.2 73 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-base64 ocaml-base64-3.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-base_bigstring ocaml-base_bigstring-0.12.0 12 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-base_quickcheck ocaml-base_quickcheck-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-batteries ocaml-batteries-2.8.0nb3   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-bigstringaf ocaml-bigstringaf-0.4.0 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-bin_prot ocaml-bin_prot-0.12.0 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-biniou ocaml-biniou-1.2.0nb5 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-bos ocaml-bos-0.2.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-checkseum ocaml-checkseum-0.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-cmdliner ocaml-cmdliner-1.0.3 23 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-compiler-libs ocaml-compiler-libs-0.11.0nb4 60 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-configurator ocaml-configurator-0.11.0nb4 11 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-core ocaml-core-0.12.3 7 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-core_kernel ocaml-core_kernel-0.12.2 11 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-cppo ocaml-cppo-1.6.5nb1 24 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-cstruct ocaml-cstruct-3.7.0 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb2   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-digestif ocaml-digestif-0.7.2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-duff ocaml-duff-0.2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-dune ocaml-dune-1.11.4 135 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-encore ocaml-encore-0.2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-eqaf ocaml-eqaf-0.2 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-extlib ocaml-extlib-1.7.6nb1 7 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-fieldslib ocaml-fieldslib-0.12.0 21 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-findlib ocaml-findlib-1.8.1 194 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-fmt ocaml-fmt-0.8.5nb1 11 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-fpath ocaml-fpath-0.7.2 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-git ocaml-git-2.0.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-hex ocaml-hex-1.3.0 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-jane-street-headers ocaml-jane-street-headers-0.12.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb2   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-js-build-tools ocaml-js-build-tools-113.33.06nb5   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-jst-config ocaml-jst-config-0.12.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-logs ocaml-logs-0.6.2 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-lru ocaml-lru-0.2.0 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-lwt ocaml-lwt-4.2.1 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb4 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-lwt_glib ocaml-lwt_glib-1.1.0nb5   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-lwt_log ocaml-lwt_log-1.1.0nb5 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-lwt_ppx ocaml-lwt_ppx-1.2.2 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-lwt_react ocaml-lwt_react-1.1.2 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-lwt_ssl ocaml-lwt_ssl-1.1.2nb4 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-migrate-parsetree ocaml-migrate-parsetree-1.4.0 68 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-mmap ocaml-mmap-1.1.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-oasis ocaml-oasis-0.4.10nb5 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ocplib-endian ocaml-ocplib-endian-1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-optcomp ocaml-optcomp-1.6nb12   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-optint ocaml-optint-0.0.2 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-parsexp ocaml-parsexp-0.12.0 21 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_assert ocaml-ppx_assert-0.12.0 21 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_base ocaml-ppx_base-0.12.0 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_bench ocaml-ppx_bench-0.12.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_bin_prot ocaml-ppx_bin_prot-0.12.1 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_compare ocaml-ppx_compare-0.12.0 26 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_custom_printf ocaml-ppx_custom_printf-0.12.1 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_derivers ocaml-ppx_derivers-1.2nb4 69 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_deriving ocaml-ppx_deriving-4.4 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_enumerate ocaml-ppx_enumerate-0.12.0 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_expect ocaml-ppx_expect-0.12.0 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_fail ocaml-ppx_fail-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_fields_conv ocaml-ppx_fields_conv-0.12.0nb1 20 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_hash ocaml-ppx_hash-0.12.0 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_here ocaml-ppx_here-0.12.0 26 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_inline_test ocaml-ppx_inline_test-0.12.0 19 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_jane ocaml-ppx_jane-0.12.0 13 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_let ocaml-ppx_let-0.12.0 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_module_timer ocaml-ppx_module_timer-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_optcomp ocaml-ppx_optcomp-0.12.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_optional ocaml-ppx_optional-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_pipebang ocaml-ppx_pipebang-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_sexp_conv ocaml-ppx_sexp_conv-0.12.0 37 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_sexp_message ocaml-ppx_sexp_message-0.12.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_sexp_value ocaml-ppx_sexp_value-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_stable ocaml-ppx_stable-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_tools ocaml-ppx_tools-5.3 7 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_tools_versioned ocaml-ppx_tools_versioned-5.2.3 19 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_typerep_conv ocaml-ppx_typerep_conv-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppx_variants_conv ocaml-ppx_variants_conv-0.12.0 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppxfind ocaml-ppxfind-1.3 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-ppxlib ocaml-ppxlib-0.8.0 52 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-psq ocaml-psq-0.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-re ocaml-re-1.8.0nb2 30 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-react ocaml-react-1.2.1nb5 7 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-reactiveData ocaml-reactiveData-0.2.2 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-resource-pooling ocaml-resource-pooling-0.6 1 jaapb@kerguelen.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-result ocaml-result-1.3nb4 92 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-rresult ocaml-rresult-0.6.0nb1 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-seq ocaml-seq-0.1 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-sexplib ocaml-sexplib-0.12.0 20 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-sexplib0 ocaml-sexplib0-0.12.0 74 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-spawn ocaml-spawn-0.12.0 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-splittable_random ocaml-splittable_random-0.12.0 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-stdio ocaml-stdio-0.12.0 61 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-stringext ocaml-stringext-1.5.0 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb10   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-typerep ocaml-typerep-0.12.0 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-variantslib ocaml-variantslib-0.12.0 19 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocaml-yojson ocaml-yojson-1.7.0 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocamlbuild ocamlbuild-0.14.0 160 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocamlgraph ocamlgraph-1.8.8nb21 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocamlify ocamlify-0.0.2nb10 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ocamlmod ocamlmod-0.0.8nb5 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/ode ode-0.13 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/ogre ogre-1.6.3nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/okteta okteta-4.14.3nb14 3 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/omake omake-0.10.3nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/opal opal-3.6.6nb15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg010-20150312.0.10.16nb8 libv4l-0.4.3nb3
devel/opencm opencm-0.1.2rc8nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/opengrok opengrok-0.12.1.5nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/openocd openocd-0.10.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/p5-BackPAN-Index p5-BackPAN-Index-0.42nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/p5-Curses p5-Curses-1.36nb3 25 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Curses-UI p5-Curses-UI-0.9609nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-Curses-UI-POE p5-Curses-UI-POE-0.04000nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-Data-Alias p5-Data-Alias-1.21nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Devel-BeginLift p5-Devel-BeginLift-0.001003nb9   pkgsrc-users@NetBSD.org prefailed                  
 p5-Devel-BeginLift-0.001003nb9 is marked as broken:
Not compatible with the current version of Perl.
See: https://rt.cpan.org/Public/Bug/Display.html?id=115272
devel/p5-Devel-EvalContext p5-Devel-EvalContext-0.09nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Data-Alias-1.21nb2
devel/p5-ExtUtils-F77 p5-ExtUtils-F77-1.20nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/p5-Git-CPAN-Patch p5-Git-CPAN-Patch-2.3.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/p5-Gnome2 p5-Gnome2-1.047nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
devel/p5-Gtk2-GladeXML p5-Gtk2-GladeXML-1.007nb41   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
devel/p5-LDAP p5-LDAP-1.4.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ldapsdk-12311998nb9
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb10   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-MooseX-POE p5-MooseX-POE-0.215nb6 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-POE p5-POE-1.367nb4 20 minskim@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-POE-Component-Cron p5-POE-Component-Cron-0.021nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-POE-Component-Pluggable p5-POE-Component-Pluggable-1.28nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-POE-Component-Schedule p5-POE-Component-Schedule-0.95nb9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-POE-Component-Syndicator p5-POE-Component-Syndicator-0.06nb8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-POEx-Types p5-POEx-Types-1.100910nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-PV p5-PV-1.5nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-SDL p5-SDL-2.548nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/p5-Term-Animation p5-Term-Animation-2.6nb8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-Test-Fixture-DBIC-Schema p5-Test-Fixture-DBIC-Schema-0.04nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/p5-Test-POE-Client-TCP p5-Test-POE-Client-TCP-1.26nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-Test-POE-Server-TCP p5-Test-POE-Server-TCP-1.20nb3 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.36nb3
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: svk-2.2.3nb9
devel/p5-Wx-Perl-DataWalker p5-Wx-Perl-DataWalker-0.02nb42 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pcre-ocaml pcre-ocaml-7.4.1 9 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on Darwin-19.0.0-x86_64
devel/phabricator phabricator-20170609   roy@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28 php71-iconv-7.1.33
devel/php-libawl php71-libawl-0.60 1 jym@NetBSD.org indirect-failed                  
  Failed: php71-iconv-7.1.33
devel/php-libawl php72-libawl-0.60 1 jym@NetBSD.org indirect-failed                  
  Failed: php72-iconv-7.2.24
devel/php-libawl php73-libawl-0.60 1 jym@NetBSD.org indirect-failed                  
  Failed: php73-iconv-7.3.11
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP.
devel/phpstorm-bin phpstorm-bin-2018.3.4nb1   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/picotrace picotrace-20191102   kamil@NetBSD.org prefailed                  
 
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/poxml poxml-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/prcs prcs-1.3.3nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ptlib ptlib-2.10.7nb10 2 darcy@NetBSD.org indirect-failed                  
  Failed: libv4l-0.4.3nb3
devel/pvs pvs-3.2nb4   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pwlib pwlib-1.8.3nb12 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-ZopeConfiguration py38-ZopeConfiguration-4.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-ZopeSchema-4.9.3
devel/py-ZopeSchema py38-ZopeSchema-4.9.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-angr py27-angr-7.8.2.21   khorben@defora.org indirect-failed                  
  Failed: capstone-3.0.5rc2 py27-pyvex-7.8.2.21nb2 unicorn-1.0.1nb1
devel/py-apipkg py38-apipkg-1.5 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-argh py37-argh-0.26.2 4 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-astor py27-astor-0.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-astor py36-astor-0.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-astor py37-astor-0.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-astor py38-astor-0.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-astroid py38-astroid-2.3.3 4 kamel.derouiche@gmail.com indirect-failed                  
  Failed: py38-typed-ast-1.4.0 py38-setuptools_scm-3.3.3
devel/py-at-spi py27-at-spi-1.32.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
devel/py-automat py38-automat-0.7.0 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-m2r-0.2.1 py38-setuptools_scm-3.3.3
devel/py-bcolz py27-bcolz-1.2.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-bcolz py36-bcolz-1.2.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-bcolz py37-bcolz-1.2.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-bcolz py38-bcolz-1.2.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: gcc48-4.8.5nb8 py38-setuptools_scm-3.3.3
devel/py-blessings py38-blessings-1.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5
devel/py-boost py27-boost-1.71.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-boost py36-boost-1.71.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-boost py37-boost-1.71.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-boost py38-boost-1.71.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-buildbot py37-buildbot-1.5.0 4 joerg@NetBSD.org indirect-failed                  
  Failed: py37-sqlalchemy-1.3.10
devel/py-buildbot py38-buildbot-1.5.0 4 joerg@NetBSD.org indirect-failed                  
  Failed: py38-m2r-0.2.1 py38-setuptools_scm-3.3.3
devel/py-buildbot-console-view py37-buildbot-console-view-1.5.0   joerg@NetBSD.org indirect-failed                  
  Failed: py37-sqlalchemy-1.3.10
devel/py-buildbot-console-view py38-buildbot-console-view-1.5.0   joerg@NetBSD.org indirect-failed                  
  Failed: py38-m2r-0.2.1 py38-setuptools_scm-3.3.3
devel/py-buildbot-grid-view py37-buildbot-grid-view-1.5.0   joerg@NetBSD.org indirect-failed                  
  Failed: py37-sqlalchemy-1.3.10
devel/py-buildbot-grid-view py38-buildbot-grid-view-1.5.0   joerg@NetBSD.org indirect-failed                  
  Failed: py38-m2r-0.2.1 py38-setuptools_scm-3.3.3
devel/py-buildbot-waterfall-view py37-buildbot-waterfall-view-1.5.0   joerg@NetBSD.org indirect-failed                  
  Failed: py37-sqlalchemy-1.3.10
devel/py-buildbot-waterfall-view py38-buildbot-waterfall-view-1.5.0   joerg@NetBSD.org indirect-failed                  
  Failed: py38-m2r-0.2.1 py38-setuptools_scm-3.3.3
devel/py-buildbot-worker py38-buildbot-worker-1.5.0   joerg@NetBSD.org indirect-failed                  
  Failed: py38-m2r-0.2.1 py38-setuptools_scm-3.3.3
devel/py-buildbot-www py37-buildbot-www-1.5.0   joerg@NetBSD.org indirect-failed                  
  Failed: py37-sqlalchemy-1.3.10
devel/py-buildbot-www py38-buildbot-www-1.5.0   joerg@NetBSD.org indirect-failed                  
  Failed: py38-m2r-0.2.1 py38-setuptools_scm-3.3.3
devel/py-capstone py27-capstone-3.0.5rc2nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-3.0.5rc2
devel/py-capstone py36-capstone-3.0.5rc2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-3.0.5rc2
devel/py-capstone py37-capstone-3.0.5rc2nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-3.0.5rc2
devel/py-capstone py38-capstone-3.0.5rc2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-3.0.5rc2
devel/py-case py38-case-1.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-click py38-click-7.0 47 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-click-log py38-click-log-0.3.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-click-7.0
devel/py-click-threading py38-click-threading-0.4.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-click-7.0
devel/py-clickclick py38-clickclick-1.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-click-7.0 py38-setuptools_scm-3.3.3
devel/py-compizconfig py27-compizconfig-0.8.4nb57 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/py-cookiecutter py38-cookiecutter-1.6.0nb1   gde@llew.me indirect-failed                  
  Failed: py38-click-7.0 py38-setuptools_scm-3.3.3
devel/py-coverage py38-coverage-4.5.4 16 kamel.derouiche@gmail.com indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-crayons py37-crayons-0.3.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-colorama-0.4.1
devel/py-cubes py37-cubes-1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-sqlalchemy-1.3.10
devel/py-cubes py38-cubes-1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-curses py38-curses-3.8.0nb5 10 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-cursespanel py38-cursespanel-3.8.0nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5
devel/py-curtsies py38-curtsies-0.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5
devel/py-deprecation py27-deprecation-2.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-doctor py27-doctor-16.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/py-execnet py38-execnet-1.7.1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-expressions py38-expressions-0.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-extras py38-extras-1.0.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-faker py38-faker-1.0.7   darcy@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-falcon py38-falcon-1.4.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-flake8 py38-flake8-3.7.9 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-flake8-docstrings py38-flake8-docstrings-1.5.0   minskim@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-flake8-polyfill py38-flake8-polyfill-1.0.2 12 kamelderouiche@yahoo.com indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-freezegun py38-freezegun-0.3.12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-gitinspector py38-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py38-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-grako py38-grako-3.99.9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-guppy3 py36-guppy3-3.0.8   gutteridge@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/py-guppy3 py37-guppy3-3.0.8   gutteridge@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/py-guppy3 py38-guppy3-3.0.8   gutteridge@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/py-h5py py27-h5py-2.9.0   jihbed.research@gmail.com indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-h5py py36-h5py-2.9.0 2 jihbed.research@gmail.com indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-h5py py37-h5py-2.9.0 2 jihbed.research@gmail.com indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-h5py py38-h5py-2.9.0 2 jihbed.research@gmail.com indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-hash py27-hash-0.6.2   fhajny@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-hash py36-hash-0.6.2   fhajny@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-hash py37-hash-0.6.2   fhajny@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-hash py38-hash-0.6.2   fhajny@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-hgtools py38-hgtools-6.5.2 3 imil@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-hyperscan py38-hyperscan-0.0.2   minskim@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-idle py27-idle-2.7.17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/py-idle py36-idle-3.6.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/py-idle py37-idle-3.7.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/py-idle py38-idle-3.8.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/py-importlib-metadata py38-importlib-metadata-0.23nb1 199 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-ipykernel py38-ipykernel-5.1.3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-isort py37-isort-4.3.21 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-colorama-0.4.1
devel/py-isort py38-isort-4.3.21 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-jaraco.classes py38-jaraco.classes-1.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-jaraco.functools py38-jaraco.functools-1.20 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-jaraco_util py38-jaraco_util-11.0 2 imil@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-jupyter_client py38-jupyter_client-5.3.4 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-lama py37-lama-7.7.1 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-colorama-0.4.1
devel/py-lama py38-lama-7.7.1 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-lazr.config py38-lazr.config-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-lazr.delegates py38-lazr.delegates-2.0.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-lazy-object-proxy py38-lazy-object-proxy-1.4.3 5 kamelderouiche@yahoo.com indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-line_profiler py38-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-logan py38-logan-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-manticore py27-manticore-0.1.9   khorben@defora.org indirect-failed                  
  Failed: capstone-3.0.5rc2 py27-z3solver-4.5.1.0.post2 unicorn-1.0.1nb1
devel/py-mccabe py38-mccabe-0.6.1 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-memory-profiler py36-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-memory-profiler py37-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
devel/py-memory-profiler py38-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8 py38-setuptools_scm-3.3.3
devel/py-mixbox py38-mixbox-1.0.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-newt py27-newt-0.52.16nb2 1 ryoon@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/py-nose2 py38-nose2-0.9.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-nosexcover py38-nosexcover-1.0.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-ode py27-ode-1.2.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/py-ordered-set py38-ordered-set-3.1.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-path.py py38-path.py-11.5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-pluggy py38-pluggy-0.13.0 192 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-py py38-py-1.8.0 192 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pylint py36-pylint-2.4.3 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pylint py37-pylint-2.4.3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-colorama-0.4.1
devel/py-pylint py38-pylint-2.4.3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-typed-ast-1.4.0 py38-setuptools_scm-3.3.3
devel/py-pylint-plugin-utils py36-pylint-plugin-utils-0.6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pylint-2.4.3
devel/py-pylint-plugin-utils py37-pylint-plugin-utils-0.6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-colorama-0.4.1
devel/py-pylint-plugin-utils py38-pylint-plugin-utils-0.6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-typed-ast-1.4.0 py38-setuptools_scm-3.3.3
devel/py-pyobjc py27-pyobjc-5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc py36-pyobjc-5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc py37-pyobjc-5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc py38-pyobjc-5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-core py27-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py36-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py37-pyobjc-core-5.2 81 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py38-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-framework-AVFoundation py27-pyobjc-framework-AVFoundation-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-AVFoundation py38-pyobjc-framework-AVFoundation-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-AVKit py27-pyobjc-framework-AVKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-AVKit py38-pyobjc-framework-AVKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-Accounts py27-pyobjc-framework-Accounts-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-Accounts py38-pyobjc-framework-Accounts-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-AddressBook py27-pyobjc-framework-AddressBook-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-AddressBook py38-pyobjc-framework-AddressBook-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-AppleScriptKit py27-pyobjc-framework-AppleScriptKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-AppleScriptKit py38-pyobjc-framework-AppleScriptKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-AppleScriptObjC py27-pyobjc-framework-AppleScriptObjC-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-AppleScriptObjC py38-pyobjc-framework-AppleScriptObjC-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-ApplicationServices py27-pyobjc-framework-ApplicationServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-ApplicationServices py38-pyobjc-framework-ApplicationServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-Automator py27-pyobjc-framework-Automator-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-Automator py38-pyobjc-framework-Automator-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CFNetwork py27-pyobjc-framework-CFNetwork-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CFNetwork py38-pyobjc-framework-CFNetwork-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CalendarStore py27-pyobjc-framework-CalendarStore-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CalendarStore py38-pyobjc-framework-CalendarStore-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CloudKit py27-pyobjc-framework-CloudKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CloudKit py38-pyobjc-framework-CloudKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-Cocoa py27-pyobjc-framework-Cocoa-5.2 77 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-5.2 77 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-5.2 79 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-Cocoa py38-pyobjc-framework-Cocoa-5.2 77 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-Collaboration py27-pyobjc-framework-Collaboration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-Collaboration py38-pyobjc-framework-Collaboration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-ColorSync py27-pyobjc-framework-ColorSync-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-ColorSync py38-pyobjc-framework-ColorSync-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-Contacts py27-pyobjc-framework-Contacts-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-Contacts py38-pyobjc-framework-Contacts-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-ContactsUI py27-pyobjc-framework-ContactsUI-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-ContactsUI py38-pyobjc-framework-ContactsUI-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreBluetooth py27-pyobjc-framework-CoreBluetooth-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreBluetooth py38-pyobjc-framework-CoreBluetooth-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreData py27-pyobjc-framework-CoreData-5.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-5.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-5.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreData py38-pyobjc-framework-CoreData-5.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreLocation py27-pyobjc-framework-CoreLocation-5.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-5.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-5.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreLocation py38-pyobjc-framework-CoreLocation-5.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreML py27-pyobjc-framework-CoreML-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreML py38-pyobjc-framework-CoreML-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreServices py27-pyobjc-framework-CoreServices-5.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-5.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-5.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreServices py38-pyobjc-framework-CoreServices-5.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreSpotlight py27-pyobjc-framework-CoreSpotlight-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreSpotlight py38-pyobjc-framework-CoreSpotlight-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreText py27-pyobjc-framework-CoreText-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreText py38-pyobjc-framework-CoreText-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreWLAN py27-pyobjc-framework-CoreWLAN-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CoreWLAN py38-pyobjc-framework-CoreWLAN-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-CryptoTokenKit py27-pyobjc-framework-CryptoTokenKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-CryptoTokenKit py38-pyobjc-framework-CryptoTokenKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-DictionaryServices py27-pyobjc-framework-DictionaryServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-DictionaryServices py38-pyobjc-framework-DictionaryServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-DiskArbitration py27-pyobjc-framework-DiskArbitration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-DiskArbitration py38-pyobjc-framework-DiskArbitration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-EventKit py27-pyobjc-framework-EventKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-EventKit py38-pyobjc-framework-EventKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-ExceptionHandling py27-pyobjc-framework-ExceptionHandling-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-ExceptionHandling py38-pyobjc-framework-ExceptionHandling-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-ExternalAccessory py27-pyobjc-framework-ExternalAccessory-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-ExternalAccessory py38-pyobjc-framework-ExternalAccessory-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-FSEvents py27-pyobjc-framework-FSEvents-5.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-5.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-5.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-FSEvents py38-pyobjc-framework-FSEvents-5.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-FinderSync py27-pyobjc-framework-FinderSync-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-FinderSync py38-pyobjc-framework-FinderSync-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-GameCenter py27-pyobjc-framework-GameCenter-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-GameCenter py38-pyobjc-framework-GameCenter-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-GameController py27-pyobjc-framework-GameController-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-GameController py38-pyobjc-framework-GameController-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-GameKit py27-pyobjc-framework-GameKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-GameKit py38-pyobjc-framework-GameKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-GameplayKit py27-pyobjc-framework-GameplayKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-GameplayKit py38-pyobjc-framework-GameplayKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-IOSurface py27-pyobjc-framework-IOSurface-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-IOSurface py38-pyobjc-framework-IOSurface-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-ImageCaptureCore py27-pyobjc-framework-ImageCaptureCore-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-ImageCaptureCore py38-pyobjc-framework-ImageCaptureCore-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-InputMethodKit py27-pyobjc-framework-InputMethodKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-InputMethodKit py38-pyobjc-framework-InputMethodKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-InstallerPlugins py27-pyobjc-framework-InstallerPlugins-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-InstallerPlugins py38-pyobjc-framework-InstallerPlugins-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-InstantMessage py27-pyobjc-framework-InstantMessage-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-InstantMessage py38-pyobjc-framework-InstantMessage-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-Intents py27-pyobjc-framework-Intents-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-Intents py38-pyobjc-framework-Intents-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-LatentSemanticMapping py27-pyobjc-framework-LatentSemanticMapping-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-LatentSemanticMapping py38-pyobjc-framework-LatentSemanticMapping-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-LaunchServices py27-pyobjc-framework-LaunchServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-LaunchServices py38-pyobjc-framework-LaunchServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-LocalAuthentication py27-pyobjc-framework-LocalAuthentication-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-LocalAuthentication py38-pyobjc-framework-LocalAuthentication-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-MapKit py27-pyobjc-framework-MapKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-MapKit py38-pyobjc-framework-MapKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaAccessibility py27-pyobjc-framework-MediaAccessibility-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaAccessibility py38-pyobjc-framework-MediaAccessibility-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaLibrary py27-pyobjc-framework-MediaLibrary-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaLibrary py38-pyobjc-framework-MediaLibrary-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaPlayer py27-pyobjc-framework-MediaPlayer-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-MediaPlayer py38-pyobjc-framework-MediaPlayer-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-ModelIO py27-pyobjc-framework-ModelIO-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-ModelIO py38-pyobjc-framework-ModelIO-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-MultipeerConnectivity py27-pyobjc-framework-MultipeerConnectivity-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-MultipeerConnectivity py38-pyobjc-framework-MultipeerConnectivity-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-NetFS py27-pyobjc-framework-NetFS-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-NetFS py38-pyobjc-framework-NetFS-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-NetworkExtension py27-pyobjc-framework-NetworkExtension-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-NetworkExtension py38-pyobjc-framework-NetworkExtension-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-NotificationCenter py27-pyobjc-framework-NotificationCenter-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-NotificationCenter py38-pyobjc-framework-NotificationCenter-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-OpenDirectory py27-pyobjc-framework-OpenDirectory-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-OpenDirectory py38-pyobjc-framework-OpenDirectory-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-Photos py27-pyobjc-framework-Photos-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-Photos py38-pyobjc-framework-Photos-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-PhotosUI py27-pyobjc-framework-PhotosUI-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-PhotosUI py38-pyobjc-framework-PhotosUI-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-PreferencePanes py27-pyobjc-framework-PreferencePanes-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-PreferencePanes py38-pyobjc-framework-PreferencePanes-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-PubSub py27-pyobjc-framework-PubSub-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-PubSub py38-pyobjc-framework-PubSub-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-QTKit py27-pyobjc-framework-QTKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-QTKit py38-pyobjc-framework-QTKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-Quartz py27-pyobjc-framework-Quartz-5.2 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-5.2 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-5.2 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-Quartz py38-pyobjc-framework-Quartz-5.2 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-SafariServices py27-pyobjc-framework-SafariServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-SafariServices py38-pyobjc-framework-SafariServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-SceneKit py27-pyobjc-framework-SceneKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-SceneKit py38-pyobjc-framework-SceneKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-ScreenSaver py27-pyobjc-framework-ScreenSaver-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-ScreenSaver py38-pyobjc-framework-ScreenSaver-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-ScriptingBridge py27-pyobjc-framework-ScriptingBridge-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-ScriptingBridge py38-pyobjc-framework-ScriptingBridge-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-SearchKit py27-pyobjc-framework-SearchKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-SearchKit py38-pyobjc-framework-SearchKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-Security py27-pyobjc-framework-Security-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-Security py38-pyobjc-framework-Security-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-SecurityInterface py27-pyobjc-framework-SecurityInterface-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-SecurityInterface py38-pyobjc-framework-SecurityInterface-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-ServiceManagement py27-pyobjc-framework-ServiceManagement-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-ServiceManagement py38-pyobjc-framework-ServiceManagement-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-Social py27-pyobjc-framework-Social-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-Social py38-pyobjc-framework-Social-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-SpriteKit py27-pyobjc-framework-SpriteKit-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-SpriteKit py38-pyobjc-framework-SpriteKit-5.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-StoreKit py27-pyobjc-framework-StoreKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-StoreKit py38-pyobjc-framework-StoreKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-SyncServices py27-pyobjc-framework-SyncServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-SyncServices py38-pyobjc-framework-SyncServices-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-SystemConfiguration py27-pyobjc-framework-SystemConfiguration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-SystemConfiguration py38-pyobjc-framework-SystemConfiguration-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-Vision py27-pyobjc-framework-Vision-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-Vision py38-pyobjc-framework-Vision-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-WebKit py27-pyobjc-framework-WebKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-WebKit py38-pyobjc-framework-WebKit-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-iTunesLibrary py27-pyobjc-framework-iTunesLibrary-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-iTunesLibrary py38-pyobjc-framework-iTunesLibrary-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyobjc-framework-libdispatch py27-pyobjc-framework-libdispatch-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-pyobjc-core-5.2
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-5.2
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
devel/py-pyobjc-framework-libdispatch py38-pyobjc-framework-libdispatch-5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-5.2
devel/py-pyrsistent py38-pyrsistent-0.15.4 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-python-dotenv py36-python-dotenv-0.8.2   wen@NetBSD.org failed pre-clean depends              
devel/py-python-dotenv py38-python-dotenv-0.8.2   wen@NetBSD.org indirect-failed                  
  Failed: py38-click-7.0
devel/py-pyutil py37-pyutil-3.3.0   gdt@ir.bbn.com indirect-failed                  
  Failed: py37-simplejson-3.16.0
devel/py-pyvex py27-pyvex-7.8.2.21nb2 1 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/py-radon py37-radon-4.0.0 11 kamelderouiche@yahoo.com indirect-failed                  
  Failed: py37-colorama-0.4.1
devel/py-radon py38-radon-4.0.0 11 kamelderouiche@yahoo.com indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-rednose py37-rednose-1.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-colorama-0.4.1
devel/py-setuptools_scm py38-setuptools_scm-3.3.3 265 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-setuptools_scm_git_archive py38-setuptools_scm_git_archive-1.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-setuptools_trial py38-setuptools_trial-0.6.0nb1 1 gdt@ir.bbn.com indirect-failed                  
  Failed: py38-m2r-0.2.1 py38-setuptools_scm-3.3.3
devel/py-stem py38-stem-1.7.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-sysctl py27-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py36-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py37-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py38-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-test py38-test-4.6.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-assume py38-test-assume-1.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-asyncio py38-test-asyncio-0.10.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-cache py38-test-cache-1.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-cov py38-test-cov-2.8.1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-fixture-config py38-test-fixture-config-1.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-flake8 py38-test-flake8-1.0.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-forked py38-test-forked-1.1.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-isort py37-test-isort-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-colorama-0.4.1
devel/py-test-isort py38-test-isort-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-mock py38-test-mock-1.11.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-pythonpath py38-test-pythonpath-0.7.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-randomly py38-test-randomly-2.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-relaxed py38-test-relaxed-1.1.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-rerunfailures py38-test-rerunfailures-7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-runner py38-test-runner-5.2 148 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-shutil py38-test-shutil-1.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-sugar py38-test-sugar-0.9.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-testmon py36-test-testmon-0.9.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-test-testmon py38-test-testmon-0.9.19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-timeout py38-test-timeout-1.3.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-virtualenv py38-test-virtualenv-1.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-watch py37-test-watch-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-colorama-0.4.1 py37-argh-0.26.2
devel/py-test-watch py38-test-watch-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-xdist py38-test-xdist-1.30.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test-xprocess py38-test-xprocess-0.12.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-test5 py38-test-5.2.2 189 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-testrepository py38-testrepository-0.0.20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-testresources py38-testresources-2.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-testtools py38-testtools-2.3.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-tlsh py27-tlsh-3.4.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tlsh-3.4.5nb1
devel/py-tlsh py36-tlsh-3.4.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tlsh-3.4.5nb1
devel/py-tlsh py37-tlsh-3.4.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tlsh-3.4.5nb1
devel/py-tlsh py38-tlsh-3.4.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tlsh-3.4.5nb1
devel/py-tortoisehg py27-tortoisehg-5.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qscintilla-2.11.2
devel/py-tox py38-tox-3.12.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/py-treq py38-treq-18.6.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-m2r-0.2.1 py38-setuptools_scm-3.3.3
devel/py-tryton py27-tryton-4.2.1nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0 libglade-2.6.4nb30
devel/py-txgithub py38-txgithub-15.0.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-m2r-0.2.1 py38-setuptools_scm-3.3.3
devel/py-txrequests py38-txrequests-0.9.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-m2r-0.2.1 py38-setuptools_scm-3.3.3
devel/py-typed-ast py38-typed-ast-1.4.0 6 minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-unitgui py27-unitgui-1.4.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/py-urwid py38-urwid-2.0.1 2 tonio@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5
devel/py-windbg py27-winpdb-1.4.6nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/py-xdis py38-xdis-4.1.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-click-7.0
devel/py-xopen py38-xopen-0.8.4   bacon@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_scm-3.3.3
devel/pycharm-bin pycharm-bin-2019.1.2   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202 intellij-fsnotifier-0.0.20190228nb1
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/qbzr qbzr-0.22.1nb4 1 ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: qt4-libs-4.8.7nb18
devel/qjson qjson-0.8.1nb3 55 markd@NetBSD.org indirect-failed                  
  Failed: qt4-libs-4.8.7nb18
devel/qof qof-0.7.5nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/qore-uuid-module qore-uuid-module-1.3nb6   nros@users.sourceforge.net failed pre-clean depends checksum configure          
devel/qtscriptgenerator qtscriptgenerator-0.2.0nb10 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt4-libs-4.8.7nb18
devel/quilt quilt-0.66nb1   jmmv@NetBSD.org failed pre-clean depends checksum configure build install      
devel/radare2 radare2-3.6.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-3.0.5rc2
devel/radare2-cutter radare2-cutter-1.8.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-3.0.5rc2
devel/rapidsvn rapidsvn-0.12.1nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
devel/rdp rdp-1.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/rgbds rgbds-0.3.9 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ropper ropper-1.11.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-3.0.5rc2 keystone-0.9.1nb1
devel/rox-lib rox-lib-2.0.2nb15 6 rxg@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/rt-mysql rt-mysql-2.0.15nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/rt4 rt4-4.2.16nb1   ryoon@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 mysql-client-5.7.28
devel/ruby-cucumber-core ruby24-cucumber-core-4.0.0 1 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-cucumber-core ruby25-cucumber-core-4.0.0 1 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-cucumber-core ruby26-cucumber-core-4.0.0 1 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-cucumber-wire ruby24-cucumber-wire-1.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby24-cucumber-core-4.0.0
devel/ruby-cucumber-wire ruby25-cucumber-wire-1.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby25-cucumber-core-4.0.0
devel/ruby-cucumber-wire ruby26-cucumber-wire-1.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-cucumber-core-4.0.0
devel/ruby-gettext-rails ruby24-gettext-rails-2.1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby24-sprockets-4.0.0
devel/ruby-ncurses ruby24-ncurses-1.2.4nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ruby-ncurses ruby25-ncurses-1.2.4nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ruby-ncurses ruby26-ncurses-1.2.4nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ruby-power_assert ruby26-power_assert-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/ruby-redmine ruby22-redmine-3.3.2nb18 13 ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-redmine-flatly-light-theme ruby22-redmine-flatly-light-theme-0.1.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-redmine-gitmike-theme ruby22-redmine-gitmike-theme-1.1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-redmine-minimalflat-theme ruby22-redmine-minimalflat-theme-1.0.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-redmine-red-andy-theme ruby22-redmine-red-andy-theme-1.00 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-redmine_bootstrap_kit ruby22-redmine_bootstrap_kit-0.2.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-redmine_code_review ruby22-redmine_code_review-0.8.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-redmine_jenkins ruby22-redmine_jenkins-1.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-redmine_lightbox2 ruby22-redmine_lightbox2-0.3.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-redmine_startpage ruby22-redmine_startpage-0.0.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-redmine_theme_changer ruby22-redmine_theme_changer-0.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-redmine_work_time ruby22-redmine_work_time-0.3.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.28
devel/ruby-rgl ruby24-rgl-0.5.6   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-rgl ruby25-rgl-0.5.6   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-rgl ruby26-rgl-0.5.6   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-thrift_client ruby24-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.13.0
devel/ruby-thrift_client ruby25-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.13.0
devel/ruby-thrift_client ruby26-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.13.0
devel/ruby-uglifier ruby24-uglifier-2.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.16.3
devel/ruby-uglifier ruby25-uglifier-2.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.16.3
devel/ruby-uglifier ruby26-uglifier-2.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.16.3
devel/rubymine-bin rubymine-bin-2018.3.5nb1   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/sablecc sablecc-2.16.2nb2   hag@linnaean.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/sdcc sdcc-2.8.0nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/sfio sfio-1999   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/sfslite sfslite-1.2.7nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/silc-toolkit silc-toolkit-1.1.10 2 salo@NetBSD.org failed pre-clean depends checksum configure build install      
devel/snappy-java10 snappy-java-1.0.5.4 1 ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/st st-1.9nb1   gson@NetBSD.org failed pre-clean depends checksum configure build        
devel/stfl stfl-0.24nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/svk svk-2.2.3nb9 1 bad@NetBSD.org failed pre-clean depends checksum configure          
devel/tcl-tclcl tcl-tclcl-1.20nb1 2 minskim@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/tcllib tcllib-1.19 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/tclreadline tclreadline-2.1.0nb4   pettai@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/teem teem-1.8.0nb5   pkgsrc-users@NetBSD.org prefailed                  
 Support for this platform has not yet been added.
devel/tet3 tet3-3.7nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/thrift thrift-0.13.0 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/tkcon tkcon-2.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/tkcvs tkcvs-8.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/tlsh tlsh-3.4.5nb1 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/tvision tvision-0.8nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/umbrello umbrello-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
devel/uno uno-2.13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/valgrind valgrind-3.13.0nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/vera++ vera++-1.1.1nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/verifast verifast-18.02nb16   ryoon@NetBSD.org indirect-failed                  
  Failed: ocaml-4.08.1nb2 tcl-8.6.9nb2 MesaLib-19.2.3 rust-1.39.0 libgweather-2.30.3nb49 libglade-2.6.4nb30
devel/visualvm visualvm-1.4.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/vtcl vtcl-1.6.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
devel/wayland wayland-1.17.0nb3 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/wayland-protocols wayland-protocols-1.17 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wayland-1.17.0nb3
devel/woboq_codebrowser woboq_codebrowser-2.1   joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/xfce4-conf xfce4-conf-4.14.1 59 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/xfce4-dev-tools xfce4-dev-tools-4.14.0   youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
devel/xsd xsd-3.2.0nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/yarn yarn-1.17.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.16.3
devel/zookeeper zookeeper-3.4.12 1 fhajny@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
editors/OmegaT OmegaT-5.0.0   ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
editors/Sigil Sigil-0.9.14nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 qt5-qtwebkit-5.212.0.alpha3nb2
editors/TeXmacs TeXmacs-1.99.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/abiword abiword-3.0.2nb9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 rust-1.39.0
editors/abiword-plugins abiword-plugins-3.0.2nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3 rust-1.39.0
editors/beaver beaver-0.3.0.1nb29   vincent.derrien@ahoup.net failed pre-clean depends checksum configure build        
editors/biew biew-6.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/codeblocks codeblocks-16.01nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/codelite codelite-13.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3 nodejs-10.16.3
editors/cooledit cooledit-3.17.17nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/dasher dasher-4.10.1nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
editors/deforaos-editor deforaos-editor-0.4.0nb8 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
editors/easyedit easyedit-1.4.6nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/elvis elvis-2.2.0nb11   airhead@users.sourceforge.net failed pre-clean depends checksum configure build        
editors/elvis-x11 elvis-x11-2.2.0nb1   airhead@users.sourceforge.net failed pre-clean depends checksum configure build        
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/emacs-snapshot emacs25-25.0.50.2015071614nb31   minskim@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0
editors/emacs20 emacs20-20.7nb24 1 dholland@NetBSD.org prefailed                  
 emacs20-20.7nb24 is marked broken on Darwin-19.0.0-x86_64
editors/emacs21 emacs21-21.4anb41 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/emacs21-nox11 emacs21-nox11-21.4anb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/gedit gedit-3.22.1nb10   prlw1@cam.ac.uk indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3
editors/ghex ghex-2.24.0nb46   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
editors/gobby gobby-0.4.12nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: obby-0.4.8nb3
editors/gtranslator gtranslator-3.32.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3
editors/gummi gummi-0.6.6nb31   int21h@pirosfeketefa.hu indirect-failed                  
  Failed: poppler-glib-0.82.0
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/kate kate-4.14.3nb18 2 markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
editors/kile kile-2.1.3nb31   markd@NetBSD.org indirect-failed                  
  Failed: spidermonkey52-52.7.4nb11 qt4-libs-4.8.7nb18
editors/l3afpad l3afpad-0.8.18.1.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
editors/le le-1.16.6   fcambus@NetBSD.org failed pre-clean depends checksum configure          
editors/leim20 leim-20.7nb7   pkgsrc-users@NetBSD.org indirect-prefailed                  
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/lpe lpe-1.2.6nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/lyx lyx-2.3.2nb6   reed@reedmedia.net indirect-failed                  
  Failed: qt5-qtx11extras-5.13.2
editors/manedit manedit-0.8.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mined mined-2000.15nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mlview mlview-0.9.0nb51   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/ng ng-1.4.4   fk200329@fsinet.or.jp failed pre-clean depends checksum configure build        
editors/notecase notecase-1.8.8nb38   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/nts nts-78nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
editors/nvi-m17n nvi-m17n-1.79.20040608nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/obby obby-0.4.8nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/p5-Acme-Padre-PlayCode p5-Acme-Padre-PlayCode-0.13nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre p5-Padre-1.00nb8 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-Autoformat p5-Padre-Plugin-Autoformat-1.22nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-Catalyst p5-Padre-Plugin-Catalyst-0.13nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-DataWalker p5-Padre-Plugin-DataWalker-0.04nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-Debugger p5-Padre-Plugin-Debugger-0.3nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-Ecliptic p5-Padre-Plugin-Ecliptic-0.23nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-Encrypt p5-Padre-Plugin-Encrypt-0.12nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-Git p5-Padre-Plugin-Git-0.12nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-HG p5-Padre-Plugin-HG-0.17nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-Kate p5-Padre-Plugin-Kate-0.06nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-Nopaste p5-Padre-Plugin-Nopaste-0.08nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-PerlCritic p5-Padre-Plugin-PerlCritic-0.12nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-PerlTidy p5-Padre-Plugin-PerlTidy-0.22nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-SVN p5-Padre-Plugin-SVN-0.05nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-SpellCheck p5-Padre-Plugin-SpellCheck-1.33nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Padre-Plugin-XS p5-Padre-Plugin-XS-0.12nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/p5-Wx-Scintilla p5-Wx-Scintilla-0.39nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK30-3.0.4nb3
editors/pluma pluma-1.22.1nb2 1 youri@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2 MesaLib-19.2.3 rust-1.39.0
editors/poedit poedit-2.2.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 wxGTK30-3.0.4nb3
editors/rox-edit rox-edit-2.0nb6   rxg@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
editors/scite scite-3.3.9nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/tea tea-48.0.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/ted ted-2.21nb12 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/ted-cs ted-cs-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-da ted-da-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-de ted-de-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-en-gb ted-en-gb-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-en-us ted-en-us-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-es ted-es-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-fr ted-fr-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-it ted-it-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-nl ted-nl-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-no ted-no-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-pl ted-pl-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-pt ted-pt-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/ted-sv ted-sv-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb12
editors/texmaker texmaker-5.0.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/texstudio texstudio-2.12.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/texworks texworks-0.6.2nb25   markd@NetBSD.org failed pre-clean depends              
editors/tomboy tomboy-1.2.1nb70   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198 tcl-8.6.9nb2 MesaLib-19.2.3 rust-1.39.0 libgweather-2.30.3nb49 libglade-2.6.4nb30
editors/ve ve-1.0   rxg@NetBSD.org failed pre-clean depends checksum configure build        
editors/vigor vigor-0.016nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
editors/vim-gtk2 vim-gtk2-8.1.2200 2 morr@NetBSD.org failed pre-clean depends checksum configure build        
editors/vim-gtk3 vim-gtk3-8.1.2200   morr@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
editors/vim-motif vim-motif-8.1.2200   morr@NetBSD.org failed pre-clean depends checksum configure build        
editors/vim-xaw vim-xaw-8.1.2200   morr@NetBSD.org failed pre-clean depends checksum configure build        
editors/xemacs xemacs-21.4.24nb9   hauke@NetBSD.org failed pre-clean depends checksum configure build        
editors/xemacs-current xemacs-21.5.34nb8 3 hauke@NetBSD.org failed pre-clean depends checksum configure build        
editors/xemacs-current-nox11 xemacs-nox11-21.5.34nb7   hauke@NetBSD.org failed pre-clean depends checksum configure build        
editors/xemacs-nox11 xemacs-nox11-21.4.24nb10   hauke@NetBSD.org failed pre-clean depends checksum configure build        
editors/xemacs-packages xemacs-packages-1.18nb4 2 hauke@NetBSD.org indirect-failed                  
  Failed: xemacs-21.5.34nb8
editors/xfce4-mousepad xfce4-mousepad-0.4.2 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
editors/xjed xjed-0.99.16nb1   joerg@gmx.net failed pre-clean depends checksum configure build        
editors/xournal xournal-0.4.8.2016nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poppler-glib-0.82.0 libglade-2.6.4nb30
editors/xournalpp xournalpp-1.0.15nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 poppler-glib-0.82.0
editors/zim py27-zim-0.59nb17   ryoon@NetBSD.org indirect-failed                  
  Failed: libglade-2.6.4nb30
emulators/BasiliskII BasiliskII-20190405   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/Cygne-SDL Cygne-SDL-0.1nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/PC6001VX PC6001VX-3.3.1   tsutsui@NetBSD.org indirect-failed                  
  Failed: qt5-qtx11extras-5.13.2
emulators/aranym aranym-1.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
emulators/arnold arnold-20040111   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/b-em b-em-2.2nb2   reinoud@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/blastem blastem-0.6.2   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/bochs bochs-2.6.9nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/cannonball cannonball-0.3.20191023   fox@NetBSD.org failed pre-clean depends checksum configure          
emulators/compat12 compat12-1.2.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat13 compat13-1.3.3nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat14 compat14-1.4.3nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat15 compat15-1.5.3 3 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20 compat20-2.1 5 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30 compat30-3.1 6 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40 compat40-4.0 7 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat50 compat50-5.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat50-x11 compat50-x11-5.0 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat51 compat51-5.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat51-x11 compat51-x11-5.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat60 compat60-6.0 2 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat61 compat61-6.1 3 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat61-x11 compat61-x11-6.1 4 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat80 compat80-8.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/cygwin_esound cygwin_esound-0.2.35.1nb1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1 1 interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dolphin-emu dolphin-emu-5.0nb8   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 alsa-lib-1.1.4.1 wxGTK30-3.0.4nb3
emulators/dynagen dynagen-0.11.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: dynamips-0.2.17
emulators/dynamips dynamips-0.2.17 1 kefren@NetBSD.org failed pre-clean depends checksum configure          
emulators/e-uae e-uae-0.8.28.99.4nb1   adam@NetBSD.org failed pre-clean depends checksum configure build        
emulators/emulationstation emulationstation-2.7.6   pkgsrc-users@NetBSD.org indirect-prefailed                  
emulators/fceu fceu-0.98.13nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/fmsx fmsx-5.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
emulators/free42 free42-1.4.78nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/freebsd_lib freebsd_lib-2.2.7nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/fs-uae-arcade fs-uae-arcade-3.0.0   adam@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
emulators/fs-uae-launcher fs-uae-launcher-3.0.0   adam@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-5.2
emulators/fuse-emulator fuse-emulator-1.5.7nb2   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/gcube gcube-0.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/gens gens-2.12rc3nb38   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gpsim-devel gpsim-20050905nb35 2 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
emulators/gpsim-oscilloscope gpsim-oscilloscope-0.1.2nb32   bouyer@NetBSD.org indirect-failed                  
  Failed: gpsim-20050905nb35
emulators/gpsim-ptyusart gpsim-ptyusart-0.3.2nb32   bouyer@NetBSD.org prefailed                  
 
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/handy_sdl handy_sdl-0.5nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/haxm haxm-7.5.4   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/hercules hercules-3.13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/ia64sim ia64sim-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/kegs kegs-0.91nb9   christtrekker@users.sourceforge.net failed pre-clean depends checksum configure build        
emulators/keystone keystone-0.9.1nb1 10 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/klh10 klh10-2.0h   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-beetle-ngp libretro-beetle-ngp-20190203   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-beetle-pce-fast libretro-beetle-pce-fast-20180720   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-beetle-psx libretro-beetle-psx-20190203   nia@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-beetle-psx-hw libretro-beetle-psx-hw-20190203   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/libretro-beetle-saturn libretro-beetle-saturn-20180620nb1   nia@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-beetle-sgx libretro-beetle-sgx-20180512   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-beetle-vb libretro-beetle-vb-20180620   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-beetle-wswan libretro-beetle-wswan-20190402   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-bluemsx libretro-bluemsx-20190420   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-bsnes-mercury libretro-bsnes-mercury-20180803   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-bsnes-mercury-accuracy libretro-bsnes-mercury-accuracy-20180803   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-bsnes-mercury-performance libretro-bsnes-mercury-performance-20180803   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-cap32 libretro-cap32-20190128   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-desmume libretro-desmume-20190426nb2   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/libretro-dolphin libretro-dolphin-20180827nb5   pkgsrc-users@NetBSD.org prefailed                  
 MesaLib has no EGL support.
emulators/libretro-fbalpha libretro-fbalpha-0.2.97.43.20181022nb1   nia@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-fceumm libretro-fceumm-20190106   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-freeintv libretro-freeintv-20180729   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-fuse libretro-fuse-20180419   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-gambatte libretro-gambatte-20190412   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-genesis-plus-gx libretro-genesis-plus-gx-20180607   nia@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-mame2010 libretro-mame2010-20180417   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-mgba libretro-mgba-0.7.3nb1   nia@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-mupen64plus libretro-mupen64plus-20190426   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/libretro-nestopia libretro-nestopia-1.49   snj@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-np2kai libretro-np2kai-0.86.18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-o2em libretro-o2em-20180812   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-pcsx-rearmed libretro-pcsx-rearmed-0.22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-picodrive libretro-picodrive-20180722nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-ppsspp libretro-ppsspp-1.7.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/libretro-prosystem libretro-prosystem-20180812   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-reicast libretro-reicast-20190508   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/libretro-sameboy libretro-sameboy-0.12.2   nia@NetBSD.org indirect-failed                  
  Failed: rgbds-0.3.9
emulators/libretro-snes9x libretro-snes9x-1.60   nia@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-snes9x2005 libretro-snes9x2005-20180626   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-snes9x2010 libretro-snes9x2010-20180626   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-stella libretro-stella-20180411   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-vba-next libretro-vba-next-20180603   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-vecx libretro-vecx-20180412   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-virtualjaguar libretro-virtualjaguar-20180812   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/lrmi lrmi-0.8nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/m1 m1-0.7.7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/mame mame-0.215   wiz@NetBSD.org failed pre-clean depends checksum configure build        
emulators/mednaffe mednaffe-0.8.8nb1   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/melonds melonds-0.8.3   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/mgba mgba-0.7.3nb1   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/minivmac minivmac-36.04   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/nestopia nestopia-1.49nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/netbsd32_compat15 netbsd32_compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/netbsd32_compat15-extras netbsd32_compat15-extras-1.5.3nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat16 netbsd32_compat16-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat16-extras netbsd32_compat16-extras-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat20 netbsd32_compat20-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat20-extras netbsd32_compat20-extras-2.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat30 netbsd32_compat30-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat30-extras netbsd32_compat30-extras-3.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat40 netbsd32_compat40-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat40-extras netbsd32_compat40-extras-4.0 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/openmsx openmsx-0.15.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
emulators/or1ksim or1ksim-0.2.0rc2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/osf1_lib osf1_lib-1.1nb9   eric@cirr.com prefailed                  
 
emulators/p11 p11-2.10i   packages@grumpf.hope-2000.org indirect-failed                  
  Failed: libbegemot-1.11
emulators/palmosemulator palmosemulator-3.5nb22   dsainty@NetBSD.org prefailed                  
 
emulators/pcemu pcemu-1.01anb3   eric@fox.phoenix.az.us failed pre-clean depends checksum configure build        
emulators/pearpc pearpc-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/py-keystone py27-keystone-0.9.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: keystone-0.9.1nb1
emulators/py-keystone py36-keystone-0.9.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: keystone-0.9.1nb1
emulators/py-keystone py37-keystone-0.9.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: keystone-0.9.1nb1
emulators/py-keystone py38-keystone-0.9.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: keystone-0.9.1nb1
emulators/py-unicorn py27-unicorn-1.0.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb1
emulators/py-unicorn py36-unicorn-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb1
emulators/py-unicorn py37-unicorn-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb1
emulators/py-unicorn py38-unicorn-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb1
emulators/qemu qemu-4.1.0nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/raine raine-0.43.3nb12   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/realboy realboy-0.2.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/retroarch retroarch-1.7.7nb7   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/sameboy sameboy-0.12.2   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3 rgbds-0.3.9
emulators/shoebill shoebill-0.0.5nb5   hauke@NetBSD.org failed pre-clean depends checksum configure build        
emulators/simh simh-4.0.0.20180919 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/simulavr simulavr-1.0.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
emulators/ski ski-1.3.2nb14   cherry@zyx.in indirect-failed                  
  Failed: MesaLib-19.2.3 libglade-2.6.4nb30
emulators/sms_sdl sms_sdl-0.9.4a.7.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/snes9x snes9x-1.60   nia@NetBSD.org prefailed                  
 
emulators/snes9x-gtk snes9x-gtk-1.60nb3   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/spim spim-8.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/suse100_32_alsa suse32_alsa-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_aspell suse32_aspell-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_base suse32_base-10.0nb10   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_compat suse32_compat-10.0nb3   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_expat suse32_expat-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_fontconfig suse32_fontconfig-10.0nb7   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_freetype2 suse32_freetype2-10.0nb5   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_glx suse32_glx-10.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_gtk2 suse32_gtk2-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_krb5 suse32_krb5-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_libcups suse32_libcups-10.0nb4   markd@NetBSD.org prefailed                  
 
emulators/suse100_32_libidn suse32_libidn-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_libjpeg suse32_libjpeg-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libpng suse32_libpng-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libsigc++2 suse32_libsigc++2-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libtiff suse32_libtiff-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libxml2 suse32_libxml2-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_locale suse32_locale-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_openmotif suse32_openmotif-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_openssl suse32_openssl-10.0nb5   markd@NetBSD.org prefailed                  
 
emulators/suse100_32_resmgr suse32_resmgr-10.0nb1   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_slang suse32_slang-10.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_x11 suse32_x11-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_alsa suse_alsa-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_aspell suse_aspell-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_base suse_base-10.0nb10   tonio@NetBSD.org prefailed                  
 
emulators/suse100_compat suse_compat-10.0nb3   tonio@NetBSD.org prefailed                  
 
emulators/suse100_expat suse_expat-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_fontconfig suse_fontconfig-10.0nb7   tonio@NetBSD.org prefailed                  
 
emulators/suse100_freetype2 suse_freetype2-10.0nb5   tonio@NetBSD.org prefailed                  
 
emulators/suse100_glx suse_glx-10.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_gtk2 suse_gtk2-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_krb5 suse_krb5-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_libcups suse_libcups-10.0nb4   markd@NetBSD.org prefailed                  
 
emulators/suse100_libidn suse_libidn-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_libjpeg suse_libjpeg-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libpng suse_libpng-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libsigc++2 suse_libsigc++2-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libtiff suse_libtiff-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libxml2 suse_libxml2-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_locale suse_locale-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_openmotif suse_openmotif-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_openssl suse_openssl-10.0nb5   markd@NetBSD.org prefailed                  
 
emulators/suse100_resmgr suse_resmgr-10.0nb1   tonio@NetBSD.org prefailed                  
 
emulators/suse100_slang suse_slang-10.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_x11 suse_x11-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse121_32_alsa suse32_alsa-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_aspell suse32_aspell-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_base suse32_base-12.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_compat suse32_compat-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_expat suse32_expat-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_fontconfig suse32_fontconfig-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_freetype2 suse32_freetype2-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_glx suse32_glx-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_gstreamer suse32_gstreamer-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_gtk2 suse32_gtk2-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_krb5 suse32_krb5-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libcups suse32_libcups-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libcurl suse32_libcurl-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libdrm suse32_libdrm-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libgc suse32_libgc-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libjpeg suse32_libjpeg-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libpng suse32_libpng-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libsigc++2 suse32_libsigc++2-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libtiff suse32_libtiff-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libxml2 suse32_libxml2-12.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_locale suse32_locale-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_openmotif suse32_openmotif-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_openssl suse32_openssl-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_qt4 suse32_qt4-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_slang suse32_slang-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_sqlite3 suse32_sqlite3-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_x11 suse32_x11-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_alsa suse_alsa-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_aspell suse_aspell-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_base suse_base-12.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_compat suse_compat-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_expat suse_expat-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_fontconfig suse_fontconfig-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_freetype2 suse_freetype2-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_glx suse_glx-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_gstreamer suse_gstreamer-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_gtk2 suse_gtk2-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_krb5 suse_krb5-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libcups suse_libcups-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libcurl suse_libcurl-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libdrm suse_libdrm-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libgc suse_libgc-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libjpeg suse_libjpeg-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libpng suse_libpng-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libsigc++2 suse_libsigc++2-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libtiff suse_libtiff-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libxml2 suse_libxml2-12.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_locale suse_locale-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_openmotif suse_openmotif-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_openssl suse_openssl-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_qt4 suse_qt4-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_slang suse_slang-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_sqlite3 suse_sqlite3-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_x11 suse_x11-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_alsa suse32_alsa-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_aspell suse32_aspell-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_base suse32_base-13.1nb15   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_compat suse32_compat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_cyrus-sasl suse32_cyrus-sasl-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_dbus-glib suse32_dbus-glib-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_expat suse32_expat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_fontconfig suse32_fontconfig-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_freetype2 suse32_freetype2-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_glib2 suse32_glib2-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_glx suse32_glx-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_gstreamer suse32_gstreamer-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_gtk2 suse32_gtk2-13.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_krb5 suse32_krb5-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libSDL suse32_libSDL-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libaudiofile suse32_libaudiofile-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libcups suse32_libcups-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libcurl suse32_libcurl-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libdbus suse32_libdbus-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libdrm suse32_libdrm-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libesd suse32_libesd-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libffi suse32_libffi-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libgc suse32_libgc-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libidn suse32_libidn-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libjpeg suse32_libjpeg-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libjson suse32_libjson-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libpng suse32_libpng-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libsigc++2 suse32_libsigc++2-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libsndfile suse32_libsndfile-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libssh suse32_libssh-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libtiff suse32_libtiff-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libwebp suse32_libwebp-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libwrap suse32_libwrap-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libxml2 suse32_libxml2-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libxslt suse32_libxslt-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_locale suse32_locale-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_lsb suse32_lsb-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_motif suse32_motif-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_mozilla-nspr suse32_mozilla-nspr-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_mozilla-nss suse32_mozilla-nss-13.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_openldap suse32_openldap-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_openssl suse32_openssl-13.1nb14   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_pulseaudio suse32_pulseaudio-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_qt4 suse32_qt4-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_slang suse32_slang-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_sqlite3 suse32_sqlite3-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_x11 suse32_x11-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_alsa suse_alsa-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_aspell suse_aspell-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_avahi suse_avahi-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_base suse_base-13.1nb15   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_binutils suse_binutils-13.1   pkg-users@NetBSD.org prefailed                  
 
emulators/suse131_compat suse_compat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_cyrus-sasl suse_cyrus-sasl-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_dbus-glib suse_dbus-glib-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_expat suse_expat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_fontconfig suse_fontconfig-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_freetype2 suse_freetype2-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_glib2 suse_glib2-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_glx suse_glx-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_gstreamer suse_gstreamer-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_gtk2 suse_gtk2-13.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_krb5 suse_krb5-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libSDL suse_libSDL-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libaudiofile suse_libaudiofile-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libcups suse_libcups-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libcurl suse_libcurl-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libdbus suse_libdbus-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libdrm suse_libdrm-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libesd suse_libesd-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libffi suse_libffi-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libgc suse_libgc-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libidn suse_libidn-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libjpeg suse_libjpeg-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libjson suse_libjson-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libpng suse_libpng-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libsigc++2 suse_libsigc++2-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libsndfile suse_libsndfile-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libssh suse_libssh-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libtiff suse_libtiff-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libwebp suse_libwebp-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libwrap suse_libwrap-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libxml2 suse_libxml2-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libxslt suse_libxslt-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_locale suse_locale-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_lsb suse_lsb-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_motif suse_motif-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_mozilla-nspr suse_mozilla-nspr-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_mozilla-nss suse_mozilla-nss-13.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_openldap suse_openldap-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_openssl suse_openssl-13.1nb14   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_pulseaudio suse_pulseaudio-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_qt4 suse_qt4-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_slang suse_slang-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_sqlite3 suse_sqlite3-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_x11 suse_x11-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/swarm swarm-0.61   agc@NetBSD.org failed pre-clean depends checksum configure build        
emulators/tcl-hp-15c tcl-hp-15c-4.0.00.5811   hauke@NetBSD.org indirect-failed                  
  Failed: tcl-8.6.9nb2
emulators/tme tme-0.8nb39 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/tuxnes tuxnes-0.75nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/twin twin-3.1.14nb4   pkgsrc-users@NetBSD.org prefailed                  
 twin-3.1.14nb4 is marked broken on Darwin-19.0.0-x86_64
emulators/ucon64 ucon64-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/unicorn unicorn-1.0.1nb1 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/vba vba-1.7.2nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/vice vice-3.3nb2   rhialto@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/wine wine-1.6.2nb24 2 adam@NetBSD.org prefailed                  
 
emulators/wine-devel wine-1.9.18nb20 1 adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.2.3
emulators/xcopilot xcopilot-0.6.6nb1   nathanw@NetBSD.org prefailed                  
 xcopilot-0.6.6nb1 is marked broken on Darwin-19.0.0-x86_64
emulators/xm7 xm7-1020s   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
emulators/xm8 xm8-1.70   tsutsui@NetBSD.org failed pre-clean depends checksum configure build        
emulators/xyame xyame-038nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/yabause yabause-0.9.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/z26 z26-2.13nb11   xmor61@users.sourceforge.net prefailed                  
 
emulators/zsnes zsnes-1.51nb4   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/cloudfuse cloudfuse-20120124nb16   abs@absd.org indirect-prefailed                  
filesystems/fs-utils fs-utils-20130701   stacktic@NetBSD.org prefailed                  
 
filesystems/fuse fuse-2.9.3 7 pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/fuse-afpfs-ng fuse-afpfs-ng-0.8.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-archivemount fuse-archivemount-0.5.3nb5   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-bindfs fuse-bindfs-1.8.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-cddfs fuse-cddfs-0.2   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-chironfs fuse-chironfs-1.1.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-cryptofs fuse-cryptofs-0.6.0nb5   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-curlftpfs fuse-curlftpfs-0.9.1nb20   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-darling-dmg fuse-darling-dmg-20160310nb8   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-encfs fuse-encfs-1.9.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-exfat fuse-exfat-1.3.0   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-ext2 fuse-ext2-0.0.7nb2   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-gmailfs fuse-gmailfs-0.7.2nb4   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-gphotofs fuse-gphotofs-0.5nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-gstfs fuse-gstfs-0.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-httpfs fuse-httpfs-2.06.08.26   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-loggedfs fuse-loggedfs-0.4nb3   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-lzofs fuse-lzofs-20060306   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-mp3fs fuse-mp3fs-0.13nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-ntfs-3g fuse-ntfs-3g-2017.3.23   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-obexfs fuse-obexfs-0.8nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-pcachefs fuse-pcachefs-0.0.20160203nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-pod fuse-pod-0.5.1nb30   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-sparsebundlefs fuse-sparsebundlefs-20160928   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-sshfs fuse-sshfs-2.7   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-svnfs svnfs-0.4nb39   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse; please install OSXFUSE.
filesystems/fuse-unionfs fuse-unionfs-2.0 &nbs