pkgsrc bulk build for SmartOS 20180813T212436Z/x86_64

Build start: 2019-11-02 00:55

Build end: 2019-11-02 04:05


Total number of packages:21717
Successfully built:17918
Failed build:1477
Depending on failed package:1388
Explicitly broken or masked:901
Depending on masked package:33

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
x11/qt5-qtbase qt5-qtbase-5.13.1 234 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
lang/rust rust-1.38.0nb1 163 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocamlbuild ocamlbuild-0.14.0 160 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/libnotify libnotify-0.7.8nb1 127 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/ghc7 ghc-7.6.3nb14 84 pho@cielonegro.org failed pre-clean depends checksum configure          
security/gcr gcr-3.28.0nb4 41 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/freeglut freeglut-3.2.1 36 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/xine-lib xine-lib-1.2.9nb4 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/mono6 mono-6.4.0.198 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/gnustep-make gnustep-make-2.6.2nb2 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/p5-EV p5-EV-4.27 25 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/festival festival-2.5.0 24 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/deforaos-libsystem deforaos-libsystem-0.4.2 24 khorben@defora.org failed pre-clean depends checksum configure build install      
ham/gnuradio-core gnuradio-core-3.7.13.5nb3 23 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/libprelude libprelude-0.9.24.1nb18 14 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/webkit24-gtk webkit24-gtk-2.4.11nb24 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
math/py-tables py38-tables-3.5.2 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gdk-pixbuf2-xlib gdk-pixbuf2-xlib-2.38.2 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/argp argp-1.3nb1 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/R-curl R-curl-4.0nb1 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/proftpd proftpd-1.3.6 12 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gcc5-aux gcc5-aux-20160603nb8 11 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/bmp bmp-0.9.7.1nb47 11 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-curses py38-curses-3.8.0nb5 10 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/ladspa ladspa-1.15 10 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on SunOS-5.11-x86_64
archivers/ark ark-4.14.3nb18 2 markd@NetBSD.org indirect-failed                  
  Failed: xine-lib-1.2.9nb4
archivers/engrampa engrampa-1.22.2 1 youri@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1 rust-1.38.0nb1
archivers/go-xz go-xz-0.5.4nb10   minskim@NetBSD.org failed pre-clean depends checksum configure build        
archivers/hs-zlib hs-zlib-0.5.4.1   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
archivers/innoextract innoextract-1.7nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/karchive karchive-5.61.0 41 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
archivers/nulib2 nulib2-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/ocaml-decompress ocaml-decompress-0.8.1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
archivers/p5-Archive-Tar-Wrapper p5-Archive-Tar-Wrapper-0.33nb2 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
archivers/rar rar-4.1.1   ryoon@NetBSD.org prefailed                  
 
archivers/star star-1.6.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/szip szip-2.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
archivers/unace-bin unace-bin-2.50   pkgsrc-users@NetBSD.org prefailed                  
 
archivers/upx upx-3.91nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ucl-1.03nb1
archivers/xfce4-thunar-archive xfce4-thunar-archive-plugin-0.4.0nb6 2 youri@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
archivers/xmill xmill-0.9.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/adplay adplay-1.8   fcambus@NetBSD.org failed pre-clean depends checksum configure build        
audio/alsa-utils alsa-utils-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/amarok amarok-2.8.0nb48   pkgsrc-users@NetBSD.org prefailed                  
 Unknown mysql version: 57
audio/ardour ardour-4.7nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: vamp-plugin-sdk-2.8.0 lilv-0.24.4nb2 ladspa-1.15
audio/asunder asunder-2.8nb3   dtyson@anduin.org.uk failed pre-clean depends checksum configure build        
audio/audacity audacity-2.3.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: vamp-plugin-sdk-2.8.0 lilv-0.24.4nb2 ladspa-1.15
audio/blop blop-0.2.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ladspa-1.15
audio/bmp bmp-0.9.7.1nb47 11 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/bmp-crossfade bmp-crossfade-0.3.11nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: bmp-0.9.7.1nb47
audio/bmp-esound bmp-esound-0.9.7.1nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: bmp-0.9.7.1nb47
audio/bmp-flac bmp-flac-1.1.3nb28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: bmp-0.9.7.1nb47
audio/bmp-mac bmp-mac-0.1.1nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: bmp-0.9.7.1nb47 mac-3.99u4b5s7
audio/bmp-musepack bmp-musepack-1.2nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: bmp-0.9.7.1nb47
audio/bmp-pulse bmp-pulse-0.9.4nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: bmp-0.9.7.1nb47
audio/bmp-scrobbler bmp-scrobbler-0.4.0nb46   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: bmp-0.9.7.1nb47
audio/bmpx bmpx-0.40.14nb79   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
audio/buzztrax buzztrax-0.10.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/cantata cantata-2.3.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
audio/cddb-bundle cddb-bundle-0.2nb20 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
audio/cdplayer cdplayer-0.5.1nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
audio/cs4235 cs4235-20001009nb1   pkgsrc-users@NetBSD.org prefailed                  
 
audio/csound5 csound5-5.19.01nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/csound6 csound6-6.03.2nb27   mrg@eterna.com.au failed pre-clean depends checksum configure          
audio/daapd daapd-0.2.4bnb1   nathanw@NetBSD.org failed pre-clean depends checksum configure build        
audio/dap dap-2.1.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/deforaos-mixer deforaos-mixer-0.2.2nb5 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
audio/easyh10 easyh10-1.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/easytag easytag-2.4.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
audio/fasttracker2 fasttracker2-1.01   fox@NetBSD.org failed pre-clean depends checksum configure build        
audio/festival festival-2.5.0 24 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/festlex-cmu festlex-cmu-1.4.0nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festlex-oald festlex-oald-1.4.0nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festlex-ogi festlex-ogi-2.0nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festlex-poslex festlex-poslex-1.4.0nb1 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festogi-spanish festogi-spanish-2.0.1nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-abc festvox-abc-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-aec festvox-aec-2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-don festvox-don-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-el11 festvox-el11-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-en1 festvox-en1-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-hvs festvox-hvs-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-jph festvox-jph-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-kal16 festvox-kal16-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-kal8 festvox-kal8-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-ked16 festvox-ked16-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-ked8 festvox-ked8-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-mwm festvox-mwm-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-ogirab festvox-ogirab-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-rab16 festvox-rab16-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-rab8 festvox-rab8-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-tll festvox-tll-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: festival-2.5.0
audio/festvox-us1 festvox-us1-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us2 festvox-us2-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us3 festvox-us3-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/gmpc-libnotify gmpc-libnotify-11.8.16nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
audio/gmpc-wikipedia gmpc-wikipedia-11.8.16nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit24-gtk-2.4.11nb24
audio/grip grip-3.9.0nb8   triaxx@NetBSD.org failed pre-clean depends checksum configure build        
audio/gst-plugins0.10-fluendo-mp3 gst-fluendo-mp3-0.10.32 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gtkpod gtkpod-1.0.0nb33   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/hydrogen hydrogen-1.0.0.beta1   mrg@eterna.com.au indirect-failed                  
  Failed: qt5-qtbase-5.13.1 ladspa-1.15
audio/icecast1 icecast-1.3.12nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/jack-rack jack-rack-1.4.7nb58   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ladspa-1.15
audio/kid3 kid3-3.5.1nb13   wiz@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
audio/ladspa ladspa-1.15 10 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/libao-macosx libao-macosx-1.2.0   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libopenmpt libopenmpt-0.4.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/libvisual-bmp libvisual-bmp-0.2.0nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: bmp-0.9.7.1nb47
audio/libvisual0.2-plugins libvisual0.2-plugins-0.2.0nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/lilv lilv-0.24.4nb2 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/liteamp liteamp-0.2.4.2nb64   minskim@NetBSD.org failed pre-clean depends checksum configure build        
audio/lmms lmms-1.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
audio/mac mac-3.99u4b5s7 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mbrola mbrola-301hnb2 8 pkgsrc-users@NetBSD.org prefailed                  
 
audio/mbrolavox-en1 mbrolavox-en1-980910nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us1 mbrolavox-us1-980512nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us2 mbrolavox-us2-980812nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us3 mbrolavox-us3-990208nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/milkytracker milkytracker-1.02.00   nia@NetBSD.org failed pre-clean depends checksum configure build install      
audio/mixxx mixxx-2.2.2   pkgsrc-users@NetBSD.org prefailed                  
 mixxx-2.2.2 is marked broken on SunOS-5.11-x86_64
audio/moc moc-2.5.2nb3   peter.schuller@infidyne.com failed pre-clean depends checksum configure build        
audio/mp3diags mp3diags-unstable-1.5.01   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
audio/mpc mpc-0.32   simonb@NetBSD.org failed pre-clean depends checksum configure build        
audio/mpg123-sun mpg123-sun-1.25.13   martin@NetBSD.org prefailed                  
 
audio/mpg321 mpg321-0.3.2nb2 2 rxg@NetBSD.org failed pre-clean depends checksum configure build        
audio/musescore musescore-3.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
audio/musicpd musicpd-0.21.16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/ncmpc ncmpc-0.35   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audiotools py38-audiotools-3.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5
audio/qjackctl qjackctl-0.4.2nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
audio/qmmp qmmp-1.3.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
audio/qsynth qsynth-0.5.7   adam@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 
audio/rhythmbox rhythmbox-3.4.2nb11   youri@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
audio/rio rio-1.07   pkgsrc-users@NetBSD.org prefailed                  
 
audio/rioutil rioutil-1.5.0nb1   schmonz@NetBSD.org prefailed                  
 
audio/rosegarden rosegarden-2.1.4nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/rtunes rtunes-snap-20071122nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/rubberband rubberband-1.8.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: vamp-plugin-sdk-2.8.0 ladspa-1.15
audio/solfege solfege-3.22.2nb1   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
audio/sound-juicer sound-juicer-3.24.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
audio/speech-dispatcher speech-dispatcher-0.8.4nb6 1 ryoon@NetBSD.org failed pre-clean depends checksum configure          
audio/spek spek-0.8.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/squeezeboxserver squeezeboxserver-7.5.1nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27
audio/sweep sweep-0.9.3nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/terminatorx terminatorx-4.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ladspa-1.15
audio/timidity timidity-2.14.0nb26 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/tracker tracker-5.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/vamp-plugin-sdk vamp-plugin-sdk-2.8.0 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/vcf vcf-0.0.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ladspa-1.15
audio/wmsmixer wmsmixer-0.5.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/xanalyser xanalyser-1.32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/xcdplayer xcdplayer-2.2nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/xfce4-xmms-plugin xfce4-xmms-plugin-0.5.3nb12 2 youri@NetBSD.org indirect-failed                  
  Failed: bmp-0.9.7.1nb47
audio/xine-alsa xine-alsa-1.2.9nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xine-lib-1.2.9nb4
audio/xine-esound xine-esound-1.2.9nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xine-lib-1.2.9nb4
audio/xine-pulse xine-pulse-1.2.9nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xine-lib-1.2.9nb4
audio/xjadeo xjadeo-0.8.7nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/xmcd xmcd-3.0.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/xmms-mac xmms-mac-0.3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mac-3.99u4b5s7
audio/xmms-meta-timidity xmms-meta-timidity-0.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: timidity-2.14.0nb26
audio/xmms-sid xmms-sid-0.7.4nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
audio/xmradio xmradio-1.2nb5   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/filebench filebench-1.4.9.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libtecla-1.6.1nb3
benchmarks/fio fio-3.16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/google-benchmark google-benchmark-1.5 9 minskim@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/kttcp kttcp-20020711nb2   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/phoronix-test-suite phoronix-test-suite-8.8.1   jym@NetBSD.org failed pre-clean depends checksum configure          
benchmarks/skampi skampi-5.0.4.355   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/super_pi super_pi-20030927   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/sysbench sysbench-0.4.12nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/zelibm zelibm-0nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
biology/azara azara-2.7nb7   mchittur@cs.nmsu.edu indirect-failed                  
  Failed: freeglut-3.2.1
biology/canu canu-1.8nb3   bacon@NetBSD.org failed pre-clean depends checksum configure          
biology/gnome-chemistry-utils gnome-chemistry-utils-0.12.13nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openbabel-2.3.2nb9
biology/hisat2 hisat2-2.1.0.23nb2   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/mopac mopac-7.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
biology/mpqc mpqc-2.3.1nb8   asau@inbox.ru indirect-failed                  
  Failed: libint-2.0.0
biology/ncbi-blast+ ncbi-blast+-2.8.1nb5   bacon@NetBSD.org failed pre-clean depends checksum configure          
biology/openbabel openbabel-2.3.2nb9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
biology/plinkseq plinkseq-0.08nb3   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/py-mol py27-mol-1.5.0.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
biology/stacks stacks-2.2nb2   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/vsearch vsearch-2.13.4   bacon@NetBSD.org failed pre-clean depends checksum configure build        
cad/MyHDL-gplcver MyHDL-gplcver-0.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/MyHDL-iverilog MyHDL-iverilog-0.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: iverilog-10.1.1
cad/covered covered-0.7.10nb1   dmcmahill@NetBSD.org indirect-failed                  
  Failed: iverilog-10.1.1
cad/dinotrace-mode dinotrace-mode-9.4c   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/eagle eagle-7.7.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 
cad/freehdl freehdl-0.0.7nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/geda geda-1.8.2nb23   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: gcc5-aux-20160603nb8
cad/gnucap gnucap-20060708nb3   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/iverilog iverilog-10.1.1 2 dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/kicad kicad-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/kicad-i18n kicad-i18n-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cad/klayout klayout-0.25.6nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
cad/librecad librecad-2.2.0.rc1   ryoon@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
cad/magic magic-7.5.188nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/nelma nelma-3.2nb3   dmcmahill@NetBSD.org indirect-failed                  
  Failed: confuse-3.2.2
cad/oce oce-0.18.3nb1   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
cad/openscad openscad-2019.05nb3   reinoud@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1 qt5-qtbase-5.13.1
cad/qcad qcad-3.23.0.0nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
cad/qcad-partlibrary qcad-partlibrary-20160819   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/tnt-mmtl tnt-mmtl-1.2.2nb12   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/verilator verilator-4.016   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
cad/veriwell veriwell-2.8.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
chat/atheme atheme-7.2.9nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
chat/bitchx bitchx-1.2.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/centerim centerim-4.22.10nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/climm climm-0.7.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/ctrlproxy ctrlproxy-3.0.8nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/gg2 gg2-2.3.0nb40   adam@NetBSD.org failed pre-clean depends checksum configure          
chat/hexchat hexchat-2.14.2nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
chat/i2cbd i2cbd-2.0_BETA5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/inspircd inspircd-2.0.28   nia@NetBSD.org failed pre-clean depends checksum configure build install      
chat/ircu ircu-2.10.12.12nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/jabberd2 jabberd-2.7.0nb3 2 adam@NetBSD.org failed pre-clean depends checksum configure build        
chat/mumble mumble-1.3.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1 speech-dispatcher-0.8.4nb6
chat/phone phone-2.0nb3   christos@NetBSD.org failed pre-clean depends checksum configure build        
chat/pidgin-libnotify pidgin-libnotify-0.14nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
chat/psi psi-1.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
chat/psybnc psybnc-2.4b2   pettai@NetBSD.org failed pre-clean depends checksum configure build install      
chat/py-hangups py38-hangups-0.4.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5
chat/quassel quassel-0.13.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
chat/quirc quirc-0.9.84nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/spectrum spectrum-1.4.8nb55   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
chat/swift swift-3.0nb33   eric@cirr.com indirect-failed                  
  Failed: qt5-qtbase-5.13.1
chat/telegram-purple telegram-purple-1.3.1nb1   khorben@defora.org failed pre-clean depends checksum configure build        
chat/telepathy-gabble telepathy-gabble-0.18.3nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/telepathy-haze telepathy-haze-0.8.0nb1   jaapb@NetBSD.org failed pre-clean depends checksum configure          
chat/telepathy-mission-control telepathy-mission-control-4.67nb37   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/asterisk-sounds-native asterisk-sounds-native-20060209   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
comms/asterisk13 asterisk-13.19.0nb17   jnemeth@NetBSD.org failed pre-clean depends checksum configure build install      
comms/asterisk14 asterisk-14.7.5nb17   jnemeth@NetBSD.org failed pre-clean depends checksum configure build install      
comms/asterisk15 asterisk-15.4.1nb13   jnemeth@NetBSD.org failed pre-clean depends checksum configure build install      
comms/asterisk16 asterisk-16.5.0nb1 1 ryoon@NetBSD.org failed pre-clean depends checksum configure          
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on SunOS-5.11-x86_64
comms/bthfp bthfp-0.1nb1   plunky@NetBSD.org prefailed                  
 
comms/deforaos-phone deforaos-phone-0.5.1nb5 3 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
comms/dl-ezkit dl-ezkit-0.8.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/gnome-pilot gnome-pilot-2.0.17nb76   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 libnotify-0.7.8nb1 rust-1.38.0nb1
comms/hylafax hylafax-6.0.6nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
comms/kermit kermit-9.0.302nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/kyopon kyopon-0.5   pkgsrc-users@NetBSD.org prefailed                  
 
comms/libhidapi libhidapi-0.9.0 2 nathanialsloss@yahoo.com.au failed pre-clean depends checksum configure          
comms/libopensync-plugin-evolution2 libopensync-plugin-evolution2-0.22nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 libnotify-0.7.8nb1
comms/libticables2 libticables2-1.3.3 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/libticalcs2 libticalcs2-1.1.7 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libticables2-1.3.3
comms/lirc lirc-0.9.0nb4   cheusov@NetBSD.org prefailed                  
 
comms/mgetty+sendfax mgetty-1.1.37nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/obexapp obexapp-1.4.15nb2   plunky@NetBSD.org prefailed                  
 
comms/obexftp obexftp-0.24nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/picocom picocom-2.1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
comms/qodem qodem-1.0.0   fcambus@NetBSD.org failed pre-clean depends checksum configure build        
comms/snooper snooper-19991202nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/synce-librapi2 synce-librapi2-0.9.1nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
comms/synce-rra synce-rra-0.9.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: synce-librapi2-0.9.1nb1
comms/tilp2 tilp2-1.16nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libticables2-1.3.3
comms/tkhylafax tkhylafax-3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hylafax-6.0.6nb1
comms/tn3270 tn3270-0.20100116nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/xisp xisp-2.7p4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/bibtex2html bibtex2html-1.98nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
converters/doc2html doc2html-3.0nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
converters/hs-aeson hs-aeson-0.7.0.6nb16 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
converters/hs-base64-bytestring hs-base64-bytestring-1.0.0.1   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
converters/latex2rtf latex2rtf-2.3.10nb1   brook@nmsu.edu failed pre-clean depends checksum configure build install      
converters/orcus orcus-0.14.1nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/p5-MARC-Charset p5-MARC-Charset-1.35nb6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/skf skf-2.00.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/unoconv unoconv-0.7nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: orcus-0.14.1nb2 gdk-pixbuf2-xlib-2.38.2 rust-1.38.0nb1
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/arm-none-eabi-gdb cross-arm-none-eabi-gdb-7.10   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
cross/avr-gcc avr-gcc-4.8.3nb5 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/avr-libc avr-libc-2.0.0nb2 2 makoto@ki.nu indirect-failed                  
  Failed: avr-gcc-4.8.3nb5
cross/avrdude avrdude-6.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: confuse-3.2.2
cross/bfd-crunchide bfd-crunchide-1.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cross-binutils-2.17.0.0nb4
cross/bfd-mdsetimage bfd-mdsetimage-1.15.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cross-binutils-2.17.0.0nb4
cross/binutils-mips-current binutils-mips-2.25nb1 1 martin@NetBSD.org failed pre-clean depends checksum configure build        
cross/bossa bossa-20140109nb10   reinoud@NetBSD.org failed pre-clean depends checksum configure build        
cross/cross-binutils cross-binutils-2.17.0.0nb4 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/freemint-cflib cross-freemint-cflib-20130415   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gcc cross-freemint-gcc-4.6.4nb2 3 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gemlib cross-freemint-gemlib-20130415 2 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-ldg cross-freemint-ldg-20131104   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-mintlib cross-freemint-mintlib-20131219nb2 5 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
cross/freemint-pml cross-freemint-pml-2.03nb1 4 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/gcc-mips-current gcc-mips-4.9.2nb5   martin@NetBSD.org indirect-failed                  
  Failed: binutils-mips-2.25nb1
cross/h8300-elf-gcc cross-h8300-elf-gcc-6.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/icdprog icdprog-0.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw mingw-3.3.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/mingw-binutils mingw-binutils-2.18nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw-gcc mingw-gcc-3.4.5nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/mingw-w64 mingw-w64-6.0.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-x86_64-binutils-2.32 mingw-w64-i686-binutils-2.32
cross/mingw-w64-i686-binutils mingw-w64-i686-binutils-2.32 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw-w64-i686-crt mingw-w64-i686-crt-6.0.0nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-i686-binutils-2.32
cross/mingw-w64-i686-gcc mingw-w64-i686-gcc-9.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-i686-binutils-2.32
cross/mingw-w64-i686-gcc-bootstrap mingw-w64-i686-gcc-bootstrap-9.2.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-i686-binutils-2.32
cross/mingw-w64-i686-gcc-winpthreads mingw-w64-i686-gcc-winpthreads-9.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-i686-binutils-2.32
cross/mingw-w64-i686-winpthreads mingw-w64-i686-winpthreads-6.0.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-i686-binutils-2.32
cross/mingw-w64-x86_64-binutils mingw-w64-x86_64-binutils-2.32 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw-w64-x86_64-crt mingw-w64-x86_64-crt-6.0.0nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-x86_64-binutils-2.32
cross/mingw-w64-x86_64-gcc mingw-w64-x86_64-gcc-9.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-x86_64-binutils-2.32
cross/mingw-w64-x86_64-gcc-bootstrap mingw-w64-x86_64-gcc-bootstrap-9.2.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-x86_64-binutils-2.32
cross/mingw-w64-x86_64-gcc-winpthreads mingw-w64-x86_64-gcc-winpthreads-9.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-x86_64-binutils-2.32
cross/mingw-w64-x86_64-winpthreads mingw-w64-x86_64-winpthreads-6.0.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-w64-x86_64-binutils-2.32
cross/nios2-binutils nios2-binutils-2.24nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/nios2-gcc nios2-gcc-4.7.3nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nios2-binutils-2.24nb3
cross/uisp uisp-20040311   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/xtensa-esp32-elf-gcc xtensa-esp32-elf-gcc-8.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/xtensa-lx106-elf-binutils xtensa-lx106-elf-binutils-2.31_20190405 1 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
cross/xtensa-lx106-elf-gcc xtensa-lx106-elf-gcc-4.8.2   bouyer@NetBSD.org indirect-failed                  
  Failed: xtensa-lx106-elf-binutils-2.31_20190405
databases/clisp-bdb clisp-bdb-2.49   hans@NetBSD.org failed pre-clean depends checksum configure build install      
databases/clisp-gdbm clisp-gdbm-2.49nb3   asau@inbox.ru failed pre-clean depends checksum configure build install      
databases/clisp-pgsql clisp-pgsql-2.49nb2   asau@inbox.ru failed pre-clean depends checksum configure build install      
databases/csharp-mysql csharp-mysql-6.3.5 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb29
databases/deforaos-libdatabase deforaos-libdatabase-0.0.1nb12 3 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
databases/geneweb geneweb-5.01nb17   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/gigabase gigabase-3.82   gpr@mail.ru failed pre-clean depends checksum configure build        
databases/gnats gnats-4.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/gourmet gourmet-0.8.5.14nb40   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/gramps3 gramps-3.4.4nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
databases/ipa_sdb ipa_sdb-1.1.1   simon@comsys.ntu-kpi.kiev.ua indirect-failed                  
  Failed: ipa-2.1.2
databases/ldapvi ldapvi-1.7nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/libcassandra libcassandra-20101010nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
databases/mongo-c-driver mongo-c-driver-1.14.0nb1 7 fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongo-tools mongo-tools-3.4.23   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongodb mongodb-4.0.6nb8 1 pkgsrc-users@netbsd.org indirect-failed                  
  Failed: mongo-c-driver-1.14.0nb1 gcc8-8.3.0nb1
databases/mongodb3 mongodb-3.4.23   gdt@NetBSD.org indirect-failed                  
  Failed: py27-boost-1.71.0
databases/mysql-workbench mysql-workbench-5.2.33nb67   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mysql51-server mysql-server-5.1.73nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/nss-pgsql nss-pgsql-1.5.0bnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/nss_ldap nss_ldap-265nb7   pkgsrc-users@NetBSD.org prefailed                  
 
databases/ocaml-ldap ocaml-ldap-2.3.0nb5   jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
databases/ocaml-macaque ocaml-macaque-0.7.4nb2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-calendar-2.04nb10 ocamlbuild-0.14.0
databases/ocaml-sqlite3 ocaml-sqlite3-4.4.1nb3   jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
databases/openldap-cloak openldap-cloak-2.4.48   adam@NetBSD.org failed pre-clean depends checksum configure build        
databases/openldap-nops openldap-nops-2.4.48   adam@NetBSD.org failed pre-clean depends checksum configure build        
databases/p5-AnyEvent-BDB p5-AnyEvent-BDB-1.1nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb10   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-MARC-XML p5-MARC-XML-1.0.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-MARC-Charset-1.35nb6
databases/pg_repack postgresql11-pg_repack-1.4.3   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pg_repack postgresql12-pg_repack-1.4.3   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgocaml pgocaml-3.2nb1 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-calendar-2.04nb10 ocamlbuild-0.14.0
databases/pgpool2 postgresql12-pgpool2-3.6.5   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgtcl pgtcl-1.5nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/pgtclng pgtclng-1.5.3nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/php-mongo php56-mongo-1.6.14   bartosz.kuzma@gmail.com failed pre-clean depends checksum configure build        
databases/php-mongodb php56-mongodb-1.5.3nb1   bartosz.kuzma@gmail.com indirect-failed                  
  Failed: mongo-c-driver-1.14.0nb1
databases/php-mongodb php71-mongodb-1.5.3nb1   bartosz.kuzma@gmail.com indirect-failed                  
  Failed: mongo-c-driver-1.14.0nb1
databases/php-mongodb php72-mongodb-1.5.3nb1   bartosz.kuzma@gmail.com indirect-failed                  
  Failed: mongo-c-driver-1.14.0nb1
databases/php-mongodb php73-mongodb-1.5.3nb1   bartosz.kuzma@gmail.com indirect-failed                  
  Failed: mongo-c-driver-1.14.0nb1
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php71-oci8-7.1.33   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php72-oci8-7.2.24   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.11   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/postgresql-redislog postgresql11-redislog-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-redislog postgresql12-redislog-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql10-plpython postgresql10-plpython-10.10   adam@NetBSD.org failed pre-clean depends checksum configure build install      
databases/prometheus prometheus-2.13.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
databases/py-asyncpg py36-asyncpg-0.19.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-asyncpg py37-asyncpg-0.19.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-asyncpg py38-asyncpg-0.19.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py38-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-gdbm py38-gdbm-3.8.0nb1 1 dolecek@ics.muni.cz failed pre-clean depends checksum configure build        
databases/qdbm-plus qdbm-plus-1.0.0.1.8.78   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/repmgr postgresql10-repmgr-5.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/repmgr postgresql11-repmgr-5.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/repmgr postgresql12-repmgr-5.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/repmgr postgresql94-repmgr-5.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/repmgr postgresql95-repmgr-5.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/repmgr postgresql96-repmgr-5.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/slony1 slony1-2.2.8   adam@NetBSD.org failed pre-clean depends checksum configure build install      
databases/sqlitebrowser sqlitebrowser-3.11.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
databases/sqlrelay-nodejs sqlrelay-nodejs-1.0.0nb10   fhajny@NetBSD.org failed pre-clean depends              
databases/sqlrelay-odbc sqlrelay-odbc-1.0.0nb9   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/xsqlmenu xsqlmenu-2.10nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/yasql yasql-1.81nb9   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/Gorm Gorm-1.2.20nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/MoarVM MoarVM-2019.07.1nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ObjectiveLib ObjectiveLib-1.0.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/ProjectCenter ProjectCenter-0.6.2nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/R-IRkernel R-IRkernel-1.0.2   minskim@NetBSD.org indirect-failed                  
  Failed: R-uuid-0.1.2
devel/R-covr R-covr-3.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-curl-4.0nb1
devel/R-devtools R-devtools-2.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-git2r-0.26.1 R-curl-4.0nb1
devel/R-git2r R-git2r-0.26.1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/R-rio R-rio-0.5.16 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-readr-1.3.1 R-curl-4.0nb1
devel/R-usethis R-usethis-1.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-git2r-0.26.1 R-curl-4.0nb1
devel/R-uuid R-uuid-0.1.2 1 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/Renaissance Renaissance-0.9.0nb17 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/SOPE SOPE-2.3.23nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/SOPE4 SOPE-4.0.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc5-aux-20160603nb8
devel/aegis aegis-4.24.2nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/afl afl-2.56b   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/alex alex-3.1.7   esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/allegro allegro-4.4.3.1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/anjuta anjuta-3.34.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/apenwarr-redo apenwarr-redo-0.41   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
devel/argp argp-1.3nb1 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/as31 as31-19900126nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/avltree avltree-1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/bcc bcc-95.3.12nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/bin86 bin86-0.16.17nb1 1 reed@reedmedia.net failed pre-clean depends checksum configure build        
devel/blib blib-1.0.2nb35 4 salo@NetBSD.org failed pre-clean depends checksum configure build        
devel/bugzilla bugzilla-5.0.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27
devel/bullet bullet-2.88nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/cbindgen cbindgen-0.9.1 7 ryoon@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
devel/cgen cgen-20131001   ryoon@NetBSD.org indirect-failed                  
  Failed: guile-1.8.8nb9
devel/clisp-pcre clisp-pcre-2.49nb1   asau@inbox.ru failed pre-clean depends checksum configure build install      
devel/clisp-syscalls clisp-syscalls-2.49nb1   asau@inbox.ru failed pre-clean depends checksum configure build        
devel/clisp-wildcard clisp-wildcard-2.49nb1   hans@NetBSD.org failed pre-clean depends checksum configure build install      
devel/clisp-zlib clisp-zlib-2.49   asau@inbox.ru failed pre-clean depends checksum configure build install      
devel/coccinelle coccinelle-1.0.0rc17nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/coconut coconut-0.3.0nb49   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/confuse confuse-3.2.2 9 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/cook cook-2.26nb9   groo@NetBSD.org failed pre-clean depends checksum configure build        
devel/cppcheck cppcheck-1.76.1nb20   reed@reedmedia.net failed pre-clean depends checksum configure build        
devel/cqual cqual-0.991nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/cssc cssc-1.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/cvsup-bin cvsup-bin-16.1.hnb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/cvsup-gui-bin cvsup-gui-bin-16.1.hnb1   motoyuki@bsdclub.org prefailed                  
 
devel/cvsync cvsync-0.24.19nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/darcs darcs-2.0.2nb26   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ddd ddd-3.3.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/deforaos-asm deforaos-asm-0.2.3nb1 3 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
devel/deforaos-coder deforaos-coder-0.2.0nb10 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
devel/deforaos-configure deforaos-configure-0.4.1   khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
devel/deforaos-cpp deforaos-cpp-0.0.3nb2 4 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
devel/deforaos-libsystem deforaos-libsystem-0.4.2 24 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/devhelp devhelp-2.32.0nb62   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit24-gtk-2.4.11nb24
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/dmalloc dmalloc-5.5.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/doc++ doc++-3.4.10nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/dolphin-plugins dolphin-plugins-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: xine-lib-1.2.9nb4
devel/edcommon edcommon-32nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/elftoolchain elftoolchain-0.7.1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/empty empty-0.6.20b   dave@weller-fahy.com failed pre-clean depends checksum configure build        
devel/fhist fhist-1.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc5-aux-20160603nb8
devel/fortran-utils fortran-utils-1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/fossil fossil-2.10nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/frama-c frama-c-20170501nb23   tonio@NetBSD.org indirect-failed                  
  Failed: ocamlgraph-1.8.8nb21 gcr-3.28.0nb4 libnotify-0.7.8nb1 rust-1.38.0nb1
devel/fromcvs ruby24-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby25-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby26-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/gcvs gcvs-1.0nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on SunOS-5.11-x86_64
devel/git-lfs git-lfs-2.7.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gnustep-base gnustep-base-1.24.0nb23 24 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/gnustep-examples gnustep-examples-1.3.0nb18 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/gnustep-make gnustep-make-2.6.2nb2 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/gnustep-objc gnustep-objc-1.6.1nb3 25 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/go-assert go-assert-0.0.0.20170929nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go-isatty-0.0.3nb13
devel/go-colorable go-colorable-0.0.9nb10 2 minskim@NetBSD.org indirect-failed                  
  Failed: go-isatty-0.0.3nb13
devel/go-colour go-colour-0.0.0.20160524nb9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go-isatty-0.0.3nb13
devel/go-godirwalk go-godirwalk-1.7.3nb10   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/go-gopkgs go-gopkgs-1.3.2nb11   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/go-goreturns go-goreturns-0.0.20180301nb10   minskim@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb10
devel/go-isatty go-isatty-0.0.3nb13 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/go-termbox go-termbox-20160808nb18 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/go-tools go-tools-1.11.20181009nb11 2 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb10
devel/golint golint-20180702nb10   bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb10
devel/google-api-go-client google-api-go-client-20160909nb16 3 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb10
devel/gperftools gperftools-2.7nb2   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
devel/gprbuild-aux gprbuild-aux-20160609 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc5-aux-20160603nb8
devel/gps gps-5.2.1nb24   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/grantlee-qt5 grantlee-qt5-5.1.0nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/guile-gnome guile-gnome-platform-2.16.5nb4   gdt@NetBSD.org failed pre-clean depends checksum configure build        
devel/guile22-slib guile22-slib-3.2.5 1 gdt@NetBSD.org indirect-failed                  
  Failed: guile22-2.2.6nb2
devel/happy happy-1.19.5 1 esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hdevtools hdevtools-0.1.2.2   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hdf5-c++ hdf5-c++-1.10.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/honggfuzz honggfuzz-1.7   tomsun.0.7@gmail.com failed pre-clean depends checksum configure build        
devel/hs-MonadRandom hs-MonadRandom-0.3nb1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-QuickCheck hs-QuickCheck-2.7.6nb3 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-ansi-terminal hs-ansi-terminal-0.6.2.1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-base-unicode-symbols hs-base-unicode-symbols-0.2.2.4   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-blaze-builder hs-blaze-builder-0.3.3.3nb5 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-cmdargs hs-cmdargs-0.10.13 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-cpphs hs-cpphs-1.19.2nb1 1 esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-data-default hs-data-default-0.5.3nb3 4 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-data-default-class hs-data-default-class-0.0.1 9 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-data-default-instances-base hs-data-default-instances-base-0.0.1 5 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-data-default-instances-containers hs-data-default-instances-containers-0.0.1 5 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-data-default-instances-dlist hs-data-default-instances-dlist-0.0.1nb3 5 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-data-default-instances-old-locale hs-data-default-instances-old-locale-0.0.1 5 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-deepseq-generics hs-deepseq-generics-0.1.1.1 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-dlist hs-dlist-0.7.1.2 10 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-exceptions hs-exceptions-0.6.1nb2 4 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-extensible-exceptions hs-extensible-exceptions-0.1.1.4 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-ghc-mtl hs-ghc-mtl-1.2.1.0nb1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-ghc-paths hs-ghc-paths-0.1.0.9 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-hashable hs-hashable-1.2.3.3 13 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-haskell-src-exts hs-haskell-src-exts-1.17.1nb1   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-hint hs-hint-0.4.2.3   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-lifted-base hs-lifted-base-0.2.3.0nb2 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-mmorph hs-mmorph-1.0.4nb1 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-monad-control hs-monad-control-0.3.3.0nb2 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-mtl hs-mtl-2.2.1nb1 21 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-primitive hs-primitive-0.6.1.0 9 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-random hs-random-1.1 6 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-reflection hs-reflection-1.5.1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-resourcet hs-resourcet-1.1.3.1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-safe hs-safe-0.3.7 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-setlocale hs-setlocale-1.0.0.3 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-split hs-split-0.2.2 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-stm hs-stm-2.4.3 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-syb hs-syb-0.4.2 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-tagged hs-tagged-0.7.2 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-text hs-text-1.2.2.0 26 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-tf-random hs-tf-random-0.5nb4 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-transformers hs-transformers-0.4.2.0 35 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-transformers-base hs-transformers-base-0.4.3nb1 3 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-transformers-compat hs-transformers-compat-0.3.3nb1 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-uniplate hs-uniplate-1.6.12nb9   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-unordered-containers hs-unordered-containers-0.2.5.1nb2 8 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-utf8-string hs-utf8-string-1.0.1.1 3 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-vault hs-vault-0.3.0.3nb9   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-vector hs-vector-0.11.0.0 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-vector-algorithms hs-vector-algorithms-0.7.0.1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/hs-void hs-void-0.6.1nb9   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
devel/ht ht-2.1.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/hugs-unix hugs98-unix-2.0.20060921   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/intel2gas intel2gas-1.3.3nb1   ccatrian@eml.cc failed pre-clean depends checksum configure build        
devel/intellij-ce-bin intellij-ce-bin-2019.1.2   youri@NetBSD.org indirect-failed                  
  Failed: intellij-fsnotifier-0.0.20190228nb1
devel/java-jna java-jna-5.2.0   nonakap@gmail.com failed pre-clean depends checksum configure build        
devel/js_of_ocaml js_of_ocaml-3.4.0 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/kbookmarks kbookmarks-5.61.0nb1 22 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kbuild kbuild-0.1.9998.8.r3127nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/kcmutils kcmutils-5.61.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kconfig kconfig-5.61.0nb1 37 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kcoreaddons kcoreaddons-5.61.0nb1 41 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kcrash kcrash-5.61.0 31 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kdeclarative kdeclarative-5.61.0nb1 4 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kdevelop4 kdevelop4-4.7.0nb30   frank@fthieme.net indirect-failed                  
  Failed: xine-lib-1.2.9nb4
devel/kdiff3 kdiff3-0.9.98nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xine-lib-1.2.9nb4
devel/kdoctools kdoctools-5.61.0 38 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/ki18n ki18n-5.61.0nb1 42 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kidletime kidletime-5.61.0 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kio kio-5.61.0nb1 21 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kitemmodels kitemmodels-5.61.0nb1 3 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/knotifications knotifications-5.61.0nb2 23 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/knotifyconfig knotifyconfig-5.61.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kpackage kpackage-5.61.0nb1 6 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kparts kparts-5.61.0nb1 6 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kpeople kpeople-5.61.0 1 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kpty kpty-5.61.0 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/krunner krunner-5.61.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1 wayland-1.17.0nb3
devel/kservice kservice-5.61.0 30 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/ktexteditor ktexteditor-5.61.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/kwayland kwayland-5.61.0 3 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1 wayland-1.17.0nb3
devel/kyua kyua-0.13nb8   jmmv@NetBSD.org failed pre-clean depends checksum configure build        
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on SunOS-5.11-x86_64
devel/ldapsdk ldapsdk-12311998nb9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
devel/libdbusmenu-qt5 libdbusmenu-qt5-0.9.3.16.04.20160218nb6 25 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdnsres libdnsres-0.1anb12 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libewf libewf-20150126nb1 1 pettai@NetBSD.org indirect-prefailed                  
devel/libextractor libextractor-1.9nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libfreefare libfreefare-0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnfc-1.7.1nb1
devel/libftdi1 libftdi1-1.1nb15 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: confuse-3.2.2
devel/libgail-gnome libgail-gnome-1.20.4nb45   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 libnotify-0.7.8nb1 rust-1.38.0nb1
devel/libiberty libiberty-1.0nb2 1 john@johnrshannon.com failed pre-clean depends checksum configure build        
devel/libinotify libinotify-0.0.20180201   me@dmitrymatveev.co.uk prefailed                  
 
devel/libite libite-1.6.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libnfc libnfc-1.7.1nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libowfat libowfat-0.32nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libpgm libpgm-5.1.118nb7   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/libpthread_dbg libpthread_dbg-20161124   pkgsrc-users@NetBSD.org prefailed                  
 
devel/librdkafka librdkafka-1.0.1 1 fhajny@NetBSD.org failed pre-clean depends checksum configure build        
devel/librlog librlog-1.3.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libtecla libtecla-1.6.1nb3 2 kristerw@NetBSD.org failed pre-clean depends checksum configure build        
devel/libthrift libthrift-0.12.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
devel/libthrift_c_glib libthrift_c_glib-0.12.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
devel/libxenserver libxenserver-6.2.0nb13   sborrill@NetBSD.org failed pre-clean depends checksum configure build        
devel/lldb lldb-9.0.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/lokalize lokalize-4.14.3nb17 2 markd@NetBSD.org failed pre-clean depends checksum configure          
devel/lua-cqueues lua51-cqueues-20171014nb1   alnsn@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-cqueues lua52-cqueues-20171014nb1   alnsn@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-cqueues lua53-cqueues-20171014nb1   alnsn@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-thrift lua-thrift-0.12.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
devel/mad-flute mad-flute-1.7nb15   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/mcpp mcpp-2.7.2   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/menhir menhir-20181113   jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/mico mico-2.3.12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/mono-addins mono-addins-1.1nb10 5 kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198
devel/mono-tools mono-tools-3.10nb27   kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198 gcr-3.28.0nb4 libnotify-0.7.8nb1 rust-1.38.0nb1
devel/monodevelop monodevelop-5.0.1nb26 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198
devel/monodevelop-database monodevelop-database-2.4nb60   kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198 mono-2.10.9nb29
devel/monotone-viz monotone-viz-1.0.2nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 ocamlbuild-0.14.0 libnotify-0.7.8nb1 rust-1.38.0nb1
devel/mustach mustach-0.99   sjmulder@NetBSD.org failed pre-clean depends checksum configure build        
devel/nant nant-0.86beta1nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb29
devel/ncc ncc-2.8nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/noweb noweb-2.11bnb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: icon-9.4.3nb1
devel/nsis nsis-3.04   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/objfw objfw-0.90.2   js@heap.zone failed pre-clean depends checksum configure          
devel/ocaml-angstrom ocaml-angstrom-0.11.1 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-astring ocaml-astring-0.8.3 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-async ocaml-async-0.12.0 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-async_extra ocaml-async_extra-0.12.0 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-async_kernel ocaml-async_kernel-0.12.0 7 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-async_rpc_kernel ocaml-async_rpc_kernel-0.12.0 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-async_unix ocaml-async_unix-0.12.0 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-base ocaml-base-0.12.2 73 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-base64 ocaml-base64-3.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-base_bigstring ocaml-base_bigstring-0.12.0 12 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-base_quickcheck ocaml-base_quickcheck-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-batteries ocaml-batteries-2.8.0nb3   jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-bigstringaf ocaml-bigstringaf-0.4.0 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-bin_prot ocaml-bin_prot-0.12.0 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-biniou ocaml-biniou-1.2.0nb5 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-bos ocaml-bos-0.2.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-checkseum ocaml-checkseum-0.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-cmdliner ocaml-cmdliner-1.0.3 23 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-compiler-libs ocaml-compiler-libs-0.11.0nb4 60 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-configurator ocaml-configurator-0.11.0nb4 11 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-core ocaml-core-0.12.3 7 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-core_kernel ocaml-core_kernel-0.12.2 11 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-cppo ocaml-cppo-1.6.5nb1 24 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-cstruct ocaml-cstruct-3.7.0 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb2   jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-digestif ocaml-digestif-0.7.2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-duff ocaml-duff-0.2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-dune ocaml-dune-1.11.4 135 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-encore ocaml-encore-0.2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-eqaf ocaml-eqaf-0.2 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-extlib ocaml-extlib-1.7.6nb1 7 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-fieldslib ocaml-fieldslib-0.12.0 21 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-fmt ocaml-fmt-0.8.5nb1 11 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-fpath ocaml-fpath-0.7.2 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-git ocaml-git-2.0.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlgraph-1.8.8nb21 ocamlbuild-0.14.0
devel/ocaml-hex ocaml-hex-1.3.0 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-jane-street-headers ocaml-jane-street-headers-0.12.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb2   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-js-build-tools ocaml-js-build-tools-113.33.06nb5   jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlgraph-1.8.8nb21 ocamlbuild-0.14.0
devel/ocaml-jst-config ocaml-jst-config-0.12.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-logs ocaml-logs-0.6.2 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-lru ocaml-lru-0.2.0 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-lwt ocaml-lwt-4.2.1 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb4 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-lwt_glib ocaml-lwt_glib-1.1.0nb5   jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-lwt_log ocaml-lwt_log-1.1.0nb5 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-lwt_ppx ocaml-lwt_ppx-1.2.2 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-lwt_react ocaml-lwt_react-1.1.2 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-lwt_ssl ocaml-lwt_ssl-1.1.2nb4 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-migrate-parsetree ocaml-migrate-parsetree-1.4.0 68 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-mmap ocaml-mmap-1.1.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-oasis ocaml-oasis-0.4.10nb5 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ocplib-endian ocaml-ocplib-endian-1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-optcomp ocaml-optcomp-1.6nb12   jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-optint ocaml-optint-0.0.2 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-parsexp ocaml-parsexp-0.12.0 21 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_assert ocaml-ppx_assert-0.12.0 21 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_base ocaml-ppx_base-0.12.0 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_bench ocaml-ppx_bench-0.12.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_bin_prot ocaml-ppx_bin_prot-0.12.1 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_compare ocaml-ppx_compare-0.12.0 26 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_custom_printf ocaml-ppx_custom_printf-0.12.1 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_derivers ocaml-ppx_derivers-1.2nb4 69 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_deriving ocaml-ppx_deriving-4.4 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_enumerate ocaml-ppx_enumerate-0.12.0 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_expect ocaml-ppx_expect-0.12.0 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_fail ocaml-ppx_fail-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_fields_conv ocaml-ppx_fields_conv-0.12.0nb1 20 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_hash ocaml-ppx_hash-0.12.0 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_here ocaml-ppx_here-0.12.0 26 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_inline_test ocaml-ppx_inline_test-0.12.0 19 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_jane ocaml-ppx_jane-0.12.0 13 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_let ocaml-ppx_let-0.12.0 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_module_timer ocaml-ppx_module_timer-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_optcomp ocaml-ppx_optcomp-0.12.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_optional ocaml-ppx_optional-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_pipebang ocaml-ppx_pipebang-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_sexp_conv ocaml-ppx_sexp_conv-0.12.0 37 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_sexp_message ocaml-ppx_sexp_message-0.12.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_sexp_value ocaml-ppx_sexp_value-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_stable ocaml-ppx_stable-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_tools_versioned ocaml-ppx_tools_versioned-5.2.3 19 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_typerep_conv ocaml-ppx_typerep_conv-0.12.0 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppx_variants_conv ocaml-ppx_variants_conv-0.12.0 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppxfind ocaml-ppxfind-1.3 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-ppxlib ocaml-ppxlib-0.8.0 52 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-psq ocaml-psq-0.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-re ocaml-re-1.8.0nb2 30 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-react ocaml-react-1.2.1nb5 7 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-reactiveData ocaml-reactiveData-0.2.2 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-resource-pooling ocaml-resource-pooling-0.6 1 jaapb@kerguelen.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-result ocaml-result-1.3nb4 92 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-rresult ocaml-rresult-0.6.0nb1 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-seq ocaml-seq-0.1 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-sexplib ocaml-sexplib-0.12.0 20 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-sexplib0 ocaml-sexplib0-0.12.0 74 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-spawn ocaml-spawn-0.12.0 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-splittable_random ocaml-splittable_random-0.12.0 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-stdio ocaml-stdio-0.12.0 61 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-stringext ocaml-stringext-1.5.0 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb10   jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-typerep ocaml-typerep-0.12.0 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-variantslib ocaml-variantslib-0.12.0 19 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocaml-yojson ocaml-yojson-1.7.0 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocamlbuild ocamlbuild-0.14.0 160 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocamlgraph ocamlgraph-1.8.8nb21 8 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocamlify ocamlify-0.0.2nb10 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ocamlmod ocamlmod-0.0.8nb5 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/ogre ogre-1.6.3nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/opal opal-3.6.6nb15 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/openocd openocd-0.10.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libhidapi-0.9.0
devel/openrcs openrcs-20110824192219   asau@inbox.ru failed pre-clean depends checksum configure build        
devel/p5-AnyEvent p5-AnyEvent-7.17 23 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27
devel/p5-AnyEvent-AIO p5-AnyEvent-AIO-1.1nb10 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27 p5-IO-AIO-4.72nb1
devel/p5-AnyEvent-IRC p5-AnyEvent-IRC-0.97nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27
devel/p5-AnyEvent-RabbitMQ p5-AnyEvent-RabbitMQ-1.19nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27
devel/p5-AnyEvent-XMPP p5-AnyEvent-XMPP-0.55nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27
devel/p5-BSD-Resource p5-BSD-Resource-1.29.11nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Coro p5-Coro-6.54nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27
devel/p5-Devel-BeginLift p5-Devel-BeginLift-0.001003nb9   pkgsrc-users@NetBSD.org prefailed                  
 p5-Devel-BeginLift-0.001003nb9 is marked as broken:
Not compatible with the current version of Perl. See: https://rt.cpan.org/Public/Bug/Display.html?id=11527
devel/p5-Dist-Zilla p5-Dist-Zilla-6.012nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Archive-Tar-Wrapper-0.33nb2
devel/p5-Dist-Zooky p5-Dist-Zooky-0.24nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Archive-Tar-Wrapper-0.33nb2
devel/p5-EV p5-EV-4.27 25 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Event-ExecFlow p5-Event-ExecFlow-0.64nb11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27
devel/p5-File-Flock p5-File-Flock-2014.01nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27
devel/p5-IO-AIO p5-IO-AIO-4.72nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-LDAP p5-LDAP-1.4.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ldapsdk-12311998nb9
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb10   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.10nb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Object-Event p5-Object-Event-1.23nb8 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.27
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: svk-2.2.3nb9
devel/palmpower palmpower-1.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pcre-ocaml pcre-ocaml-7.4.1 9 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
devel/pdcurses pdcurses-3.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on SunOS-5.11-x86_64
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP
devel/picopb picopb-20150628   youri@NetBSD.org failed pre-clean depends checksum configure build        
devel/picotrace picotrace-20190526   kamil@NetBSD.org prefailed                  
 
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/polly polly-9.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/prcs prcs-1.3.3nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/pvs pvs-3.2nb4   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pwlib pwlib-1.8.3nb12 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-angr py27-angr-7.8.2.21   khorben@defora.org indirect-failed                  
  Failed: py27-pyvex-7.8.2.21nb2 unicorn-1.0.1nb1
devel/py-astor py27-astor-0.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-astor py36-astor-0.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-astor py37-astor-0.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-astor py38-astor-0.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-astroid py38-astroid-2.3.2 4 kamel.derouiche@gmail.com indirect-failed                  
  Failed: py38-typed-ast-1.4.0
devel/py-blessings py38-blessings-1.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5
devel/py-boost py27-boost-1.71.0 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-boost py36-boost-1.71.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-boost py37-boost-1.71.0 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-boost py38-boost-1.71.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-curses py38-curses-3.8.0nb5 10 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-cursespanel py38-cursespanel-3.8.0nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5
devel/py-curtsies py38-curtsies-0.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5
devel/py-gitinspector py38-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py38-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-guppy3 py38-guppy3-3.0.8   gutteridge@NetBSD.org indirect-failed                  
  Failed: py38-Tk-3.8.0nb5
devel/py-hash py27-hash-0.6.2   fhajny@NetBSD.org indirect-failed                  
  Failed: py27-boost-1.71.0
devel/py-hash py36-hash-0.6.2   fhajny@NetBSD.org indirect-failed                  
  Failed: py36-boost-1.71.0
devel/py-hash py37-hash-0.6.2   fhajny@NetBSD.org indirect-failed                  
  Failed: py37-boost-1.71.0
devel/py-hash py38-hash-0.6.2   fhajny@NetBSD.org indirect-failed                  
  Failed: py38-boost-1.71.0
devel/py-idle py38-idle-3.8.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-Tk-3.8.0nb5
devel/py-kqueue py27-kqueue-2.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-line_profiler py38-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py27-llvmlite-0.30.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py36-llvmlite-0.30.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py37-llvmlite-0.30.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py38-llvmlite-0.30.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-manticore py27-manticore-0.1.9   khorben@defora.org indirect-failed                  
  Failed: py27-z3solver-4.5.1.0.post2 unicorn-1.0.1nb1
devel/py-newt py27-newt-0.52.16nb2 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
devel/py-pebble py27-pebble-4.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pebble py36-pebble-4.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pebble py37-pebble-4.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pebble py38-pebble-4.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-py2app py27-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py37-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py38-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pylint py36-pylint-2.4.3 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pylint py38-pylint-2.4.3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-typed-ast-1.4.0
devel/py-pylint-plugin-utils py36-pylint-plugin-utils-0.6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pylint-2.4.3
devel/py-pylint-plugin-utils py38-pylint-plugin-utils-0.6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-typed-ast-1.4.0
devel/py-pyobjc py27-pyobjc-5.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py36-pyobjc-5.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py37-pyobjc-5.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py38-pyobjc-5.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py27-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py36-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py37-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py38-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py27-pyobjc-framework-AVFoundation-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py38-pyobjc-framework-AVFoundation-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py27-pyobjc-framework-AVKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py38-pyobjc-framework-AVKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py27-pyobjc-framework-Accounts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py38-pyobjc-framework-Accounts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py27-pyobjc-framework-AddressBook-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py38-pyobjc-framework-AddressBook-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py27-pyobjc-framework-AppleScriptKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py38-pyobjc-framework-AppleScriptKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py27-pyobjc-framework-AppleScriptObjC-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py38-pyobjc-framework-AppleScriptObjC-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py27-pyobjc-framework-ApplicationServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py38-pyobjc-framework-ApplicationServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py27-pyobjc-framework-Automator-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py38-pyobjc-framework-Automator-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py27-pyobjc-framework-CFNetwork-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py38-pyobjc-framework-CFNetwork-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py27-pyobjc-framework-CalendarStore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py38-pyobjc-framework-CalendarStore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py27-pyobjc-framework-CloudKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py38-pyobjc-framework-CloudKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py27-pyobjc-framework-Cocoa-5.2 77 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-5.2 77 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-5.2 77 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py38-pyobjc-framework-Cocoa-5.2 77 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py27-pyobjc-framework-Collaboration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py38-pyobjc-framework-Collaboration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py27-pyobjc-framework-ColorSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py38-pyobjc-framework-ColorSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py27-pyobjc-framework-Contacts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py38-pyobjc-framework-Contacts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py27-pyobjc-framework-ContactsUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py38-pyobjc-framework-ContactsUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py27-pyobjc-framework-CoreBluetooth-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py38-pyobjc-framework-CoreBluetooth-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py27-pyobjc-framework-CoreData-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py38-pyobjc-framework-CoreData-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py27-pyobjc-framework-CoreLocation-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py38-pyobjc-framework-CoreLocation-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py27-pyobjc-framework-CoreML-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py38-pyobjc-framework-CoreML-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py27-pyobjc-framework-CoreServices-5.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-5.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-5.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py38-pyobjc-framework-CoreServices-5.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py27-pyobjc-framework-CoreSpotlight-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py38-pyobjc-framework-CoreSpotlight-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py27-pyobjc-framework-CoreText-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py38-pyobjc-framework-CoreText-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py27-pyobjc-framework-CoreWLAN-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py38-pyobjc-framework-CoreWLAN-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py27-pyobjc-framework-CryptoTokenKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py38-pyobjc-framework-CryptoTokenKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py27-pyobjc-framework-DictionaryServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py38-pyobjc-framework-DictionaryServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py27-pyobjc-framework-DiskArbitration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py38-pyobjc-framework-DiskArbitration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py27-pyobjc-framework-EventKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py38-pyobjc-framework-EventKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py27-pyobjc-framework-ExceptionHandling-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py38-pyobjc-framework-ExceptionHandling-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py27-pyobjc-framework-ExternalAccessory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py38-pyobjc-framework-ExternalAccessory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py27-pyobjc-framework-FSEvents-5.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-5.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-5.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py38-pyobjc-framework-FSEvents-5.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py27-pyobjc-framework-FinderSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py38-pyobjc-framework-FinderSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py27-pyobjc-framework-GameCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py38-pyobjc-framework-GameCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py27-pyobjc-framework-GameController-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py38-pyobjc-framework-GameController-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py27-pyobjc-framework-GameKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py38-pyobjc-framework-GameKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py27-pyobjc-framework-GameplayKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py38-pyobjc-framework-GameplayKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py27-pyobjc-framework-IOSurface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py38-pyobjc-framework-IOSurface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py27-pyobjc-framework-ImageCaptureCore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py38-pyobjc-framework-ImageCaptureCore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py27-pyobjc-framework-InputMethodKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py38-pyobjc-framework-InputMethodKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py27-pyobjc-framework-InstallerPlugins-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py38-pyobjc-framework-InstallerPlugins-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py27-pyobjc-framework-InstantMessage-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py38-pyobjc-framework-InstantMessage-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py27-pyobjc-framework-Intents-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py38-pyobjc-framework-Intents-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py27-pyobjc-framework-LatentSemanticMapping-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py38-pyobjc-framework-LatentSemanticMapping-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py27-pyobjc-framework-LaunchServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py38-pyobjc-framework-LaunchServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py27-pyobjc-framework-LocalAuthentication-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py38-pyobjc-framework-LocalAuthentication-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py27-pyobjc-framework-MapKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py38-pyobjc-framework-MapKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py27-pyobjc-framework-MediaAccessibility-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py38-pyobjc-framework-MediaAccessibility-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py27-pyobjc-framework-MediaLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py38-pyobjc-framework-MediaLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py27-pyobjc-framework-MediaPlayer-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py38-pyobjc-framework-MediaPlayer-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py27-pyobjc-framework-ModelIO-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py38-pyobjc-framework-ModelIO-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py27-pyobjc-framework-MultipeerConnectivity-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py38-pyobjc-framework-MultipeerConnectivity-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py27-pyobjc-framework-NetFS-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py38-pyobjc-framework-NetFS-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py27-pyobjc-framework-NetworkExtension-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py38-pyobjc-framework-NetworkExtension-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py27-pyobjc-framework-NotificationCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py38-pyobjc-framework-NotificationCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py27-pyobjc-framework-OpenDirectory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py38-pyobjc-framework-OpenDirectory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py27-pyobjc-framework-Photos-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py38-pyobjc-framework-Photos-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py27-pyobjc-framework-PhotosUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py38-pyobjc-framework-PhotosUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py27-pyobjc-framework-PreferencePanes-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py38-pyobjc-framework-PreferencePanes-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py27-pyobjc-framework-PubSub-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py38-pyobjc-framework-PubSub-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py27-pyobjc-framework-QTKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py38-pyobjc-framework-QTKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py27-pyobjc-framework-Quartz-5.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-5.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-5.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py38-pyobjc-framework-Quartz-5.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py27-pyobjc-framework-SafariServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py38-pyobjc-framework-SafariServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py27-pyobjc-framework-SceneKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py38-pyobjc-framework-SceneKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py27-pyobjc-framework-ScreenSaver-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py38-pyobjc-framework-ScreenSaver-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py27-pyobjc-framework-ScriptingBridge-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py38-pyobjc-framework-ScriptingBridge-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py27-pyobjc-framework-SearchKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py38-pyobjc-framework-SearchKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py27-pyobjc-framework-Security-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py38-pyobjc-framework-Security-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py27-pyobjc-framework-SecurityInterface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py38-pyobjc-framework-SecurityInterface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py27-pyobjc-framework-ServiceManagement-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py38-pyobjc-framework-ServiceManagement-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py27-pyobjc-framework-Social-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py38-pyobjc-framework-Social-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py27-pyobjc-framework-SpriteKit-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py38-pyobjc-framework-SpriteKit-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py27-pyobjc-framework-StoreKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py38-pyobjc-framework-StoreKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py27-pyobjc-framework-SyncServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py38-pyobjc-framework-SyncServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py27-pyobjc-framework-SystemConfiguration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py38-pyobjc-framework-SystemConfiguration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py27-pyobjc-framework-Vision-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py38-pyobjc-framework-Vision-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py27-pyobjc-framework-WebKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py38-pyobjc-framework-WebKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py27-pyobjc-framework-iTunesLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py38-pyobjc-framework-iTunesLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py27-pyobjc-framework-libdispatch-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py38-pyobjc-framework-libdispatch-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyvex py27-pyvex-7.8.2.21nb2 1 khorben@defora.org failed pre-clean depends checksum configure build        
devel/py-sysctl py27-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py36-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py37-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py38-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-test-testmon py36-test-testmon-0.9.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-thrift py27-thrift-0.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/py-thrift py36-thrift-0.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/py-thrift py37-thrift-0.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/py-thrift py38-thrift-0.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/py-tortoisehg py27-tortoisehg-5.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/py-tryton py27-tryton-4.2.1nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
devel/py-typed-ast py38-typed-ast-1.4.0 6 minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-urwid py38-urwid-2.0.1 2 tonio@NetBSD.org indirect-failed                  
  Failed: py38-curses-3.8.0nb5
devel/py-uvloop py36-uvloop-0.13.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-uvloop py37-uvloop-0.13.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-uvloop py38-uvloop-0.13.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/pycharm-bin pycharm-bin-2019.1.2   youri@NetBSD.org indirect-failed                  
  Failed: intellij-fsnotifier-0.0.20190228nb1
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/qconf qconf-2.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/qof qof-0.7.5nb18 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/quilt quilt-0.66nb1   jmmv@NetBSD.org failed pre-clean depends checksum configure          
devel/radamsa radamsa-0.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: owl-lisp-0.1.13
devel/radare2 radare2-3.6.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/radare2-cutter radare2-cutter-1.8.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: radare2-3.6.0nb1 qt5-qtbase-5.13.1
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/ruby-cucumber-core ruby24-cucumber-core-4.0.0 1 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-cucumber-core ruby25-cucumber-core-4.0.0 1 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-cucumber-core ruby26-cucumber-core-4.0.0 1 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-cucumber-wire ruby24-cucumber-wire-1.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby24-cucumber-core-4.0.0
devel/ruby-cucumber-wire ruby25-cucumber-wire-1.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby25-cucumber-core-4.0.0
devel/ruby-cucumber-wire ruby26-cucumber-wire-1.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-cucumber-core-4.0.0
devel/ruby-memcache ruby24-memcache-0.1.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ruby-memcache ruby25-memcache-0.1.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ruby-memcache ruby26-memcache-0.1.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ruby-power_assert ruby26-power_assert-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/ruby-rgl ruby24-rgl-0.5.6   minskim@NetBSD.org failed pre-clean depends checksum            
devel/ruby-rgl ruby25-rgl-0.5.6   minskim@NetBSD.org failed pre-clean depends checksum            
devel/ruby-rgl ruby26-rgl-0.5.6   minskim@NetBSD.org failed pre-clean depends checksum            
devel/ruby-thrift_client ruby24-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
devel/ruby-thrift_client ruby25-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
devel/ruby-thrift_client ruby26-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
devel/sfio sfio-1999   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/sfslite sfslite-1.2.7nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/spiff spiff-1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/stfl stfl-0.24nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/svk svk-2.2.3nb9 1 bad@NetBSD.org failed pre-clean depends checksum configure          
devel/tavrasm tavrasm-1.22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/tclreadline tclreadline-2.1.0nb4   pettai@NetBSD.org failed pre-clean depends checksum configure          
devel/teem teem-1.8.0nb5   pkgsrc-users@NetBSD.org prefailed                  
 Support for this platform has not yet been added.
devel/tet3 tet3-3.7nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/threadweaver threadweaver-5.61.0 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
devel/thrift thrift-0.12.0 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/tinycthread tinycthread-1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ucl ucl-1.03nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/ucpp ucpp-1.3.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/valgrind valgrind-3.13.0nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/verifast verifast-18.02nb16   ryoon@NetBSD.org indirect-failed                  
  Failed: z3-4.8.3nb1 gcr-3.28.0nb4 ocamlbuild-0.14.0 libnotify-0.7.8nb1 rust-1.38.0nb1
devel/wayland wayland-1.17.0nb3 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/wayland-protocols wayland-protocols-1.17 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wayland-1.17.0nb3
devel/woboq_codebrowser woboq_codebrowser-2.1   joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/xdelta3 xdelta3-3.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/xsd xsd-3.2.0nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/OmegaT OmegaT-5.0.0   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
editors/Sigil Sigil-0.9.14nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
editors/TeXmacs TeXmacs-1.99.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1 guile-1.8.8nb9
editors/abiword abiword-3.0.2nb9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
editors/abiword-plugins abiword-plugins-3.0.2nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: link-grammar-5.6.2 rust-1.38.0nb1
editors/biew biew-6.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/codeblocks codeblocks-16.01nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/codelite codelite-13.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: argp-1.3nb1
editors/deforaos-editor deforaos-editor-0.4.0nb8 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
editors/dhex dhex-0.68nb3   amoibos@gmail.com failed pre-clean depends checksum configure build        
editors/dte dte-1.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/emacs-snapshot emacs25-25.0.50.2015071614nb31   minskim@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
editors/emacs20 emacs20-20.7nb24 1 dholland@NetBSD.org failed pre-clean depends checksum configure          
editors/emacs21 emacs21-21.4anb41 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/emacs21-nox11 emacs21-nox11-21.4anb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/emacs25 emacs25-25.3nb16 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
editors/ex ex-20040103nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/fe fe-1.8nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/gobby gobby-0.4.12nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: obby-0.4.8nb3
editors/hexcurse hexcurse-1.60.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/hnb hnb-1.9.18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/kate kate-4.14.3nb18 2 markd@NetBSD.org failed pre-clean depends checksum configure build        
editors/le le-1.16.6   fcambus@NetBSD.org failed pre-clean depends checksum configure build        
editors/leim20 leim-20.7nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: emacs20-20.7nb24
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/lyx lyx-2.3.2nb6   reed@reedmedia.net indirect-failed                  
  Failed: qt5-qtbase-5.13.1
editors/manedit manedit-0.8.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mflteco mflteco-19920331nb1   is@NetBSD.org failed pre-clean depends checksum configure build        
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/ne ne-3.15   prlw1@cam.ac.uk failed pre-clean depends checksum configure build        
editors/notecase notecase-1.8.8nb38   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/nvi-m17n nvi-m17n-1.79.20040608nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/obby obby-0.4.8nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/p5-Wx-Scintilla p5-Wx-Scintilla-0.39nb29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/pico pico-4.10nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/pluma pluma-1.22.1nb2 1 youri@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
editors/poedit poedit-2.2.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lucene++-3.0.7nb11
editors/retext retext-7.0.4nb1   gutteridge@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
editors/sam sam-4.3nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/sasm sasm-3.10.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/tea tea-48.0.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
editors/texmaker texmaker-5.0.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
editors/texstudio texstudio-2.12.16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
editors/texworks texworks-0.6.2nb24   markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
editors/tomboy tomboy-1.2.1nb70   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198 gcr-3.28.0nb4 libnotify-0.7.8nb1 rust-1.38.0nb1
editors/tweak tweak-3.01nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/ve ve-1.0   rxg@NetBSD.org failed pre-clean depends checksum configure build        
editors/vile vile-9.8tnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/xemacs xemacs-21.4.24nb9   hauke@NetBSD.org failed pre-clean depends checksum configure          
editors/xemacs-current xemacs-21.5.34nb8 3 hauke@NetBSD.org failed pre-clean depends checksum configure          
editors/xemacs-current-nox11 xemacs-nox11-21.5.34nb7   hauke@NetBSD.org failed pre-clean depends checksum configure          
editors/xemacs-nox11 xemacs-nox11-21.4.24nb10   hauke@NetBSD.org failed pre-clean depends checksum configure          
editors/xemacs-packages xemacs-packages-1.18nb4 2 hauke@NetBSD.org indirect-failed                  
  Failed: xemacs-21.5.34nb8
editors/xournalpp xournalpp-1.0.15nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/xvile xvile-9.8tnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/BasiliskII BasiliskII-20190405   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/PC6001VX PC6001VX-3.3.0   tsutsui@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
emulators/aranym aranym-1.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/arnold arnold-20040111   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/atari800 atari800-4.1.0   adam@NetBSD.org failed pre-clean depends checksum configure build        
emulators/b-em b-em-2.2nb2   reinoud@NetBSD.org indirect-failed                  
  Failed: allegro-4.4.3.1
emulators/blastem blastem-0.6.2   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/blinkensim blinkensim-2.2nb34   salo@NetBSD.org indirect-failed                  
  Failed: blib-1.0.2nb35
emulators/bochs bochs-2.6.9nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/cannonball cannonball-0.3.20191023   fox@NetBSD.org failed pre-clean depends checksum configure          
emulators/ckmame ckmame-1.0nb3   wiz@NetBSD.org failed pre-clean depends checksum configure build        
emulators/compat12 compat12-1.2.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat13 compat13-1.3.3nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat14 compat14-1.4.3nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat15 compat15-1.5.3 3 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20 compat20-2.1 5 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30 compat30-3.1 6 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40 compat40-4.0 7 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat50 compat50-5.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat50-x11 compat50-x11-5.0 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat51 compat51-5.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat51-x11 compat51-x11-5.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat60 compat60-6.0 2 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat61 compat61-6.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat61-x11 compat61-x11-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat80 compat80-8.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/cygwin_esound cygwin_esound-0.2.35.1nb1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1 1 interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dolphin-emu dolphin-emu-5.0nb8   nia@NetBSD.org prefailed                  
 dolphin-emu-5.0nb8 is marked broken on SunOS-5.11-x86_64
emulators/dosbox-x dosbox-x-0.82.23   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/emulationstation emulationstation-2.7.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1 freeimage-3.17.0nb3
emulators/fceu fceu-0.98.13nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/fmsx fmsx-5.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
emulators/free42 free42-1.4.78nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/freebsd_lib freebsd_lib-2.2.7nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/fs-uae fs-uae-3.0.0nb1 2 adam@NetBSD.org failed pre-clean depends checksum configure build        
emulators/fs-uae-arcade fs-uae-arcade-3.0.0   adam@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1 fs-uae-3.0.0nb1
emulators/fs-uae-launcher fs-uae-launcher-3.0.0   adam@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1 fs-uae-3.0.0nb1
emulators/gcube gcube-0.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/gens gens-2.12rc3nb38   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gpsim-devel gpsim-20050905nb35 2 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
emulators/gpsim-oscilloscope gpsim-oscilloscope-0.1.2nb32   bouyer@NetBSD.org indirect-failed                  
  Failed: gpsim-20050905nb35
emulators/gpsim-ptyusart gpsim-ptyusart-0.3.2nb32   bouyer@NetBSD.org prefailed                  
 
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/hatari hatari-2.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/haxm haxm-7.5.4   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/hercules hercules-3.13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/ia64sim ia64sim-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/klh10 klh10-2.0h   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-dolphin libretro-dolphin-20180827nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
emulators/libretro-mame2010 libretro-mame2010-20180417   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-mgba libretro-mgba-0.7.3nb1   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-mupen64plus libretro-mupen64plus-20190426   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-np2kai libretro-np2kai-0.86.18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-ppsspp libretro-ppsspp-1.7.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-reicast libretro-reicast-20190508   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-sameboy libretro-sameboy-0.12.2   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/lrmi lrmi-0.8nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/m1 m1-0.7.7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/mame mame-0.212   wiz@NetBSD.org failed pre-clean depends checksum configure build        
emulators/mednafen mednafen-1.22.2 1 nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/mednaffe mednaffe-0.8.8nb1   nia@NetBSD.org indirect-failed                  
  Failed: mednafen-1.22.2
emulators/mgba mgba-0.7.3nb1   nia@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
emulators/minivmac minivmac-36.04   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/netbsd32_compat15 netbsd32_compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/netbsd32_compat15-extras netbsd32_compat15-extras-1.5.3nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat16 netbsd32_compat16-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat16-extras netbsd32_compat16-extras-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat20 netbsd32_compat20-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat20-extras netbsd32_compat20-extras-2.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat30 netbsd32_compat30-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat30-extras netbsd32_compat30-extras-3.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat40 netbsd32_compat40-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat40-extras netbsd32_compat40-extras-4.0 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/openmsx openmsx-0.15.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
emulators/or1ksim or1ksim-0.2.0rc2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/osf1_lib osf1_lib-1.1nb9   eric@cirr.com prefailed                  
 
emulators/palmosemulator palmosemulator-3.5nb22   dsainty@NetBSD.org prefailed                  
 
emulators/pcemu pcemu-1.01anb3   eric@fox.phoenix.az.us failed pre-clean depends checksum configure build        
emulators/pearpc pearpc-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/py-unicorn py27-unicorn-1.0.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb1
emulators/py-unicorn py36-unicorn-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb1
emulators/py-unicorn py37-unicorn-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb1
emulators/py-unicorn py38-unicorn-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb1
emulators/qemu qemu-4.1.0nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/raine raine-0.43.3nb12   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/shoebill shoebill-0.0.5nb5   hauke@NetBSD.org failed pre-clean depends checksum configure build        
emulators/simulavr simulavr-1.0.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: avr-gcc-4.8.3nb5
emulators/ski ski-1.3.2nb14   cherry@zyx.in failed pre-clean depends checksum configure build        
emulators/stella stella-6.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/suse100_32_alsa suse32_alsa-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_aspell suse32_aspell-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_base suse32_base-10.0nb10   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_compat suse32_compat-10.0nb3   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_expat suse32_expat-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_fontconfig suse32_fontconfig-10.0nb7   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_freetype2 suse32_freetype2-10.0nb5   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_glx suse32_glx-10.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_gtk2 suse32_gtk2-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_krb5 suse32_krb5-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_libcups suse32_libcups-10.0nb4   markd@NetBSD.org prefailed                  
 
emulators/suse100_32_libidn suse32_libidn-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_libjpeg suse32_libjpeg-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libpng suse32_libpng-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libsigc++2 suse32_libsigc++2-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libtiff suse32_libtiff-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libxml2 suse32_libxml2-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_locale suse32_locale-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_openmotif suse32_openmotif-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_openssl suse32_openssl-10.0nb5   markd@NetBSD.org prefailed                  
 
emulators/suse100_32_resmgr suse32_resmgr-10.0nb1   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_slang suse32_slang-10.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_x11 suse32_x11-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_alsa suse_alsa-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_aspell suse_aspell-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_base suse_base-10.0nb10   tonio@NetBSD.org prefailed                  
 
emulators/suse100_compat suse_compat-10.0nb3   tonio@NetBSD.org prefailed                  
 
emulators/suse100_expat suse_expat-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_fontconfig suse_fontconfig-10.0nb7   tonio@NetBSD.org prefailed                  
 
emulators/suse100_freetype2 suse_freetype2-10.0nb5   tonio@NetBSD.org prefailed                  
 
emulators/suse100_glx suse_glx-10.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_gtk2 suse_gtk2-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_krb5 suse_krb5-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_libcups suse_libcups-10.0nb4   markd@NetBSD.org prefailed                  
 
emulators/suse100_libidn suse_libidn-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_libjpeg suse_libjpeg-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libpng suse_libpng-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libsigc++2 suse_libsigc++2-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libtiff suse_libtiff-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libxml2 suse_libxml2-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_locale suse_locale-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_openmotif suse_openmotif-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_openssl suse_openssl-10.0nb5   markd@NetBSD.org prefailed                  
 
emulators/suse100_resmgr suse_resmgr-10.0nb1   tonio@NetBSD.org prefailed                  
 
emulators/suse100_slang suse_slang-10.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_x11 suse_x11-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse121_32_alsa suse32_alsa-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_aspell suse32_aspell-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_base suse32_base-12.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_compat suse32_compat-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_expat suse32_expat-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_fontconfig suse32_fontconfig-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_freetype2 suse32_freetype2-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_glx suse32_glx-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_gstreamer suse32_gstreamer-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_gtk2 suse32_gtk2-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_krb5 suse32_krb5-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libcups suse32_libcups-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libcurl suse32_libcurl-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libdrm suse32_libdrm-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libgc suse32_libgc-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libjpeg suse32_libjpeg-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libpng suse32_libpng-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libsigc++2 suse32_libsigc++2-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libtiff suse32_libtiff-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libxml2 suse32_libxml2-12.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_locale suse32_locale-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_openmotif suse32_openmotif-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_openssl suse32_openssl-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_qt4 suse32_qt4-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_slang suse32_slang-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_sqlite3 suse32_sqlite3-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_x11 suse32_x11-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_alsa suse_alsa-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_aspell suse_aspell-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_base suse_base-12.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_compat suse_compat-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_expat suse_expat-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_fontconfig suse_fontconfig-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_freetype2 suse_freetype2-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_glx suse_glx-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_gstreamer suse_gstreamer-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_gtk2 suse_gtk2-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_krb5 suse_krb5-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libcups suse_libcups-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libcurl suse_libcurl-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libdrm suse_libdrm-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libgc suse_libgc-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libjpeg suse_libjpeg-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libpng suse_libpng-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libsigc++2 suse_libsigc++2-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libtiff suse_libtiff-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libxml2 suse_libxml2-12.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_locale suse_locale-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_openmotif suse_openmotif-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_openssl suse_openssl-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_qt4 suse_qt4-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_slang suse_slang-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_sqlite3 suse_sqlite3-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_x11 suse_x11-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_alsa suse32_alsa-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_aspell suse32_aspell-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_base suse32_base-13.1nb15   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_compat suse32_compat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_cyrus-sasl suse32_cyrus-sasl-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_dbus-glib suse32_dbus-glib-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_expat suse32_expat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_fontconfig suse32_fontconfig-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_freetype2 suse32_freetype2-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_glib2 suse32_glib2-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_glx suse32_glx-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_gstreamer suse32_gstreamer-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_gtk2 suse32_gtk2-13.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_krb5 suse32_krb5-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libSDL suse32_libSDL-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libaudiofile suse32_libaudiofile-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libcups suse32_libcups-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libcurl suse32_libcurl-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libdbus suse32_libdbus-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libdrm suse32_libdrm-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libesd suse32_libesd-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libffi suse32_libffi-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libgc suse32_libgc-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libidn suse32_libidn-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libjpeg suse32_libjpeg-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libjson suse32_libjson-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libpng suse32_libpng-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libsigc++2 suse32_libsigc++2-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libsndfile suse32_libsndfile-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libssh suse32_libssh-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libtiff suse32_libtiff-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libwebp suse32_libwebp-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libwrap suse32_libwrap-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libxml2 suse32_libxml2-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libxslt suse32_libxslt-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_locale suse32_locale-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_lsb suse32_lsb-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_motif suse32_motif-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_mozilla-nspr suse32_mozilla-nspr-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_mozilla-nss suse32_mozilla-nss-13.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_openldap suse32_openldap-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_openssl suse32_openssl-13.1nb14   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_pulseaudio suse32_pulseaudio-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_qt4 suse32_qt4-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_slang suse32_slang-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_sqlite3 suse32_sqlite3-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_x11 suse32_x11-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_alsa suse_alsa-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_aspell suse_aspell-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_avahi suse_avahi-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_base suse_base-13.1nb15   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_binutils suse_binutils-13.1   pkg-users@NetBSD.org prefailed                  
 
emulators/suse131_compat suse_compat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_cyrus-sasl suse_cyrus-sasl-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_dbus-glib suse_dbus-glib-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_expat suse_expat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_fontconfig suse_fontconfig-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_freetype2 suse_freetype2-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_glib2 suse_glib2-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_glx suse_glx-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_gstreamer suse_gstreamer-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_gtk2 suse_gtk2-13.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_krb5 suse_krb5-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libSDL suse_libSDL-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libaudiofile suse_libaudiofile-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libcups suse_libcups-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libcurl suse_libcurl-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libdbus suse_libdbus-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libdrm suse_libdrm-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libesd suse_libesd-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libffi suse_libffi-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libgc suse_libgc-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libidn suse_libidn-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libjpeg suse_libjpeg-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libjson suse_libjson-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libpng suse_libpng-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libsigc++2 suse_libsigc++2-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libsndfile suse_libsndfile-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libssh suse_libssh-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libtiff suse_libtiff-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libwebp suse_libwebp-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libwrap suse_libwrap-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libxml2 suse_libxml2-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libxslt suse_libxslt-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_locale suse_locale-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_lsb suse_lsb-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_motif suse_motif-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_mozilla-nspr suse_mozilla-nspr-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_mozilla-nss suse_mozilla-nss-13.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_openldap suse_openldap-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_openssl suse_openssl-13.1nb14   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_pulseaudio suse_pulseaudio-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_qt4 suse_qt4-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_slang suse_slang-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_sqlite3 suse_sqlite3-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_x11 suse_x11-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/tme tme-0.8nb39 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/tuxnes tuxnes-0.75nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/twin twin-3.1.14nb4   pkgsrc-users@NetBSD.org prefailed                  
 twin-3.1.14nb4 is marked broken on SunOS-5.11-x86_64
emulators/unicorn unicorn-1.0.1nb1 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/vba vba-1.7.2nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/vice vice-3.3nb2   rhialto@NetBSD.org failed pre-clean depends checksum configure          
emulators/wine wine-1.6.2nb24 2 adam@NetBSD.org prefailed                  
 
emulators/wine-devel wine-1.9.18nb20 1 adam@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
emulators/x48 x48-0.6.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/xcopilot xcopilot-0.6.6nb1   nathanw@NetBSD.org prefailed                  
 xcopilot-0.6.6nb1 is marked broken on SunOS-5.11-x86_64
emulators/xm8 xm8-1.70   tsutsui@NetBSD.org failed pre-clean depends checksum configure build        
emulators/xnp2 xnp2-0.86nb8   tsutsui@NetBSD.org failed pre-clean depends checksum configure build        
emulators/xyame xyame-038nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/yabause yabause-0.9.15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
emulators/z26 z26-2.13nb11   xmor61@users.sourceforge.net prefailed                  
 
emulators/zsnes zsnes-1.51nb4   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/cloudfuse cloudfuse-20120124nb16   abs@absd.org indirect-prefailed                  
filesystems/fs-utils fs-utils-20130701   stacktic@NetBSD.org indirect-failed                  
  Failed: rump-20130705
filesystems/fsx fsx-2009   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse fuse-2.9.3 39 pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/fuse-afpfs-ng fuse-afpfs-ng-0.8.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-archivemount fuse-archivemount-0.5.3nb5   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-bindfs fuse-bindfs-1.8.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-cddfs fuse-cddfs-0.2   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-chironfs fuse-chironfs-1.1.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-cryptofs fuse-cryptofs-0.6.0nb5   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-curlftpfs fuse-curlftpfs-0.9.1nb20   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-darling-dmg fuse-darling-dmg-20160310nb8   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-encfs fuse-encfs-1.9.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-exfat fuse-exfat-1.3.0   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-ext2 fuse-ext2-0.0.7nb2   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-gmailfs fuse-gmailfs-0.7.2nb4   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-gphotofs fuse-gphotofs-0.5nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-gstfs fuse-gstfs-0.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-httpfs fuse-httpfs-2.06.08.26   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-loggedfs fuse-loggedfs-0.4nb3   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-lzofs fuse-lzofs-20060306   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-mp3fs fuse-mp3fs-0.13nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-ntfs-3g fuse-ntfs-3g-2017.3.23   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-obexfs fuse-obexfs-0.8nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-pcachefs fuse-pcachefs-0.0.20160203nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-pod fuse-pod-0.5.1nb30   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-sparsebundlefs fuse-sparsebundlefs-20160928   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-sshfs fuse-sshfs-2.7   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-svnfs svnfs-0.4nb39   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-unionfs fuse-unionfs-2.0   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-wdfs fuse-wdfs-1.4.2nb10   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/fuse-wikipediafs fuse-wikipediafs-0.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/glusterfs glusterfs-3.12.8nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/ltfs ltfs-2.4.2.0.0nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
filesystems/ltfs-ltotape ltfs-ltotape-0.2nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
filesystems/mkspiffs mkspiffs-0.2.3   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/openafs openafs-1.6.21   gendalia@NetBSD.org failed pre-clean depends checksum configure          
filesystems/openafs-devel openafs-1.7.11nb1   gendalia@NetBSD.org failed pre-clean depends checksum configure          
filesystems/ori ori-0.8.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/perfuse perfuse-20190222 2 manu@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/py-fuse-bindings py27-fuse-bindings-0.2.1 3 pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find fuse headers, please install libfuse.
filesystems/squashfs squashfs-4.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/R-TTR R-TTR-0.23.4 3 minskim@NetBSD.org indirect-failed                  
  Failed: R-curl-4.0nb1
finance/R-quantmod R-quantmod-0.4.15 2 minskim@NetBSD.org indirect-failed                  
  Failed: R-curl-4.0nb1
finance/R-tseries R-tseries-0.10.47 1 minskim@NetBSD.org indirect-failed                  
  Failed: R-curl-4.0nb1
finance/bitcoin bitcoin-0.18.1   khorben@defora.org failed pre-clean depends checksum configure build        
finance/gnucash gnucash-3.7   wiz@NetBSD.org indirect-failed                  
  Failed: guile22-2.2.6nb2 libnotify-0.7.8nb1
finance/gnucash-docs gnucash-docs-3.4.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
finance/ledger ledger-3.1.3nb3   base@atomicules.co.uk indirect-failed                  
  Failed: py27-boost-1.71.0
finance/moneyguru moneyguru-2.11.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
finance/py-alpha_vantage py38-alpha_vantage-2.1.0   minskim@NetBSD.org indirect-failed                  
  Failed: py38-tables-3.5.2
finance/py-alphalens py36-alphalens-0.3.6   minskim@NetBSD.org indirect-failed                  
  Failed: py36-statsmodels-0.9.0nb2
finance/py-alphalens py37-alphalens-0.3.6   minskim@NetBSD.org indirect-failed                  
  Failed: py37-statsmodels-0.9.0nb2
finance/py-alphalens py38-alphalens-0.3.6   minskim@NetBSD.org indirect-failed                  
  Failed: py38-tables-3.5.2
finance/py-backtrader py38-backtrader-1.9.74.123   minskim@NetBSD.org indirect-failed                  
  Failed: py38-tables-3.5.2
finance/py-empyrical py38-empyrical-0.5.0 1 minskim@NetBSD.org indirect-failed                  
  Failed: py38-tables-3.5.2
finance/py-fecon235 py36-fecon235-5.17.0722   minskim@NetBSD.org indirect-failed                  
  Failed: py36-statsmodels-0.9.0nb2
finance/py-fecon235 py37-fecon235-5.17.0722   minskim@NetBSD.org indirect-failed                  
  Failed: py37-statsmodels-0.9.0nb2
finance/py-fecon235 py38-fecon235-5.17.0722   minskim@NetBSD.org indirect-failed                  
  Failed: py38-tables-3.5.2
finance/py-pyfolio py38-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py38-tables-3.5.2
fonts/cyr-rfx-bulgarian-mik cyr-rfx-bulgarian-mik-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-ibm-cp866 cyr-rfx-ibm-cp866-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso10646_0400 cyr-rfx-iso10646_0400-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso8859_15 cyr-rfx-iso8859_15-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso8859_5 cyr-rfx-iso8859_5-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-o cyr-rfx-koi8-o-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-ru cyr-rfx-koi8-ru-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-ub cyr-rfx-koi8-ub-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8_1 cyr-rfx-koi8_1-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-mac-cyrillic cyr-rfx-mac-cyrillic-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-windows_1251 cyr-rfx-windows_1251-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-winlatin_1 cyr-rfx-winlatin_1-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.27nb19   makoto@ki.nu prefailed                  
 '(agpl)
You
need
to
set
PKG_OPTIONS.ghostscript+=
disable-compile-inits,
at
its
compile
time.
fonts/gnome-font-viewer gnome-font-viewer-3.27.0nb5   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
fonts/oto oto-0.4nb4   rxg@NetBSD.org failed pre-clean depends checksum configure build        
fonts/ricty-ttf ricty-ttf-3.2.4   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
games/KoboDeluxe KoboDeluxe-0.5.1nb6   as@rsn.bth.se failed pre-clean depends checksum configure build        
games/abuse abuse-2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/accelerator3d accelerator3d-0.1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
games/adom adom-1.1.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
games/arx-libertatis arx-libertatis-1.1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/asc asc-2.6.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/assaultcube assaultcube-1.2.0.2nb4   nia@NetBSD.org failed pre-clean depends checksum configure build        
games/astromenace astromenace-1.4.1nb2   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
games/atque atque-1.1.2nb9   christtrekker@users.sourceforge.net indirect-failed                  
  Failed: gdk-pixbuf2-xlib-2.38.2
games/battalion battalion-1.4nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/billardgl billardgl-1.75nb3   wojtek@3miasto.net indirect-failed                  
  Failed: freeglut-3.2.1
games/bos bos-1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: stratagus-2.1nb21
games/bridge-hands bridge-hands-2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/cataclysm-dda cataclysm-dda-0.D   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/cataclysm-dda-sdl cataclysm-dda-sdl-0.D   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/ccgo ccgo-0.3.6.5nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/chromium-bsu chromium-bsu-0.9.16.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
games/civctp-demo civctp-demo-19991025nb1   abs@NetBSD.org prefailed                  
 
games/corewars corewars-0.9.13nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: argp-1.3nb1
games/crack-attack crack-attack-1.1.14nb35   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
games/craft craft-3.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty crafty-22.1nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-medium crafty-book-medium-20000511nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: crafty-22.1nb2
games/crafty-book-small crafty-book-small-20000511nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: crafty-22.1nb2
games/crossfire-server crossfire-server-1.71.0   adam@NetBSD.org failed pre-clean depends checksum configure build        
games/devilutionx devilutionx-0.5.0   nia@NetBSD.org failed pre-clean depends checksum configure build        
games/doomlegacy doomlegacy-1.47.2   micha@NetBSD.org failed pre-clean depends checksum configure build        
games/dunelegacy dunelegacy-0.96.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/easyrpg-player easyrpg-player-0.6.1   nia@NetBSD.org indirect-failed                  
  Failed: liblcf-0.6.1
games/enigma enigma-1.01.1914nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/etlegacy etlegacy-2.76nb8   nia@NetBSD.org failed pre-clean depends checksum configure build        
games/etlegacy-server etlegacy-server-2.76nb3   nia@NetBSD.org failed pre-clean depends checksum configure build        
games/eureka eureka-1.24   micha@NetBSD.org failed pre-clean depends checksum configure build        
games/eus-demo eus-demo-1.0nb1   abs@NetBSD.org prefailed                  
 
games/falcons-eye falcons-eye-1.9.3nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/fallingtime fallingtime-1.0.2   cfkoch@edgebsd.org failed pre-clean depends checksum configure build        
games/flightgear flightgear-2018.3.2nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1 simgear-2018.3.2nb10 plib-1.8.5nb5 qt5-qtbase-5.13.1
games/freeciv-client freeciv-client-2.6.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeciv-share-2.6.0nb1
games/freeciv-server freeciv-server-2.6.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeciv-share-2.6.0nb1
games/freeciv-share freeciv-share-2.6.0nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/freesci freesci-0.3.5nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/frotz frotz-2.44   seebs@plethora.net failed pre-clean depends checksum configure build        
games/fruit fruit-2.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/gargoyle gargoyle-2011.1nb5   wes.frazier@members.fsf.org failed pre-clean depends checksum configure build        
games/gate88 gate88-20050319   pkgsrc-users@NetBSD.org prefailed                  
 
games/gbrainy gbrainy-2.21nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198 rust-1.38.0nb1
games/gcompris gcompris-17.05   reed@reedmedia.net indirect-failed                  
  Failed: rust-1.38.0nb1
games/genecys-client genecys-client-0.2nb39   root@garbled.net indirect-failed                  
  Failed: cal3d-0.9.1nb3
games/glaxium glaxium-0.5nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
games/gnome-games gnome-games-2.32.1nb42 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 guile-1.8.8nb9 libnotify-0.7.8nb1 rust-1.38.0nb1
games/gnome-games-extra-data gnome-games-extra-data-2.26.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 guile-1.8.8nb9 libnotify-0.7.8nb1 rust-1.38.0nb1
games/gnome-sudoku gnome-sudoku-3.24.0nb10   prlw1@cam.ac.uk failed pre-clean depends checksum configure build        
games/gnuchess-book-medium gnuchess-book-medium-20000511nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/gnuchess4 gnuchess4-4.0.80   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/heretic2-demo heretic2-demo-2.0nb1   abs@NetBSD.org prefailed                  
 
games/hex-a-hop hex-a-hop-1.1.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/holtz holtz-1.4.0nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/imaze imaze-1.3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/ioquake3 ioquake3-1.36nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/ioquake3-raspberrypi ioquake3-raspberrypi-20150118nb1   port-arm@NetBSD.org prefailed                  
 
games/klavaro klavaro-2.01nb23   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
games/knightcap knightcap-3.6nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
games/kye kye-1.0nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
games/lgogdownloader lgogdownloader-3.5nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: htmlcxx-0.85
games/liblcf liblcf-0.6.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
games/libretro-craft libretro-craft-20180803   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/lincity-ng lincity-ng-2.0nb6   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
games/liquidwar liquidwar-5.6.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: allegro-4.4.3.1
games/love010 love010-0.10.2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/love07 love07-0.7.2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/love08 love08-0.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/love09 love09-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/lpairs lpairs-1.0.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/ltris ltris-1.0.19nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/maelstrom-sdl maelstrom-sdl-3.0.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/majesty-demo majesty-demo-20030310nb1   pkgsrc-users@NetBSD.org prefailed                  
 
games/manaplus manaplus-1.9.3.23nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/mari0 mari0-1.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: love08-0.8.0
games/megaglest megaglest-3.13.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ftgl-2.1.3rc5
games/minetest minetest-5.1.0   nia@NetBSD.org indirect-failed                  
  Failed: irrlicht-1.8.4
games/moon-buggy moon-buggy-1.0.51nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/moria moria-5.5.2nb6   simonb@NetBSD.org failed pre-clean depends checksum configure build        
games/mrrescue mrrescue-1.02e   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: love010-0.10.2
games/nagi nagi-20021114nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/netmaj netmaj-2.0.7nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/netmaze netmaze-0.81nb4   jdc@NetBSD.org failed pre-clean depends checksum configure build        
games/nighthawk nighthawk-2.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/not_pacman not_pacman-1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: love07-0.7.2
games/not_tetris not_tetris-2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: love07-0.7.2
games/openmw openmw-0.45.0nb2   nia@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1 mygui-3.2.3.20190707 bullet-2.88nb1
games/orbital_eunuchs_sniper orbital_eunuchs_sniper-1.30nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/pingus pingus-0.7.6nb3   triaxx@NetBSD.org failed pre-clean depends checksum configure build install      
games/pioneers pioneers-0.11.3nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
games/plib plib-1.8.5nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
games/powder-toy powder-toy-94.1nb1   nia@NetBSD.org failed pre-clean depends checksum configure build        
games/py-renpy py27-renpy-6.18.3nb3   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
games/qstat qstat-2.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/quake quake-2.30nb7   pkgsrc-users@NetBSD.org prefailed                  
 
games/quake2forge quake2forge-0.3nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/quake6 quake6-0.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/quakeforge quakeforge-0.7.2nb2   snj@NetBSD.org failed pre-clean depends checksum configure          
games/quarry quarry-0.2.0nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
games/redeclipse redeclipse-1.6.0   cfkoch@edgebsd.org failed pre-clean depends checksum configure build        
games/rocksndiamonds rocksndiamonds-4.1.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/rocksndiamonds-levels rocksndiamonds-levels-1.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rocksndiamonds-4.1.2.0
games/ruby-squib ruby24-squib-0.14.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
games/ruby-squib ruby25-squib-0.14.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
games/ruby-squib ruby26-squib-0.14.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
games/sienna sienna-1.0c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: love010-0.10.2
games/simgear simgear-2018.3.2nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/simutrans simutrans-120.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/sl sl-5.02nb3   minoura@NetBSD.org failed pre-clean depends checksum configure build        
games/solarus solarus-1.5.1nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
games/srb2 srb2-2.1.25   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/stockfish stockfish-9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/stone-soup stone-soup-0.24.0   nia@NetBSD.org failed pre-clean depends checksum configure build        
games/stone-soup-sdl stone-soup-sdl-0.24.0   nia@NetBSD.org failed pre-clean depends checksum configure build        
games/stratagus stratagus-2.1nb21 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/supertuxkart supertuxkart-1.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/tads tads-3.0.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/taisei taisei-1.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/tcl-theo tcl-theo-0.0.1   kamil@NetBSD.org failed pre-clean depends checksum configure          
games/toppler toppler-1.1.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/tyrquake tyrquake-0.62   snj@NetBSD.org failed pre-clean depends checksum configure build        
games/ufoai ufoai-2.2.1nb26   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/unknown-horizons unknown-horizons-2019.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/warmux warmux-11.01nb27   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/warzone2100 warzone2100-3.2.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1 qt5-qtbase-5.13.1
games/wesnoth wesnoth-1.14.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/widelands widelands-20nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
games/xblast xblast-2.10.4nb1   dsainty@NetBSD.org failed pre-clean depends checksum configure build        
games/xboard xboard-4.8.0nb12   simonb@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
games/xboing xboing-2.4nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xbreaky xbreaky-0.0.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xdoom xdoom-1.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 xdoom-1.10nb4 is marked broken on SunOS-5.11-x86_64
games/xemeraldia xemeraldia-0.31nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/xevil xevil-2.02nb2   snj@pobox.com failed pre-clean depends checksum configure build        
games/xgospel xgospel-1.12dnb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/xjewel xjewel-1.6nb3   jdc@NetBSD.org failed pre-clean depends checksum configure build        
games/xjig xjig-2.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/xonotic xonotic-0.8.2   cfkoch@edgebsd.org failed pre-clean depends checksum configure build        
games/xpat2 xpat2-1.07nb4   kuebart@mathematik.uni-ulm.de failed pre-clean depends checksum configure build        
games/xpipeman xpipeman-1.5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/xracer xracer-0.96.9nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
games/xscorch xscorch-0.2.0nb13   snj@NetBSD.org failed pre-clean depends checksum configure build        
games/xtux xtux-0.2000.11.15nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/xu4 xu4-1.0beta3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: timidity-2.14.0nb26
games/yquake2 yquake2-7.41   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/zombies zombies-1.0nb6   simonb@NetBSD.org failed pre-clean depends checksum configure build        
games/zoom zoom-1.1.5nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/garmin-utils garmin-utils-2.5nb1   gson@NetBSD.org failed pre-clean depends checksum configure build        
geography/gipfel gipfel-0.4.0nb4   johannes.hofmann@gmx.de failed pre-clean depends checksum configure build        
geography/gpsbabel gpsbabel-1.6.0nb1   gdt@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
geography/gpsd gpsd-3.19 4 gdt@NetBSD.org failed pre-clean depends checksum configure build        
geography/gpxsee gpxsee-6.3nb3   abs@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
geography/kplex kplex-1.3.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/libnova libnova-0.15.0 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/mapserver mapserver-5.6.8nb40   hdp@cs.msu.edu failed pre-clean depends checksum configure build        
geography/merkaartor merkaartor-0.17.2nb48   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gpsd-3.19
geography/opencpn opencpn-5.0.0nb4   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
geography/opencpn-plugin-debugger opencpn-plugin-debugger-20170414nb9   bouyer@NetBSD.org failed pre-clean depends checksum configure          
geography/opencpn-plugin-draw opencpn-plugin-draw-1.5_20190311nb1   bouyer@NetBSD.org failed pre-clean depends checksum            
geography/opencpn-plugin-statusbar opencpn-plugin-statusbar-20180405nb7   bouyer@NetBSD.org failed pre-clean depends checksum configure          
geography/opencpn-plugin-watchdog opencpn-plugin-watchdog-2.4.6   bouyer@NetBSD.org failed pre-clean depends checksum configure          
geography/opencpn-plugin-weather_routing opencpn-plugin-weather_routing-20180827nb3   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
geography/py-obspy py36-obspy-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
geography/py-obspy py37-obspy-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
geography/py-obspy py38-obspy-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
geography/py-proj py37-proj-1.9.4nb2   gdt@NetBSD.org failed pre-clean depends checksum configure build        
geography/py-proj py38-proj-1.9.4nb2   gdt@NetBSD.org failed pre-clean depends checksum configure build        
geography/qgis qgis-3.8.3   brook@nmsu.edu indirect-failed                  
  Failed: qt5-qtbase-5.13.1
geography/qlandkartegt qlandkartegt-1.4.2nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gpsd-3.19 qlandkartegt-garmindev-0.3.4nb1
geography/qlandkartegt-garmindev qlandkartegt-garmindev-0.3.4nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/qlandkartem qlandkartem-0.2.0nb46   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/viking viking-1.7nb7   gdt@NetBSD.org indirect-failed                  
  Failed: gpsd-3.19
geography/vis5d+ vis5d+-1.2.1nb5   hdp@nmsu.edu failed pre-clean depends checksum configure build        
graphics/Cenon Cenon-3.9.6nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
graphics/GMT GMT-4.1.4nb18 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/ImageViewer ImageViewer-0.6.3nb24 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
graphics/MesaDemos MesaDemos-8.4.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/PanoTools PanoTools-2.6b1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
graphics/adapta-gtk-theme adapta-gtk-theme-3.95.0.11nb2   nia@NetBSD.org indirect-failed                  
  Failed: inkscape-0.92.4nb7
graphics/ansilove ansilove-4.0.4   fcambus@NetBSD.org failed pre-clean depends checksum configure build        
graphics/aqsis aqsis-1.8.1nb37   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/arc-theme arc-theme-20170302nb4   youri@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/asymptote asymptote-2.41nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/autopano-sift-C autopano-sift-C-2.5.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libpano13-2.9.19nb2
graphics/bktr2jpeg bktr2jpeg-1.0nb3   coto@core.de prefailed                  
 
graphics/blender blender-2.80 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.6nb4 qt5-qtbase-5.13.1
graphics/blinkenthemes blinkenthemes-0.8nb34 1 salo@NetBSD.org indirect-failed                  
  Failed: blib-1.0.2nb35
graphics/blinkentools blinkentools-2.2nb37   salo@NetBSD.org indirect-failed                  
  Failed: blib-1.0.2nb35
graphics/breeze-icons breeze-icons-5.61.0 1 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
graphics/cal3d cal3d-0.9.1nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/cal3d-examples cal3d-examples-0.9.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1 cal3d-0.9.1nb3
graphics/cambevao cambevao-2.2nb7   abs@NetBSD.org prefailed                  
 
graphics/camlimages camlimages-4.0.1nb81 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 ocamlbuild-0.14.0 libnotify-0.7.8nb1 rust-1.38.0nb1
graphics/cheese cheese-2.26.3nb66   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 libnotify-0.7.8nb1 rust-1.38.0nb1
graphics/cinepaint cinepaint-1.0.4nb3   adam@NetBSD.org failed pre-clean depends checksum configure build        
graphics/claraocr claraocr-0.9.9nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/clutter-box2d clutter-box2d-0.10.0nb30   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/clutter-mx clutter-mx-1.0.4nb27   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/cnxtview cnxtview-0.00anb16   pkgsrc-users@NetBSD.org prefailed                  
 
graphics/cpia2view cpia2view-0.03nb17   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/cqcam cqcam-0.91nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/darktable darktable-2.6.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/deforaos-camera deforaos-camera-0.2.0nb9 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
graphics/denemo denemo-0.9.2nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: guile-1.8.8nb9 rust-1.38.0nb1
graphics/dia dia-0.97.3nb12 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/dia-python dia-python-0.97.3nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: dia-0.97.3nb12
graphics/digikam digikam-4.13.0nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.6nb4 libkexiv2-15.08.3nb13 libkdcraw-15.08.3nb12 sane-backends-1.0.27
graphics/djview4 djview4-4.10.6nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
graphics/enblend-enfuse enblend-enfuse-4.2nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/eog eog-3.24.1nb6   prlw1@cam.ac.uk indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/eom eom-1.22.1nb1 1 youri@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/epeg epeg-0.9.0nb4   Peter.Bex@student.kun.nl failed pre-clean depends checksum configure build        
graphics/f-spot f-spot-0.8.2nb59   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198 gcr-3.28.0nb4 libnotify-0.7.8nb1 rust-1.38.0nb1
graphics/feh feh-3.2.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/flickrnet flickrnet-3.24.0nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198
graphics/fly fly-1.6.5nb31   bouyer@NetBSD.org indirect-failed                  
  Failed: gif2png-2.5.11nb2
graphics/fotoxx fotoxx-16.02.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/freeglut freeglut-3.2.1 36 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/freeimage freeimage-3.17.0nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/freeimageplus freeimageplus-3.17.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeimage-3.17.0nb3
graphics/ftgl ftgl-2.1.3rc5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gdchart gdchart-0.11.5nb19 1 adam@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gdk-pixbuf2-xlib gdk-pixbuf2-xlib-2.38.2 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/geeqie geeqie-1.5.1   gdt@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gegl gegl-0.4.16nb2 21 adam@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/geomview geomview-1.8.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gif2png gif2png-2.5.11nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/gimp gimp-2.10.12nb6 19 adam@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-color-manager gimp-color-manager-0.1.0nb50   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-exif-browser gimp-exif-browser-0.1.0nb35   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-fix-ca gimp-fix-ca-3.0.1nb38   dsainty@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-high-pass-filter gimp-high-pass-filter-1.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-jxr gimp-jxr-2.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-liquid-rescale gimp-liquid-rescale-0.7.1nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-rawphoto gimp-rawphoto-1.19nb50   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-refocus-it gimp-refocus-it-2.0.0nb51   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-resynthesizer gimp-resynthesizer-0.16nb34   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-ufraw gimp-ufraw-0.22nb14 1 gdt@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-warp-sharp gimp-warp-sharp-1.5   minskim@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp-webp gimp-webp-0.2nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gimp2-wideangle gimp2-wideangle-1.0.10nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/giram giram-0.3.5nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/glfw glfw-3.3   ryo_on@yk.rim.or.jp failed pre-clean depends checksum configure build        
graphics/gmic gmic-1.5.9.3nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gnome-icon-theme-symbolic gnome-icon-theme-symbolic-3.12.0nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gnome-themes-standard gnome-themes-standard-3.20.2nb9 4 youri@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/gphoto2 gphoto2-2.5.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gpick gpick-0.2.5nb16   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
graphics/grafx2 grafx2-2.6   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gri gri-2.12.23nb23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gthumb gthumb-2.14.4nb24   minskim@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gthumb3 gthumb-3.0.2nb25   minskim@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gwenview gwenview-4.14.3nb17 2 markd@NetBSD.org indirect-failed                  
  Failed: libkdcraw-15.08.3nb12 xine-lib-1.2.9nb4
graphics/h5utils h5utils-1.12.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: guile-1.8.8nb9
graphics/hugin hugin-2019.0.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1 libpano13-2.9.19nb2
graphics/iGMT iGMT-1.2nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: GMT-4.1.4nb18
graphics/inkscape inkscape-0.92.4nb7 3 reed@reedmedia.net failed pre-clean depends checksum configure build install      
graphics/ipe ipe-7.2.7nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
graphics/irrlicht irrlicht-1.8.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/ivtools ivtools-1.2.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/jpegpixi jpegpixi-1.1.1nb3   gdt@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/kdegraphics-thumbnailers kdegraphics-thumbnailers-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: libkexiv2-15.08.3nb13 libkdcraw-15.08.3nb12
graphics/kiconthemes kiconthemes-5.61.0 27 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
graphics/kimageformats kimageformats-5.61.0 1 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
graphics/kipi-plugins kipi-plugins-4.13.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.6nb4 libkexiv2-15.08.3nb13 libkdcraw-15.08.3nb12 sane-backends-1.0.27
graphics/kolourpaint kolourpaint-16.04.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: sane-backends-1.0.27
graphics/koverartist koverartist-0.7.6nb41   markd@NetBSD.org failed pre-clean depends checksum configure build        
graphics/kplotting kplotting-5.61.0 3 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
graphics/krita krita-4.1.3nb17   maya@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
graphics/ksaneplugin ksaneplugin-16.12.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: sane-backends-1.0.27
graphics/lepton lepton-1.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/lib3ds lib3ds-1.2.0nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/libfpx libfpx-1.3.1nb1   nros@NetBSD.org failed pre-clean depends checksum configure build        
graphics/libglvnd libglvnd-1.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/libkdcraw libkdcraw-15.08.3nb12 6 markd@NetBSD.org failed pre-clean depends checksum configure build        
graphics/libkexiv2 libkexiv2-15.08.3nb13 8 markd@NetBSD.org failed pre-clean depends checksum configure          
graphics/libkface libkface-4.13.0nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.6nb4
graphics/libksane libksane-15.08.3nb12 6 markd@NetBSD.org indirect-failed                  
  Failed: sane-backends-1.0.27
graphics/libpano13 libpano13-2.9.19nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/librsvg librsvg-2.46.0 148 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/libsixel libsixel-1.8.2nb6   tsutsui@NetBSD.org failed pre-clean depends checksum configure          
graphics/libvideogfx libvideogfx-1.0.3nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/luminance-hdr luminance-hdr-2.4.0nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
graphics/magicpoint magicpoint-1.13anb31   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/materia-gtk-theme materia-gtk-theme-20191017   nia@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/mgl mgl-0.2.0anb12   fk200329@fsinet.or.jp prefailed                  
 
graphics/mygui mygui-3.2.3.20190707 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/mypaint mypaint-1.2.1nb4   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/ncview ncview-1.92dnb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: udunits-1.12.1nb12
graphics/ns-cult3d ns-cult3d-5.2nb1   abs@NetBSD.org prefailed                  
 
graphics/nvidia-texture-tools nvidia-texture-tools-2.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/nvtv nvtv-0.4.7nb35   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/opencsg opencsg-1.3.2nb3 1 reinoud@tomaatnet.nl indirect-failed                  
  Failed: freeglut-3.2.1
graphics/opencv opencv-3.4.6nb4 7 anthony.mallet@laas.fr failed pre-clean depends checksum configure build        
graphics/opencv-contrib-face opencv-contrib-face-3.4.6nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.6nb4
graphics/opendis opendis-0.0.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/openimageio openimageio-1.8.15nb7 2 ryoon@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.6nb4 qt5-qtbase-5.13.1
graphics/panomatic panomatic-0.9.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/papirus-folders papirus-folders-1.5.0   nia@NetBSD.org indirect-failed                  
  Failed: papirus-icon-theme-20191009
graphics/papirus-icon-theme papirus-icon-theme-20191009 1 nia@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/pfstools pfstools-2.0.5nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/prison prison-5.61.0 1 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
graphics/py-OpenGL py27-OpenGL-3.1.1a1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/py-OpenGL py36-OpenGL-3.1.1a1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/py-OpenGL py37-OpenGL-3.1.1a1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/py-OpenGL py38-OpenGL-3.1.1a1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1 py38-Tk-3.8.0nb5
graphics/py-gdchart py27-gdchart-0.6nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gdchart-0.11.5nb19
graphics/py-ggplot py36-ggplot-0.11.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-statsmodels-0.9.0nb2
graphics/py-ggplot py37-ggplot-0.11.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-statsmodels-0.9.0nb2
graphics/py-ggplot py38-ggplot-0.11.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-tables-3.5.2
graphics/py-seaborn py38-seaborn-0.9.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-tables-3.5.2
graphics/qiv qiv-2.3.1nb9   snj@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/qore-glut-module qore-glut-module-0.0.3nb10   nros@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/quesoglc quesoglc-0.7.1nb8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/rabbit ruby24-rabbit-3.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/rabbit ruby25-rabbit-3.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/rabbit ruby26-rabbit-3.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/radiance radiance-3.6.1nb17   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/rawtherapee rawtherapee-5.6nb1   ryoon@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/rayshade rayshade-4.0.6nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/ruby-opengl ruby24-opengl-0.60.1nb3   taca@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/ruby-opengl ruby25-opengl-0.60.1nb3   taca@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/ruby-opengl ruby26-opengl-0.60.1nb3   taca@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
graphics/ruby-rsvg2 ruby24-rsvg2-3.4.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/ruby-rsvg2 ruby25-rsvg2-3.4.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/ruby-rsvg2 ruby26-rsvg2-3.4.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/s10sh s10sh-0.2.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/sane-backends sane-backends-1.0.27 9 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/sane-frontends sane-frontends-1.0.14nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sane-backends-1.0.27 rust-1.38.0nb1
graphics/scidavis scidavis-0.2.4nb25   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/scrot scrot-1.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/shotwell shotwell-0.22.0nb32   pkgrsc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/spcaview spcaview-0.6bnb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/tesseract tesseract-4.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/tuxpaint tuxpaint-0.9.23nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/tuxpaint-stamps tuxpaint-stamps-2018.09.01   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
graphics/ucview ucview-0.22nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicap-0.9.3nb41
graphics/unicap unicap-0.9.3nb41 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/vcg vcg-1.30nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/veusz veusz-3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
graphics/vid vid-1.0.1nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/xmorph xmorph-20060817nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/xsane xsane-0.99.9nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sane-backends-1.0.27 rust-1.38.0nb1
graphics/zphoto zphoto-1.2nb56   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/7plus 7plus-225nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/dpbox dpbox-6.00.00nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/fldigi fldigi-4.1.01nb4   makoto@ki.nu failed pre-clean depends checksum configure build        
ham/gmfsk gmfsk-0.6nb57   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/gnuradio-atsc gnuradio-atsc-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-channels gnuradio-channels-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-companion gnuradio-companion-3.7.13.5nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-core gnuradio-core-3.7.13.5nb3 23 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/gnuradio-ctrlport gnuradio-ctrlport-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-digital gnuradio-digital-3.7.13.5nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-doxygen gnuradio-doxygen-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-dtv gnuradio-dtv-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-fcd gnuradio-fcd-3.7.13.5nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-fec gnuradio-fec-3.7.13.5nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-noaa gnuradio-noaa-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-pager gnuradio-pager-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-qtgui gnuradio-qtgui-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-trellis gnuradio-trellis-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-uhd gnuradio-uhd-3.7.13.5nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uhd-3.14.1.1 gnuradio-core-3.7.13.5nb3
ham/gnuradio-utils gnuradio-utils-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-video-sdl gnuradio-video-sdl-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-vocoder gnuradio-vocoder-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-wavelet gnuradio-wavelet-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-wxgui gnuradio-wxgui-3.7.13.5nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gnuradio-zeromq gnuradio-zeromq-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gr-fcdproplus gr-fcdproplus-3.7.11nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnuradio-core-3.7.13.5nb3
ham/gr-osmosdr gr-osmosdr-0.1.4nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uhd-3.14.1.1 gnuradio-core-3.7.13.5nb3
ham/tfkiss tfkiss-1.2.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/tlf tlf-0.9.31.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/tnt tnt-1.9.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/uhd uhd-3.14.1.1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/xlog xlog-2.0.17nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/Chinput Chinput-3.0nb3   rxg@NetBSD.org indirect-failed                  
  Failed: unicon-im-1.2nb5
inputmethod/brise brise-0.30 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librime-1.0nb14
inputmethod/fcitx fcitx-4.2.9.6nb6 3 rxg@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/fcitx-configtool fcitx-configtool-0.4.9nb3   ryoon@NetBSD.org indirect-failed                  
  Failed: fcitx-4.2.9.6nb6
inputmethod/fcitx-qt5 fcitx-qt5-1.2.3nb4 1 ryoon@NetBSD.org indirect-failed                  
  Failed: fcitx-4.2.9.6nb6 qt5-qtbase-5.13.1
inputmethod/fcitx-skk fcitx-skk-0.1.4nb3   ryoon@NetBSD.org indirect-failed                  
  Failed: fcitx-4.2.9.6nb6 qt5-qtbase-5.13.1
inputmethod/gcin gcin-1.1.7nb26   rxg@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/ibus ibus-1.5.21 22 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-anthy ibus-anthy-1.5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-array ibus-array-0.1.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-chewing ibus-chewing-1.4.12nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-handwrite ibus-handwrite-3.0.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-hangul ibus-hangul-1.5.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-input-pad ibus-input-pad-1.4.2nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-kkc ibus-kkc-1.5.21nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-libpinyin ibus-libpinyin-1.6.92nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-libthai ibus-libthai-0.1.4nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-m17n ibus-m17n-1.3.4nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-mozc ibus-mozc-2.20.2673.102nb17   ryoon@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1 libnotify-0.7.8nb1
inputmethod/ibus-pinyin ibus-pinyin-1.5.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-python py27-ibus-python-1.5.21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-qt ibus-qt-1.3.3nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-rime ibus-rime-1.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librime-1.0nb14 libnotify-0.7.8nb1
inputmethod/ibus-skk ibus-skk-1.4.3nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-t9 ibus-t9-2.1.0.20100601nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1 rust-1.38.0nb1
inputmethod/ibus-table ibus-table-1.9.2nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-table-chinese ibus-table-chinese-1.8.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-table-others ibus-table-others-1.3.7nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-tegaki ibus-tegaki-0.3.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/ibus-unikey ibus-unikey-0.6.1nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
inputmethod/iiimecf iiimecf-0.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
inputmethod/im-ja im-ja-1.5nb66   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 libnotify-0.7.8nb1 rust-1.38.0nb1
inputmethod/imhangul_status_applet imhangul_status_applet-0.3nb81   minskim@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 libnotify-0.7.8nb1 rust-1.38.0nb1
inputmethod/ja-freewnn-server ja-FreeWnn-server-1.11alpha23nb1   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/kinput2 kinput2-3.1nb4   tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: sj3-client-2.0.1.23p1nb1
inputmethod/librime librime-1.0nb14 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/mozc-elisp mozc-elisp-2.20.2673.102nb16   ryoon@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
inputmethod/mozc-renderer mozc-renderer-2.20.2673.102nb17 2 ryoon@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
inputmethod/mozc-server mozc-server-2.20.2673.102nb17 3 ryoon@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
inputmethod/mozc-tool mozc-tool-2.20.2673.102nb17 2 ryoon@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
inputmethod/multiskkserv multiskkserv-20100128   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/qt5-uim qt5-uim-1.8.6nb24   ryoon@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
inputmethod/scim-canna scim-canna-1.0.1nb30   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/scim-uim scim-uim-0.2.0nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
inputmethod/sj3 sj3-2.0.1.23p1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sj3-client-2.0.1.23p1nb1 sj3-server-2.0.1.23p1nb5
inputmethod/sj3-client sj3-client-2.0.1.23p1nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/sj3-server sj3-server-2.0.1.23p1nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/skkfep skkfep-0.86cnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/uim uim-1.8.8 6 VEG03617@nifty.com indirect-failed                  
  Failed: qt5-qtbase-5.13.1
inputmethod/uim-chewing uim-chewing-0.1.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
inputmethod/uim-elisp uim-elisp-   VEG03617@nifty.com indirect-failed                  
  Failed: qt5-qtbase-5.13.1
inputmethod/uim-mozc uim-mozc-2.20.2673.102nb17   ryoon@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
inputmethod/uim-tomoe-gtk uim-tomoe-gtk-0.6.0nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
inputmethod/unicon-im unicon-im-1.2nb5 1 rxg@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/xcin xcin-2.5.3rc2nb18   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
lang/Cg-compiler Cg-compiler-3.1nb1   minskim@NetBSD.org prefailed                  
 
lang/LuaJIT LuaJIT-1.1.5   pho@cielonegro.org prefailed                  
 
lang/STk STk-4.0.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/baci baci-20000725   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/boomerang boomerang-0.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/brandybasic brandybasic-1.0.16nb1   abs@NetBSD.org prefailed                  
 brandybasic-1.0.16nb1 is marked broken on SunOS-5.11-x86_64
lang/camlp4 camlp4-4.08+1 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocamlbuild-0.14.0
lang/cint cint-5.16.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/classpath classpath-0.93nb5 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/classpath-gui classpath-gui-0.93nb31   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: classpath-0.93nb5
lang/coq coq-8.9.1nb3 1 jaapb@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 libnotify-0.7.8nb1 rust-1.38.0nb1
lang/coreclr coreclr-1.0.0nb9   kamil@NetBSD.org indirect-failed                  
  Failed: lldb-9.0.0nb1
lang/cparser cparser-0.9.14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/cu-prolog cu-prolog-3.94   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/duktape duktape-2.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libduktape-2.3.0
lang/ecl ecl-16.1.3   asau@inbox.ru failed pre-clean depends checksum configure          
lang/g95 g95-0.93nb12   wennmach@NetBSD.org failed pre-clean depends checksum configure          
lang/gcc-aux gcc-aux-20141023nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/gcc2 gcc2-2.95.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gcc3 gcc3-3.3.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-c gcc3-c-3.3.6nb1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/gcc3-c++ gcc3-c++-3.3.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-f77 gcc3-f77-3.3.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-objc gcc3-objc-3.3.6nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc34 gcc34-3.4.6nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc44 gcc44-4.4.7nb10   sbd@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc48 gcc48-4.8.5nb8 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc48-libs gcc48-libs-4.8.5nb8   sbd@NetBSD.org indirect-failed                  
  Failed: gcc48-4.8.5nb8
lang/gcc49 gcc49-4.9.4nb8 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc49-libs gcc49-libs-4.9.4nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc49-4.9.4nb8
lang/gcc5 gcc5-5.5.0nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc5-aux gcc5-aux-20160603nb8 11 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/gcc5-libs gcc5-libs-5.5.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc5-5.5.0nb5
lang/gcc6 gcc6-6.5.0nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gcc6-aux gcc6-aux-20160822nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/gcc6-libs gcc6-libs-6.5.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc6-6.5.0nb3
lang/gcc7 gcc7-7.4.0nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gcc7-libs gcc7-libs-7.4.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc7-7.4.0nb3
lang/gcc8 gcc8-8.3.0nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc8-libs gcc8-libs-8.3.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc8-8.3.0nb1
lang/gforth gforth-0.7.3nb5   simonb@NetBSD.org failed pre-clean depends checksum configure build install      
lang/ghc ghc-6.8.3nb10 2 kristerw@NetBSD.org prefailed                  
 
lang/ghc-bootstrap ghc-bootstrap-6.8.3nb5   dholland@NetBSD.org indirect-prefailed                  
lang/ghc7 ghc-7.6.3nb14 84 pho@cielonegro.org failed pre-clean depends checksum configure          
lang/gnat_util gnat_util-20160603   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gpc gpc-2.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gprolog gprolog-1.4.5   brook@nmsu.edu failed pre-clean depends checksum configure build        
lang/guile guile-1.8.8nb9 9 gdt@NetBSD.org failed pre-clean depends checksum configure build        
lang/guile22 guile22-2.2.6nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gwydion-dylan gwydion-dylan-2.4.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 gwydion-dylan-2.4.0nb10 is marked broken on SunOS-5.11-x86_64
lang/heirloom-awk heirloom-awk-070715   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
lang/icon icon-9.4.3nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/intercal intercal-0.30   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/jamvm jamvm-1.5.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: classpath-0.93nb5
lang/jimtcl jimtcl-0.77nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/joos joos-0.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/kaffe kaffe-1.1.7nb8 2 tonio@NetBSD.org failed pre-clean depends checksum configure          
lang/kaffe-esound kaffe-esound-1.1.7nb2   tonio@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
lang/kaffe-x11 kaffe-x11-1.1.7nb37   tonio@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
lang/kali kali-0.52.2   pkgsrc-users@NetBSD.org prefailed                  
 kali-0.52.2 is marked broken on SunOS-5.11-x86_64
lang/konoha konoha-1.0.0.952nb33   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
lang/ksi ksi-3.9.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/libLLVM34 libLLVM34-3.4.2nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/libduktape libduktape-2.3.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/maude maude-2.6   kristerw@NetBSD.org indirect-failed                  
  Failed: libtecla-1.6.1nb3
lang/mercury mercury-14.01.1nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/micropython micropython-1.9.2nb3   agc@NetBSD.org failed pre-clean depends checksum configure build        
lang/mit-scheme-bin mit-scheme-bin-7.7.1   pkgsrc-users@NetBSD.org prefailed                  
 
lang/mono-basic mono-basic-4.0.1nb10 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.4.0.198
lang/mono2 mono-2.10.9nb29 4 kefren@NetBSD.org failed pre-clean depends checksum configure build        
lang/mono6 mono-6.4.0.198 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/mpd mpd-1.0.1nb7   is@NetBSD.org prefailed                  
 
lang/nhc98 nhc98-1.22nb2   kristerw@NetBSD.org failed pre-clean depends checksum configure build        
lang/nim nim-1.0.2   cfkoch@edgebsd.org failed pre-clean depends checksum configure build        
lang/nqp nqp-2019.07.1nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MoarVM-2019.07.1nb1
lang/nuitka nuitka-0.5.0.1nb3   agc@NetBSD.org failed pre-clean depends checksum configure build install      
lang/objc objc-3.2.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/open-cobol-ce open-cobol-ce-1.1.59nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
lang/openjdk-bin openjdk-bin-12.0.1   ryoon@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
lang/openjdk11 openjdk11-1.11.0.5.8nb1   pkgsrc-users@NetBSD.org prefailed                  
 
lang/openjdk7 openjdk7-1.7.141nb12 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/oracle-jdk8 oracle-jdk8-8.0.202   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/ossp-js ossp-js-1.6.20070208nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/owl-lisp owl-lisp-0.1.13 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/parrot parrot-5.7.0nb20   he@NetBSD.org failed pre-clean depends checksum configure build install      
lang/pc-lisp pc-lisp-6.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/pcc pcc-1.0.0   reed@reedmedia.net prefailed                  
 
lang/pcc-current pcc-current-20151003   he@NetBSD.org failed pre-clean depends checksum configure          
lang/pfe pfe-0.33.71nb13   asau@inbox.ru failed pre-clean depends checksum configure build        
lang/picoc picoc-2.1nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
lang/py-hy py27-hy-0.14.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-astor-0.8.0
lang/py-hy py36-hy-0.14.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-astor-0.8.0
lang/py-hy py37-hy-0.14.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-astor-0.8.0
lang/py-hy py38-hy-0.14.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-astor-0.8.0
lang/py-mypy py38-mypy-0.740   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-typed-ast-1.4.0
lang/racket racket-6.12nb4   asau@inbox.ru failed pre-clean depends checksum configure build install      
lang/rakudo rakudo-2019.07.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MoarVM-2019.07.1nb1
lang/rakudo-star rakudo-star-2013.08nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MoarVM-2019.07.1nb1
lang/rexx-imc rexx-imc-1.76nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/rexx-regina rexx-regina-3.0.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/rust rust-1.38.0nb1 163 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/sablevm sablevm-1.13nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/sather sather-1.2.3nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/sbcl sbcl-1.5.7nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/siod siod-3.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/smalltalk smalltalk-3.2.5nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1
lang/smlnj smlnj-110.73nb3   richards+netbsd@CS.Princeton.EDU prefailed                  
 
lang/smlnj11072 smlnj-110.72nb1   richards+netbsd@CS.Princeton.EDU prefailed                  
 
lang/snobol snobol-1.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/spidermonkey spidermonkey-1.8.0rc1nb5 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/spl spl-1.0pre3nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/sr sr-2.3.3nb10   is@NetBSD.org prefailed                  
 
lang/stalin stalin-0.9nb8   pkgsrc-users@NetBSD.org prefailed                  
 
lang/swi-prolog swi-prolog-8.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: swi-prolog-lite-8.0.2nb1
lang/swi-prolog-jpl swi-prolog-jpl-8.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: swi-prolog-lite-8.0.2nb1
lang/swi-prolog-lite swi-prolog-lite-8.0.2nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/swi-prolog-packages swi-prolog-packages-8.0.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: swi-prolog-lite-8.0.2nb1
lang/utilisp utilisp-1.13   pkgsrc-users@NetBSD.org prefailed                  
 
lang/yap yap-6.3.3nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/zig zig-0.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/GNUMail GNUMail-1.2.0nb16 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
mail/Pantomime Pantomime-1.2.0nb16 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.6.2nb2
mail/alpine alpine-2.21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/balsa balsa-2.5.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/claws-mail-cachesaver claws-mail-cachesaver-0.10.9nb41   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/claws-mail-rssyl claws-mail-rssyl-3.17.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/claws-mail-synce claws-mail-synce_plugin-0.7.5nb42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: synce-librapi2-0.9.1nb1
mail/cone cone-0.90nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/courier-imap courier-imap-4.10.0nb8 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/courier-mta courier-mta-0.68.1nb13 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: maildrop-3.0.0nb2
mail/cyrus-imapd23 cyrus-imapd-2.3.18nb31   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/cyrus-imapd24 cyrus-imapd-2.4.20nb7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/dbmail dbmail-3.2.3nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/deforaos-mailer deforaos-mailer-0.1.8nb8 4 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
mail/dkim-milter dkim-milter-2.8.3nb5   imil@gcu.info failed pre-clean depends checksum configure build install      
mail/dnsbl-milter dnsbl-milter-6.45   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/dovecot dovecot-1.2.17nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/drac drac-1.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/elm elm-2.5.8nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: metamail-2.7nb11
mail/elm-me elm-me-2.4.93nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/enma enma-1.2.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/etpan etpan-0.7.1nb37   dawszy@arhea.pl failed pre-clean depends checksum configure build        
mail/evolution evolution-3.34.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 libnotify-0.7.8nb1
mail/evolution-data-server evolution-data-server-3.35.1 39 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcr-3.28.0nb4 libnotify-0.7.8nb1
mail/exim3 exim-3.36nb20   pkgsrc-users@NetBSD.org prefailed                  
 [bdb.buildlink3.mk] db4 is not an acceptable Berkeley DB type for exim-3.36nb20.
mail/exmh exmh-2.7.2nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: metamail-2.7nb11
mail/fdm fdm-2.0nb2   leot@NetBSD.org failed pre-clean depends checksum configure build        
mail/fix-mime-charset fix-mime-charset-0.5.3nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/fml fml-7.99.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/freepops freepops-0.2.9nb17   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/gnus gnus-5.10.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/ja-mh ja-mh6-3.05nb1   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build install      
mail/mail-notification mail-notification-5.4nb48   gdt@NetBSD.org indirect-failed                  
  Failed: libnotify-0.7.8nb1
mail/mailagent mailagent-3.0.73nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/maildrop maildrop-3.0.0nb2 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/mailwrapper mailwrapper-19990412nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/mblaze mblaze-0.5.1nb1   sunil@nimmagadda.net failed pre-clean depends checksum configure build        
mail/metamail metamail-2.7nb11 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/mopher mopher-0.5.3nb1   petar@smokva.net failed pre-clean depends checksum configure          
mail/mush mush-7.2.6.b4.pl1nb5   christos@NetBSD.org failed pre-clean depends checksum configure build        
mail/newmail newmail-1.0.1nb1   andrew@ugh.net.au failed pre-clean depends checksum configure build        
mail/opendkim opendkim-2.10.3nb3   pettai@NetBSD.org failed pre-clean depends checksum configure          
mail/opendmarc opendmarc-1.3.1nb5   pettai@NetBSD.org failed pre-clean depends checksum configure build        
mail/opensmtpd opensmtpd-5.7.3p2   ftigeot@wolfpond.org failed pre-clean depends checksum configure build        
mail/p5-Mail-ClamAV p5-Mail-ClamAV-0.29nb31   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/pine pine-4.64nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pico-4.10nb2
mail/popa3d popa3d-1.0.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/poppassd poppassd-4.1.0   mellon@fugue.com failed pre-clean depends checksum configure build        
mail/prayer prayer-1.3.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/qpopper qpopper-4.1.0nb5 1 mellon@fugue.com failed pre-clean depends checksum configure build        
mail/smtp-vilter smtp-vilter-1.3.8nb4   marc@msys.ch failed pre-clean depends checksum configure build        
mail/smtpfeed smtpfeed-1.23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/spamd spamd-20060330nb2   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find pfvar.h header; please make sure that this header is available in /usr/include/net.
mail/sqwebmail sqwebmail-5.5.3nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: maildrop-3.0.0nb2
mail/teapop teapop-0.3.8nb18   dawszy@arhea.net failed pre-clean depends checksum configure build        
mail/thunderbird thunderbird-68.2.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
mail/thunderbird-enigmail thunderbird-enigmail-2.1.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
mail/thunderbird52 thunderbird52-52.9.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/thunderbird60 thunderbird60-60.9.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
mail/vm vm-8.2.0b 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/wl wl-2.14.0nb14   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
mail/wl-snapshot wl-2.15.9.20190919 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: emacs-w3m-1.4.632.20190920.1116
mail/xfmail xfmail-1.5.5nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/R-RNetCDF R-RNetCDF-1.9.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: udunits-1.12.1nb12
math/R-Rcmdr R-Rcmdr-2.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-readr-1.3.1 R-curl-4.0nb1
math/R-RcmdrMisc R-RcmdrMisc-2.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-readr-1.3.1 R-curl-4.0nb1
math/R-car R-car-3.0.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-readr-1.3.1 R-curl-4.0nb1
math/R-combinat R-combinat-0.0.8 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
math/R-forecast R-forecast-8.7   minskim@NetBSD.org indirect-failed                  
  Failed: R-curl-4.0nb1
math/R-genetics R-genetics-1.3.8.1.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-combinat-0.0.8
math/R-igraph R-igraph-1.2.4.1   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
math/R-prob R-prob-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-combinat-0.0.8
math/amath amath-1.8.3   cs@innolan.net failed pre-clean depends checksum configure build        
math/bc-gh bc-gh-2.1.0   yzena.tech@gmail.com failed pre-clean depends checksum configure build install      
math/calc calc-2.02fnb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
math/cantor cantor-4.14.3nb24 2 markd@NetBSD.org failed pre-clean depends checksum configure build        
math/capc-calc capc-calc-2.12.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/cgal cgal-4.14nb4 1 reinoud@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.1
math/clisp-pari clisp-pari-2.49nb1   hans@NetBSD.org indirect-failed                  
  Failed: pari-2.7.6nb5
math/dcdflib.c dcdflib.c-1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/dieharder dieharder-3.31.1   gson@NetBSD.org failed pre-clean depends checksum configure build        
math/djbsort djbsort-20180729nb2   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
math/eukleides eukleides-1.5.4nb3   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
math/eukleides10 eukleides-1.0.3 1 tsadowski@gmx.net failed pre-clean depends checksum configure build install      
math/fityk fityk-0.9.7nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xylib-1.0
math/gnome-calculator gnome-calculator-3.24.0nb18   prlw1@cam.ac.uk indirect-failed                  
  Failed: rust-1.38.0nb1
math/gnumeric112 gnumeric-1.12.45nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.38.0nb1
math/graphopt graphopt-0.4.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/hs-distributive hs-distributive-0.4.4nb1   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
math/hs-mwc-random hs-mwc-random-0.13.3.2 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
math/hs-nats hs-nats-0.2nb8 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb14
math/hs-scientific hs-scientific-0.3.3.5nb4 4 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb14
math/hs-semigroups hs-semigroups-0.15.3nb7 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc