pkgsrc bulk build for Darwin 20.2.0/x86_64

Build start: 2021-01-14 10:10

Build end: 2021-01-16 15:48


Total number of packages:25130
Successfully built:17701
Failed build:1514
Depending on failed package:5113
Explicitly broken or masked:629
Depending on masked package:173

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
security/mit-krb5 mit-krb5-1.18.2 3118 tez@NetBSD.org failed pre-clean depends checksum configure          
print/luatex luatex-1.12.0nb3 815 minskim@NetBSD.org failed pre-clean depends checksum configure build        
lang/mozjs78 mozjs78-78.4.0 322 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/ghc88 ghc-8.8.4nb1 219 pho@cielonegro.org failed pre-clean depends checksum configure build        
databases/mysql57-client mysql-client-5.7.32nb1 205 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/qt4-tools qt4-tools-4.8.7nb6 187 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/qt4-qdbus qt4-qdbus-4.8.7nb5 151 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/ocaml-dune ocaml-dune-2.7.1 148 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
math/py-numpy py38-numpy-1.19.5 119 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/librsvg librsvg-2.48.3nb3 107 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/pulseaudio pulseaudio-14.0 96 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/py-pyobjc-core py38-pyobjc-core-6.2.2 88 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py39-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py37-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py36-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-numpy py39-numpy-1.19.5 65 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/py-numpy py37-numpy-1.19.5 65 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/py-numpy py36-numpy-1.19.5 55 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
joyent/qpress qpress-1.1 42 pkgsrc-users@netbsd.org failed pre-clean depends checksum            
sysutils/hal hal-0.5.14nb25 41 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
math/ocaml-num ocaml-num-1.1nb3 40 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
lang/oracle-jdk8 oracle-jdk8-8.0.202nb1 36 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/harfbuzz-icu harfbuzz-icu-2.7.4 36 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/erlang erlang-22.2.8nb1 36 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/net-snmp net-snmp-5.8nb2 32 adam@NetBSD.org failed pre-clean depends checksum configure          

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on Darwin-20.2.0-x86_64
archivers/ark ark-20.04.1nb7 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
archivers/arqiver arqiver-0.6.1nb1   pin@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
archivers/engrampa engrampa-1.24.0nb2 2 youri@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
archivers/file-roller file-roller-3.38.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
archivers/gnome-autoar gnome-autoar-0.2.4 3 dan@alt.md indirect-failed                  
  Failed: mit-krb5-1.18.2
archivers/heirloom-tar heirloom-tar-070715   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
archivers/hs-tar hs-tar-0.5.1.1 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
archivers/hs-zip-archive hs-zip-archive-0.4.1 2 zecrazytux@zecrazytux.net indirect-failed                  
  Failed: ghc-8.8.4nb1
archivers/hs-zlib hs-zlib-0.6.2.1 9 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
archivers/jamjar jamjar-0.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: acunia-jam-1.0nb2
archivers/karchive karchive-5.70.0nb2 162 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
archivers/libcomprex libcomprex-0.3.3nb25   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/libunrar libunrar-5.9.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/lua-zlib lua51-zlib-1.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/lua-zlib lua52-zlib-1.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/lua-zlib lua53-zlib-1.2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/lua-zlib lua54-zlib-1.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/lxqt-archiver lxqt-archiver-0.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
archivers/mousetar mousetar-20021217nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/ocaml-bz2 ocaml-bz2-0.6.0nb15   jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/ocaml-decompress ocaml-decompress-0.8.1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
archivers/ocaml-zip ocaml-zip-1.07nb5 9 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
archivers/ppunpack ppunpack-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-brotli py39-brotli-1.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/quazip quazip-0.9nb3 2 ryoon@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
archivers/rar rar-4.1.1   ryoon@NetBSD.org prefailed                  
 
archivers/ruby-mixlib-archive ruby26-mixlib-archive-1.0.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-mixlib-log-3.0.9
archivers/torrentzip torrentzip-1.0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-6.12.0.107
archivers/unace-bin unace-bin-2.50   pkgsrc-users@NetBSD.org prefailed                  
 
archivers/xfce4-thunar-archive xfce4-thunar-archive-plugin-0.4.0nb10 2 youri@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/adplay adplay-1.8.1nb1   fcambus@NetBSD.org failed pre-clean depends checksum configure build        
audio/aeneas aeneas-1.7.3nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: espeak-1.48.04nb1 py38-numpy-1.19.5
audio/aiomixer aiomixer-1.0.1   nia@NetBSD.org prefailed                  
 
audio/alsa-lib alsa-lib-1.1.4.1 21 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/alsa-plugins-oss alsa-plugins-oss-1.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/alsa-plugins-pulse alsa-plugins-pulse-1.1.1nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 alsa-lib-1.1.4.1
audio/alsa-utils alsa-utils-1.1.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/amp amp-0.7.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/ampache ampache-3.5.3nb3   abs@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
audio/amsynth amsynth-1.12.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lv2-1.18.0nb3
audio/ardour ardour-5.12.0nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1 lv2-1.18.0nb3 vamp-plugin-sdk-2.10.0 mit-krb5-1.18.2
audio/ario ario-1.6nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/asunder asunder-2.9.6   dtyson@anduin.org.uk indirect-failed                  
  Failed: pulseaudio-14.0
audio/aubio aubio-0.4.9nb3 2 pho@cielonegro.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/audacious audacious-4.0.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/audacious-plugins audacious-plugins-4.0.5nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/audacity audacity-2.4.1nb2   nia@NetBSD.org indirect-failed                  
  Failed: lv2-1.18.0nb3 vamp-plugin-sdk-2.10.0 mit-krb5-1.18.2
audio/aumix aumix-2.9.1nb1   trevor@jpj.net failed pre-clean depends checksum configure build        
audio/aumix-gtk aumix-gtk-2.9.1nb22   trevor@jpj.net failed pre-clean depends checksum configure build        
audio/blop blop-0.2.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/bmp-pulse bmp-pulse-0.9.4nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/buzztrax buzztrax-0.10.2nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cogl-1.22.0nb11 mit-krb5-1.18.2
audio/cam cam-1.02nb2   hubertf@NetBSD.org failed pre-clean depends checksum configure build        
audio/cantata cantata-2.4.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/cddb-bundle cddb-bundle-0.2nb23 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
audio/cdplayer cdplayer-0.5.1nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1 libcdaudio-0.99.12nb2
audio/cmp3 cmp3-2.0.p6nb4   rxg@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/cmus cmus-2.8.0nb9   ahoka@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 mp4v2-4.1.5nb1
audio/cs4235 cs4235-20001009nb1   pkgsrc-users@NetBSD.org prefailed                  
 
audio/csound5 csound5-5.19.01nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/csound6 csound6-6.15.0nb6   mrg@eterna.com.au failed pre-clean depends checksum configure build        
audio/dap dap-2.1.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/deforaos-mixer deforaos-mixer-0.4.0nb3 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2 mit-krb5-1.18.2
audio/din din-49.1nb1   fox@NetBSD.org failed pre-clean depends checksum configure build        
audio/disc-cover disc-cover-1.5.6nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libcdaudio-0.99.12nb2
audio/easytag easytag-2.4.3nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: harfbuzz-icu-2.7.4 mit-krb5-1.18.2
audio/emixer emixer-0.5.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/espeak espeak-1.48.04nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/festvox-en1 festvox-en1-1.95   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us1 festvox-us1-1.96   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us2 festvox-us2-1.96   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us3 festvox-us3-1.96   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/filter_audio filter_audio-0.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/flac123 flac123-0.0.12 2 snj@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/flactag flactag-2.0.4nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unac-1.7.0
audio/forked-daapd forked-daapd-27.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mxml-2.10
audio/gkrellm-volume gkrellm-volume-2.1.13nb41   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gkrellm-2.2.10nb43
audio/glurp glurp-0.12.3nb26   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gmpc-libnotify gmpc-libnotify-11.8.16nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/goom goom-2004.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gqmpeg-devel gqmpeg-0.91.1nb39 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/gqmpeg-skins gqmpeg-skins-20030712nb6   hubertf@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/gramofile gramofile-1.6nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/grip grip-4.2.0   triaxx@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2
audio/gsound gsound-1.0.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/gst-plugins0.10-alsa gst-plugins0.10-alsa-0.10.36nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/gst-plugins0.10-cdparanoia gst-plugins0.10-cdparanoia-0.10.36nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gst-plugins0.10-dts gst-plugins0.10-dts-0.10.23nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb10
audio/gst-plugins0.10-faac gst-plugins0.10-faac-0.10.23nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb10
audio/gst-plugins0.10-faad gst-plugins0.10-faad-0.10.23nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb10
audio/gst-plugins0.10-flac gst-plugins0.10-flac-0.10.31nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb7
audio/gst-plugins0.10-fluendo-mp3 gst-fluendo-mp3-0.10.32nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gst-plugins0.10-jack gst-plugins0.10-jack-0.10.31nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb7
audio/gst-plugins0.10-musepack gst-plugins0.10-musepack-0.10.23nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb10
audio/gst-plugins0.10-oss gst-plugins0.10-oss-0.10.31nb5 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb7
audio/gst-plugins0.10-pulse gst-plugins0.10-pulse-0.10.31nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 gst-plugins0.10-good-0.10.31nb7
audio/gst-plugins0.10-soundtouch gst-plugins0.10-soundtouch-0.10.23nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb10
audio/gst-plugins0.10-spc gst-plugins0.10-spc-0.10.23nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-bad-0.10.23nb10
audio/gst-plugins0.10-speex gst-plugins0.10-speex-0.10.31nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb7
audio/gst-plugins0.10-wavpack gst-plugins0.10-wavpack-0.10.31nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb7
audio/gst-plugins1-alsa gst-plugins1-alsa-1.16.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/gst-plugins1-cdparanoia gst-plugins1-cdparanoia-1.16.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gst-plugins1-dts gst-plugins1-dts-1.16.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.2nb2
audio/gst-plugins1-faac gst-plugins1-faac-1.16.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.2nb2
audio/gst-plugins1-faad gst-plugins1-faad-1.16.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.2nb2
audio/gst-plugins1-gme gst-plugins1-gme-1.16.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.2nb2
audio/gst-plugins1-oss gst-plugins1-oss-1.16.2nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
audio/gst-plugins1-pulse gst-plugins1-pulse-1.16.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/gst-plugins1-soundtouch gst-plugins1-soundtouch-1.16.2nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.2nb2
audio/gtick gtick-0.5.4nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/gtkpod gtkpod-1.0.0nb40   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/herrie herrie-2.2nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/hydrogen hydrogen-1.0.1nb2   mrg@eterna.com.au indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/ibniz ibniz-1.18nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/icecast1 icecast-1.3.12nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/jack-rack jack-rack-1.4.7nb68   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2
audio/kid3 kid3-3.5.1nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/libao-alsa libao-alsa-1.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1
audio/libao-oss libao-oss-1.2.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libao-pulse libao-pulse-1.2.2nb4 44 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/libao-sun libao-sun-1.2.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libcanberra libcanberra-0.30nb4 222 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/libcdaudio libcdaudio-0.99.12nb2 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/libgroove libgroove-4.3.0nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/libifp libifp-1.0.0.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/liblastfm liblastfm-0.3.3nb28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt4-tools-4.8.7nb6
audio/libmatemixer libmatemixer-1.24.0nb4 6 youri@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/libopenmpt libopenmpt-0.5.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/libspiff libspiff-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uriparser-0.9.4
audio/libvisual-plugins libvisual-plugins-0.4.0nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/libvisual0.2-plugins libvisual0.2-plugins-0.2.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: goom-2004.0
audio/libwildmidi libwildmidi-0.4.3 2 pallegra@gmail.com failed pre-clean depends checksum configure          
audio/libxspf libxspf-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uriparser-0.9.4
audio/lilv lilv-0.24.10 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lv2-1.18.0nb3
audio/liteamp liteamp-0.2.4.2nb71   minskim@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 hal-0.5.14nb25 mit-krb5-1.18.2
audio/liveice liveice-0.20001121nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/lmms lmms-1.2.2nb6   nia@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/lv2 lv2-1.18.0nb3 8 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/mad123 mad123-0.8.5nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/maplay maplay-1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mbrola mbrola-301hnb3 8 pkgsrc-users@NetBSD.org prefailed                  
 
audio/mbrolavox-en1 mbrolavox-en1-980910nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us1 mbrolavox-us1-980512nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us2 mbrolavox-us2-980812nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us3 mbrolavox-us3-990208nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/milkytracker milkytracker-1.03.00   nia@NetBSD.org failed pre-clean depends checksum configure build        
audio/mixer.app mixer.app-1.8.0nb1   ptiJo@noos.fr failed pre-clean depends checksum configure build        
audio/mixxx mixxx-2.2.2nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lv2-1.18.0nb3 vamp-plugin-sdk-2.10.0 mp4v2-4.1.5nb1 mit-krb5-1.18.2 libhidapi-0.9.0
audio/mp32ogg mp32ogg-0.11nb13   rxg@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/mp3diags mp3diags-unstable-1.5.01nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/mp3splt-gtk mp3splt-gtk-0.9.2nb6   schmonz@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/mpc mpc-0.33nb1   simonb@NetBSD.org failed pre-clean depends checksum configure build install      
audio/mpg123-oss mpg123-oss-1.26.4   martin@NetBSD.org prefailed                  
 
audio/mpg123-pulse mpg123-pulse-1.26.4 2 martin@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/mpg123-sun mpg123-sun-1.26.4   martin@NetBSD.org prefailed                  
 
audio/mpg321 mpg321-0.3.2nb2   rxg@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/mt-daapd mt-daapd-0.2.4.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/muse muse-0.9nb43   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/musescore musescore-3.5.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/musicpd musicpd-0.22.3nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/ncmpc ncmpc-0.42   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/nosefart nosefart-2.9   dgriffi@cs.csubak.edu failed pre-clean depends checksum configure build        
audio/nspmod nspmod-0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/ocp ocp-0.1.21nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/oggasm oggasm-1.4.0nb11   rxg@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/p5-Audio-CD p5-Audio-CD-0.05nb15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libcdaudio-0.99.12nb2
audio/paman paman-0.9.4nb53 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/paprefs paprefs-0.9.10nb41 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/pavucontrol pavucontrol-4.0nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 mit-krb5-1.18.2
audio/pavucontrol-qt pavucontrol-qt-0.16.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 pulseaudio-14.0 mit-krb5-1.18.2
audio/pavumeter pavumeter-0.9.3nb63 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 mit-krb5-1.18.2
audio/pianobar pianobar-2020.04.05nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/picard picard-2.3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/playitslowly playitslowly-1.5.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gst-plugins1-bad-1.16.2nb2
audio/pragha pragha-1.3.4nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/pulseaudio pulseaudio-14.0 96 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/py-ao py27-ao-0.82nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/py-audio py27-audio-0.2.11nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audio py36-audio-0.2.11nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audio py37-audio-0.2.11nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audio py38-audio-0.2.11nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audio py39-audio-0.2.11nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-karaoke py27-karaoke-0.7.5nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb23
audio/py-music21 py36-music21-6.5.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2 py36-numpy-1.19.5
audio/py-music21 py37-music21-6.5.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 py37-numpy-1.19.5 mit-krb5-1.18.2
audio/py-music21 py38-music21-6.5.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2 py38-numpy-1.19.5
audio/py-music21 py39-music21-6.5.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 py39-numpy-1.19.5 mit-krb5-1.18.2
audio/qjackctl qjackctl-0.4.2nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/qmmp qmmp-1.4.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libwildmidi-0.4.3 mit-krb5-1.18.2
audio/qsynth qsynth-0.6.3   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/qtplay qtplay-1.3.1 1 schmonz@NetBSD.org prefailed                  
 
audio/quodlibet quodlibet-4.3.0nb6   nia@NetBSD.org failed pre-clean depends checksum configure build install      
audio/rexima rexima-1.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/rhythmbox rhythmbox-3.4.2nb22   youri@NetBSD.org indirect-prefailed                  
audio/rosegarden rosegarden-2.1.4nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/rubberband rubberband-1.9.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: vamp-plugin-sdk-2.10.0
audio/sfxr sfxr-1.2.1nb24   wiz@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/sidplay sidplay-1.0.9nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/sidplay2 sidplay2-2.0.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/snd snd-20.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 mit-krb5-1.18.2
audio/solfege solfege-3.22.2nb9   schmonz@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 librsvg-2.48.3nb3
audio/sound-juicer sound-juicer-3.24.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/speech-dispatcher speech-dispatcher-0.10.2nb1 4 ryoon@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/spiralloops spiralloops-2.0.0nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/spiralsynth spiralsynth-2.0.0nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/splay splay-0.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/spotify-qt spotify-qt-3.3   pin@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/strawberry strawberry-0.8.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/suil suil-0.10.8 2 ryoon@NetBSD.org indirect-failed                  
  Failed: lv2-1.18.0nb3 mit-krb5-1.18.2
audio/sweep sweep-0.9.3nb36   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/tap-plugins tap-plugins-0.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/tcl-snack tcl-snack-2.2.10nb7 1 gson@NetBSD.org failed pre-clean depends checksum configure build        
audio/terminatorx terminatorx-4.0.1nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 mit-krb5-1.18.2
audio/tfmxplay tfmxplay-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/timidity timidity-2.15.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/tracker tracker-5.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/traverso traverso-0.49.6nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lv2-1.18.0nb3 mit-krb5-1.18.2
audio/tremor-tools tremor-tools-1.0.0.8nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/tunapie tunapie-2.1.18nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb23
audio/vamp-plugin-sdk vamp-plugin-sdk-2.10.0 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/vcf vcf-0.0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/vorbis-tools vorbis-tools-1.4.0nb23 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/wavesurfer wavesurfer-1.8.5   gson@NetBSD.org indirect-failed                  
  Failed: tcl-snack-2.2.10nb7
audio/wmmixer wmmixer-1.8 2 pr@alles.prima.de prefailed                  
 
audio/wmsmixer wmsmixer-0.5.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/wsoundprefs wsoundprefs-1.1.1nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wsoundserver-0.4.0nb28
audio/wsoundserver wsoundserver-0.4.0nb28 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/xanalyser xanalyser-1.32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/xcdplayer xcdplayer-2.2nb6   pkgsrc-users@NetBSD.org prefailed                  
 xcdplayer-2.2nb6 is marked broken on Darwin-20.2.0-x86_64
audio/xfce4-mixer xfce4-mixer-4.11.0nb19 2 youri@NetBSD.org indirect-failed                  
  Failed: gst-plugins0.10-good-0.10.31nb7 mit-krb5-1.18.2
audio/xfce4-xmms-plugin xfce4-xmms-plugin-0.5.3nb18 2 youri@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
audio/xine-alsa xine-alsa-1.2.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1 xine-lib-1.2.11
audio/xine-pulse xine-pulse-1.2.11nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 xine-lib-1.2.11
audio/xjadeo xjadeo-0.8.9nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/xmix xmix-2.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/xmmix xmmix-1.2nb6   augustss@cs.chalmers.se failed pre-clean depends checksum configure build        
audio/xmms-cdread xmms-cdread-0.14anb4   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
audio/xmms-meta-timidity xmms-meta-timidity-0.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/xmms-pulse xmms-pulse-0.9.4nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
audio/xmradio xmradio-1.2nb5   pkgsrc-users@NetBSD.org prefailed                  
 
audio/xwave xwave-2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/zynaddsubfx zynaddsubfx-3.0.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mxml-2.10
benchmarks/benchfft benchfft-2.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/bytebench bytebench-4.1.0nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
benchmarks/dnsperf dnsperf-2.3.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: bind-9.16.10
benchmarks/fio fio-3.19nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/hbench hbench-1.1nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/kttcp kttcp-20020711nb2   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/libmicro libmicro-0.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/nbench nbench-2.2.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/nettest nettest-92.11.09   ginsbach@cray.com failed pre-clean depends checksum configure build        
benchmarks/p5-Dumbbench p5-Dumbbench-0.111nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
benchmarks/skampi skampi-5.0.4.355   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/super_pi super_pi-20030927   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/ubench ubench-0.32nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/zelibm zelibm-0nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
biology/azara azara-2.7nb8   mchittur@cs.nmsu.edu indirect-failed                  
  Failed: freeglut-3.2.1nb2
biology/bcftools bcftools-1.10.2nb2   bacon@NetBSD.org indirect-failed                  
  Failed: htslib-1.10.2nb2
biology/bioperl bioperl-1.7.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
biology/canu canu-1.8nb8   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/cdhit cdhit-4.6.4nb4   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/chemical-mime-data chemical-mime-data-0.1.94 1 kamel.derouiche@gmail.com indirect-failed                  
  Failed: mit-krb5-1.18.2
biology/chemtool chemtool-1.6.14nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
biology/gabedit gabedit-2.4.8nb11   asau@inbox.ru failed pre-clean depends checksum configure build        
biology/gnome-chemistry-utils gnome-chemistry-utils-0.14.16nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2 librsvg-2.48.3nb3
biology/gromacs gromacs-4.5.5nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
biology/htslib htslib-1.10.2nb2 2 bacon@NetBSD.org failed pre-clean depends              
biology/kallisto kallisto-0.46.1   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/molsketch molsketch-0.7.0   pin@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
biology/mopac mopac-7.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
biology/ncbi-blast+ ncbi-blast+-2.8.1nb12   bacon@NetBSD.org failed pre-clean depends checksum configure          
biology/plink plink-1.07nb1   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/py-biopython py27-biopython-1.74nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
biology/py-biopython py36-biopython-1.74nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-numpy-1.19.5
biology/py-biopython py37-biopython-1.74nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-numpy-1.19.5
biology/py-biopython py38-biopython-1.74nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-numpy-1.19.5
biology/py-biopython py39-biopython-1.74nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-numpy-1.19.5
biology/py-mol py27-mol-1.5.0.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blt-2.4znb11 freeglut-3.2.1nb2 py27-numpy-1.16.6nb1
biology/samtools samtools-1.10nb2   bacon@NetBSD.org indirect-failed                  
  Failed: htslib-1.10.2nb2
biology/stacks stacks-2.2nb4   bacon@NetBSD.org failed pre-clean depends checksum configure          
cad/MyHDL-gplcver MyHDL-gplcver-0.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gplcver-2.12a
cad/boolean boolean-6.99nb35   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb23
cad/dinotrace dinotrace-9.4f   dmcmahill@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
cad/eagle eagle-7.7.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 
cad/electric electric-7.00nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/fastcap fastcap-2.0.19920918nb3   dmcmahill@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
cad/felt felt-3.05nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/geda geda-1.8.2nb28   dmcmahill@NetBSD.org indirect-failed                  
  Failed: guile20-2.0.14nb3
cad/gerbv gerbv-2.6.2nb8   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org indirect-prefailed                  
cad/gnucap gnucap-20060708nb4   dmcmahill@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
cad/gplcver gplcver-2.12a 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/gtk2-wcalc gtk2-wcalc-1.0nb35 1 dmcmahill@NetBSD.org failed pre-clean depends              
cad/kicad kicad-5.1.4nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
cad/kicad-footprints kicad-footprints-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/kicad-i18n kicad-i18n-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cad/kicad-packages3d kicad-packages3d-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cad/kicad-symbols kicad-symbols-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/kicad-templates kicad-templates-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/klayout klayout-0.26.8nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
cad/librecad librecad-2.2.0.rc1nb10   ryoon@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2 muparser-200.2.2.2
cad/magic magic-7.5.188nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blt-2.4znb11
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/oce oce-0.18.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cad/openscad openscad-2019.05nb16   reinoud@NetBSD.org indirect-failed                  
  Failed: freeglut-3.2.1nb2 mit-krb5-1.18.2
cad/py-gds py27-gds-1.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
cad/py-gds py36-gds-1.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-numpy-1.19.5
cad/py-gds py37-gds-1.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-numpy-1.19.5
cad/py-gds py38-gds-1.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-numpy-1.19.5
cad/py-gds py39-gds-1.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-numpy-1.19.5
cad/qcad qcad-3.24.3.0nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
cad/qcad-partlibrary qcad-partlibrary-20160819   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/solvespace solvespace-2.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/spice spice-3f5.1nb6   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/tnt-mmtl tnt-mmtl-1.2.2nb14   dmcmahill@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
cad/xcircuit xcircuit-3.10.17nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/atheme atheme-7.2.10.r2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
chat/carbons-purple carbons-purple-0.2.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/centerim5 centerim5-5.0.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/coyim coyim-0.3.11nb21   fox@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/ctrlproxy ctrlproxy-3.0.8nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/dino dino-0.2.0   ryoon@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/eggdrop eggdrop-1.8.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
chat/ejabberd ejabberd-18.06   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
chat/farstream farstream-0.2.9nb4 35 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/finch finch-2.14.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libgnt-2.14.0nb1 mit-krb5-1.18.2
chat/gajim gajim-1.2.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2 mit-krb5-1.18.2
chat/gajim-plugin-omemo gajim-plugin-omemo-2.6.28nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2 mit-krb5-1.18.2
chat/i2cbd i2cbd-2.0_BETA5nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/ii ii-1.8   youri@NetBSD.org failed pre-clean depends checksum configure build        
chat/iroffer iroffer-1.3.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/irssi-xmpp irssi-xmpp-0.54nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/jabberd2 jabberd-2.7.0nb8 2 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/kgb-bot kgb-bot-1.31nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/konversation konversation-1.5.1nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/ktp-accounts-kcm ktp-accounts-kcm-0.9.0nb23 1 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/ktp-approver ktp-approver-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/ktp-auth-handler ktp-auth-handler-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/ktp-common-internals ktp-common-internals-0.9.0nb23 11 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/ktp-contact-list ktp-contact-list-0.9.0nb22 6 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/ktp-contact-runner ktp-contact-runner-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/ktp-desktop-applets ktp-desktop-applets-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/ktp-filetransfer-handler ktp-filetransfer-handler-0.9.0nb22 2 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/ktp-kded-integration-module ktp-kded-integration-module-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/ktp-send-file ktp-send-file-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/ktp-text-ui ktp-text-ui-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/libfolks libfolks-0.14.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/libpurple libpurple-2.14.1nb4 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/libtelepathy libtelepathy-0.3.3nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/loudmouth loudmouth-1.5.3nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/lurch-purple lurch-purple-0.6.8nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mxml-2.10 mit-krb5-1.18.2
chat/matrix-synapse matrix-synapse-1.25.0   js@pkgsrc.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/mcabber mcabber-1.1.0nb3   degroote@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/mumble mumble-1.3.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 mit-krb5-1.18.2
chat/p5-Net-Jabber p5-Net-Jabber-2.0nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/phone phone-2.0nb4   christos@NetBSD.org failed pre-clean depends checksum configure build        
chat/pidgin pidgin-2.14.1nb3 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/pidgin-facebookchat pidgin-facebookchat-1.69nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/pidgin-icb pidgin-icb-20070505nb48   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/pidgin-latex pidgin-latex-1.2.1nb48   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
chat/pidgin-libnotify pidgin-libnotify-0.14nb55   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/pidgin-otr pidgin-otr-4.0.2nb18   gdt@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/pidgin-sametime pidgin-sametime-2.14.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/pidgin-silc pidgin-silc-2.14.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: silc-toolkit-1.1.10 mit-krb5-1.18.2
chat/prosody prosody-0.11.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lua52-socket-3.0rc1nb5 lua52-filesystem-1.8.0 lua52-expat-1.3.0nb2
chat/psi psi-1.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/quassel quassel-0.13.1nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/silc-server silc-server-1.1.18nb2   salo@NetBSD.org indirect-failed                  
  Failed: silc-toolkit-1.1.10
chat/skypeweb-purple skypeweb-purple-1.5nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/spectrum spectrum-1.4.8nb65   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-data-1.6.1nb2 mit-krb5-1.18.2
chat/srain srain-1.1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/swift swift-3.0nb45   eric@cirr.com indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/telegram-purple telegram-purple-1.3.1nb4   khorben@defora.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/telepathy-farstream telepathy-farstream-0.6.2nb1 14 jaapb@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/telepathy-gabble telepathy-gabble-0.18.3nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/telepathy-glib telepathy-glib-0.24.1nb18 27 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/telepathy-haze telepathy-haze-0.8.0nb4   jaapb@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/telepathy-idle telepathy-idle-0.1.8nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/telepathy-logger telepathy-logger-0.2.7nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/telepathy-mission-control5 telepathy-mission-control5-5.7.9nb12 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/telepathy-qt telepathy-qt-0.9.6.1nb6 12 jaapb@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
chat/telepathy-qt5 telepathy-qt5-0.9.8nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
chat/tirc tirc-1.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/tkabber tkabber-0.11.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wget-1.21.1
chat/zircon zircon-1.18.256nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
comms/asterisk13 asterisk-13.38.1nb1   jnemeth@NetBSD.org failed pre-clean depends checksum configure build        
comms/asterisk14 asterisk-14.7.8nb7   jnemeth@NetBSD.org failed pre-clean depends checksum configure build        
comms/asterisk15 asterisk-15.4.1nb24   jnemeth@NetBSD.org indirect-failed                  
  Failed: net-snmp-5.8nb2 mit-krb5-1.18.2
comms/asterisk16 asterisk-16.15.1 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on Darwin-20.2.0-x86_64
comms/bthfp bthfp-0.1nb1   plunky@NetBSD.org prefailed                  
 
comms/deforaos-phone deforaos-phone-0.6.0nb4 3 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2 mit-krb5-1.18.2
comms/efax-gtk efax-gtk-3.2.15nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
comms/fidogate fidogate-4.4.10nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/gammu gammu-1.41.0nb5 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
comms/hylafax hylafax-6.0.6nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
comms/java-rxtx java-rxtx-2.1.7r2nb2   dsainty@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
comms/jpilot-syncmal jpilot-syncmal-0.80nb33   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/kermit kermit-9.0.302nb12   gdt@NetBSD.org failed pre-clean depends checksum configure build        
comms/kyopon kyopon-0.5   pkgsrc-users@NetBSD.org prefailed                  
 
comms/libhidapi libhidapi-0.9.0 2 nathanialsloss@yahoo.com.au failed pre-clean depends checksum configure          
comms/libopensync-plugin-syncml libopensync-plugin-syncml-0.22nb28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
comms/libsyncml libsyncml-0.4.5nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
comms/lirc lirc-0.9.0nb4   cheusov@NetBSD.org prefailed                  
 
comms/mgetty+sendfax mgetty-1.1.37nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/msynctool msynctool-0.22nb27   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/multisync-gui multisync-gui-0.91.0nb58   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/obexapp obexapp-1.4.15nb2   plunky@NetBSD.org prefailed                  
 
comms/obexftp obexftp-0.24nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
comms/openobex openobex-1.7.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
comms/plp plp-1.8nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/py-gammu py27-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gammu-1.41.0nb5
comms/py-gammu py36-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gammu-1.41.0nb5
comms/py-gammu py37-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gammu-1.41.0nb5
comms/py-gammu py38-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gammu-1.41.0nb5
comms/py-gammu py39-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gammu-1.41.0nb5
comms/tkhylafax tkhylafax-3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
comms/tn3270 tn3270-0.20100116nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/xfce4-modemlights-plugin xfce4-modemlights-plugin-0.1.3.99nb17   youri@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
comms/xisp xisp-2.7p4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/2vcard 2vcard-0.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/autoconvert autoconvert-0.3.13nb2   rxg@NetBSD.org failed pre-clean depends checksum configure build        
converters/bibtex2html bibtex2html-1.98nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
converters/doc2html doc2html-3.0nb12   pkgsrc-users@NetBSD.org indirect-prefailed                  
converters/erlang-iconv erlang-iconv-1.0.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
converters/hs-aeson hs-aeson-1.4.6.0 15 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
converters/hs-aeson-pretty hs-aeson-pretty-0.8.8 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
converters/hs-base16-bytestring hs-base16-bytestring-0.1.1.6 6 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
converters/hs-base64-bytestring hs-base64-bytestring-1.0.0.2 9 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
converters/hs-emojis hs-emojis-0.1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
converters/hs-text-conversions hs-text-conversions-0.3.0 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
converters/libkkc libkkc-0.3.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
converters/lua-iconv lua51-iconv-7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/lua-iconv lua52-iconv-7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/lua-iconv lua53-iconv-7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/lua-iconv lua54-iconv-7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/macfork macfork-1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/orcus orcus-0.15.4nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mdds-1.6.0nb1
converters/p5-MARC-Charset p5-MARC-Charset-1.35nb7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/pandoc pandoc-2.9.1.1   zecrazytux@zecrazytux.net indirect-failed                  
  Failed: ghc-8.8.4nb1 cmark-gfm-0.29.0.gfm.0
converters/pstotext pstotext-1.9nb2   schaecsn@gmx.net indirect-failed                  
  Failed: mit-krb5-1.18.2
converters/skf skf-2.00.4nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/sratom sratom-0.6.6 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lv2-1.18.0nb3
converters/unoconv unoconv-0.7nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 gdk-pixbuf2-xlib-2.40.0nb1 qr-code-generator-1.6.0 harfbuzz-icu-2.7.4 lp_solve-5.5.2.3 mdds-1.6.0nb1 mit-krb5-1.18.2 librsvg-2.48.3nb3
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/avr-libc avr-libc-2.0.0nb4 2 makoto@ki.nu indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
cross/avrdude avrdude-6.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
cross/bfd-crunchide bfd-crunchide-1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/bossa bossa-20140109nb13   reinoud@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb23
cross/freemint-cflib cross-freemint-cflib-20130415   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gcc cross-freemint-gcc-4.6.4nb2 3 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gemlib cross-freemint-gemlib-20130415 2 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-ldg cross-freemint-ldg-20131104   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-mintlib cross-freemint-mintlib-20131219nb2 5 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
cross/freemint-pml cross-freemint-pml-2.03nb1 4 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/nios2-gcc nios2-gcc-4.7.3nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cross/ppc-morphos-gcc-9 ppc-morphos-gcc-9-9.2.0nb2   js@pkgsrc.org failed pre-clean depends              
databases/R-sqldf R-sqldf-0.4.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-chron-2.3.56
databases/apache-cassandra2 apache-cassandra-2.2.12nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
databases/apache-solr apache-solr-8.5.2   jym@NetBSD.org indirect-failed                  
  Failed: lsof-4.91nb3
databases/clisp-bdb clisp-bdb-2.49   hans@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/clisp-gdbm clisp-gdbm-2.49nb3   asau@inbox.ru indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/clisp-pgsql clisp-pgsql-2.49nb2   asau@inbox.ru indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/couchdb couchdb-2.3.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: spidermonkey185-1.8.5nb5 erlang-22.2.8nb1
databases/csharp-mysql csharp-mysql-8.0.19nb3   kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.12.0.107
databases/deforaos-libdatabase deforaos-libdatabase-0.0.2nb3 3 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2 mit-krb5-1.18.2
databases/elasticsearch elasticsearch-6.8.8   imil@NetBSD.org failed pre-clean depends checksum configure build        
databases/erlang-eredis erlang-eredis-1.0.8.20150910nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/erlang-p1_mysql erlang-p1_mysql-1.0.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/erlang-p1_pgsql erlang-p1_pgsql-1.1.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/erlang-sqlite3 erlang-sqlite3-1.1.6nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/geneweb geneweb-5.01nb17   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/gigabase gigabase-3.82   gpr@mail.ru failed pre-clean depends checksum configure build        
databases/gourmet gourmet-0.8.5.14nb46   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-metakit-2.4.9.7
databases/gramps3 gramps-3.4.9nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2 librsvg-2.48.3nb3
databases/gramps5 gramps-5.1.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librsvg-2.48.3nb3
databases/gtksql gtksql-0.3nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/guile-pg guile-pg-0.49   gdt@NetBSD.org indirect-failed                  
  Failed: guile20-2.0.14nb3 mit-krb5-1.18.2
databases/innotop innotop-1.9.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qpress-1.1
databases/java-db3 java-db3-3.11.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
databases/java-qdbm java-qdbm-1.0.0.1.8.78   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
databases/java-tokyocabinet java-tokyocabinet-1.24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
databases/kldap kldap-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
databases/lbdb lbdb-0.48.1nb2   tonio@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/libcassandra libcassandra-20101010nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.13.0
databases/libdbh2 libdbh2-5.0.16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/libdbi-driver-mysql libdbi-driver-mysql-0.9.0   cheusov@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/libdbi-driver-pgsql libdbi-driver-pgsql-0.9.0nb1   cheusov@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/libgda-mysql libgda-mysql-5.2.9nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/libgda-postgres libgda-postgres-5.2.9nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/libpqxx libpqxx-7.3.0   is@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/libzdb libzdb-3.1nb16 1 evaldo@gardenali.biz indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
databases/lua-dbi-mysql lua51-dbi-postgresql-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/lua-dbi-mysql lua52-dbi-postgresql-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/lua-dbi-mysql lua53-dbi-postgresql-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/lua-dbi-mysql lua54-dbi-postgresql-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/lua-dbi-sqlite3 lua51-dbi-sqlite3-0.7.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-dbi-sqlite3 lua52-dbi-sqlite3-0.7.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-dbi-sqlite3 lua53-dbi-sqlite3-0.7.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-dbi-sqlite3 lua54-dbi-sqlite3-0.7.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-lsqlite3 lua51-lsqlite3-0.9.5nb1   nia@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-lsqlite3 lua52-lsqlite3-0.9.5nb1   nia@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-lsqlite3 lua53-lsqlite3-0.9.5nb1   nia@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-lsqlite3 lua54-lsqlite3-0.9.5nb1   nia@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-sql-mysql lua51-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/lua-sql-mysql lua52-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/lua-sql-mysql lua53-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/lua-sql-mysql lua54-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/lua-sql-postgres lua51-sql-postgres-2.3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/lua-sql-postgres lua52-sql-postgres-2.3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/lua-sql-postgres lua53-sql-postgres-2.3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/lua-sql-postgres lua54-sql-postgres-2.3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/lua-sqlite3 lua51-sqlite3-0.4.1nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/lua-sqlite3 lua52-sqlite3-0.4.1nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/lua-sqlite3 lua53-sqlite3-0.4.1nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/lua-sqlite3 lua54-sqlite3-0.4.1nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/lua-tokyocabinet lua51-tokyocabinet-1.10nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/lua-tokyocabinet lua52-tokyocabinet-1.10nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/lua-tokyocabinet lua53-tokyocabinet-1.10nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/lua-tokyocabinet lua54-tokyocabinet-1.10nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mariadb-connector-c mariadb-connector-c-3.0.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mariadb55-server mariadb-server-5.5.67nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/myodbc mysql56-odbc-5.3.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.6.50
databases/myodbc mysql57-odbc-5.3.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/mysql-cluster mysql-cluster-7.4.12nb6   pkgsrc-users@NetBSD.org prefailed                  
 mysql-cluster-7.4.12nb6 is marked as broken:
Fails to build with OpenSSL 1.1
databases/mysql-connector-c++ mysql-connector-c++-1.1.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/mysql-workbench mysql-workbench-5.2.33nb75   pkgsrc-users@NetBSD.org prefailed                  
 mysql-workbench-5.2.33nb75 is marked as broken:
Conflicting fork of MySQL parser
databases/mysql56-client mysql-client-5.6.50 14 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mysql56-server mysql-server-5.6.50   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.6.50
databases/mysql57-client mysql-client-5.7.32nb1 205 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mysql57-server mysql-server-5.7.32nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/mysql80-client mysql-client-8.0.16 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mysql80-server mysql-server-8.0.16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-8.0.16
databases/mytop mytop-1.6nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qpress-1.1
databases/nss-pgsql nss-pgsql-1.5.0bnb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/nss_ldap nss_ldap-265nb8   pkgsrc-users@NetBSD.org prefailed                  
 
databases/ocaml-dbm ocaml-dbm-1.0nb17 4 jaapb@NetBSD.org failed pre-clean depends checksum configure          
databases/ocaml-ldap ocaml-ldap-2.3.0nb6   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1 ocaml-zip-1.07nb5
databases/ocaml-macaque ocaml-macaque-0.7.4nb2   jaapb@NetBSD.org indirect-prefailed                  
databases/ocaml-mysql ocaml-mysql-1.2.0nb7   jaapb@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ocaml-sqlite3 ocaml-sqlite3-5.0.1nb3   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
databases/odbc-postgresql odbc-postgresql-9.0.200nb6   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/openldap-smbk5pwd openldap-smbk5pwd-2.4.56   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-AddressBook p5-AddressBook-0.16nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-Catalyst-Model-DBIC-Schema p5-Catalyst-Model-DBIC-Schema-0.65nb6 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
databases/p5-CatalystX-CRUD-ModelAdapter-DBIC p5-CatalystX-CRUD-ModelAdapter-DBIC-0.15nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
databases/p5-Class-DBI-Pg p5-Class-DBI-Pg-0.09nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb11   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-DBD-Sybase p5-DBD-Sybase-1.15nb15 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/p5-DBD-mysql p5-DBD-mysql56-4.050nb2 1 bad@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.6.50
databases/p5-DBD-mysql p5-DBD-mysql57-4.050nb2 2 bad@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/p5-DBD-mysql p5-DBD-mysql80-4.050nb2 1 bad@NetBSD.org indirect-failed                  
  Failed: mysql-client-8.0.16
databases/p5-DBD-mysql p5-DBD-percona56-4.050nb2 1 bad@NetBSD.org indirect-failed                  
  Failed: percona-client-5.6.42
databases/p5-DBD-mysql p5-DBD-percona57-4.050nb2 1 bad@NetBSD.org indirect-failed                  
  Failed: percona-client-5.7.24
databases/p5-DBD-mysql p5-DBD-percona57-cluster-4.050nb2 1 bad@NetBSD.org indirect-failed                  
  Failed: qpress-1.1
databases/p5-DBD-mysql p5-DBD-percona80-4.050nb2 1 bad@NetBSD.org indirect-failed                  
  Failed: percona-client-8.0.18
databases/p5-DBD-mysql p5-DBD-percona80-cluster-4.050nb2 13 bad@NetBSD.org indirect-failed                  
  Failed: qpress-1.1
databases/p5-DBD-postgresql p5-DBD-postgresql-3.14.2 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBICx-Deploy p5-DBICx-Deploy-0.02nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBICx-MapMaker p5-DBICx-MapMaker-0.03nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBICx-Sugar p5-DBICx-Sugar-0.0200nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBICx-TestDatabase p5-DBICx-TestDatabase-0.05nb8 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class p5-DBIx-Class-0.082842 36 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-Candy p5-DBIx-Class-Candy-0.005003nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-Cursor-Cached p5-DBIx-Class-Cursor-Cached-1.1.4nb4 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-DigestColumns p5-DBIx-Class-DigestColumns-0.06000nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-DynamicDefault p5-DBIx-Class-DynamicDefault-0.04nb7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-EncodedColumn p5-DBIx-Class-EncodedColumn-0.00020nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
databases/p5-DBIx-Class-Fixtures p5-DBIx-Class-Fixtures-1.001039nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-Helpers p5-DBIx-Class-Helpers-2.036000   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-DBIx-Introspector-0.001005nb5 mit-krb5-1.18.2
databases/p5-DBIx-Class-InflateColumn-FS p5-DBIx-Class-InflateColumn-FS-0.01007nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-InflateColumn-IP p5-DBIx-Class-InflateColumn-IP-0.02003nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-IntrospectableM2M p5-DBIx-Class-IntrospectableM2M-0.001002nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-Loader p5-DBIx-Class-Loader-0.21nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-RDBOHelpers p5-DBIx-Class-RDBOHelpers-0.12nb5 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-Schema-Loader p5-DBIx-Class-Schema-Loader-0.07049nb3 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-TimeStamp p5-DBIx-Class-TimeStamp-0.14nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-UUIDColumns p5-DBIx-Class-UUIDColumns-0.02006nb9 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Class-Validation p5-DBIx-Class-Validation-0.02005nb12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-DBIx-Introspector p5-DBIx-Introspector-0.001005nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/p5-Dancer-Plugin-DBIC p5-Dancer-Plugin-DBIC-0.2104nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-MARC p5-MARC-1.15nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/p5-MARC-XML p5-MARC-XML-1.0.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-MARC-Charset-1.35nb7
databases/p5-RRD-Simple p5-RRD-Simple-1.44nb42 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rrdtool-1.7.2nb7
databases/p5-Rose-DBx-Garden-Catalyst p5-Rose-DBx-Garden-Catalyst-0.180nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
databases/p5-SQL-Translator p5-SQL-Translator-1.62 37 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-perl-ldap p5-perl-ldap-0.66 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-postgresql p5-postgresql-1.9.0nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/p5-sqlrelay p5-sqlrelay-1.0.0nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pear-MDB2_Driver_mysql php56-pear-MDB2_Driver_mysql-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/pear-MDB2_Driver_mysqli php56-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/pear-MDB2_Driver_mysqli php73-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/pear-MDB2_Driver_mysqli php74-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/pear-MDB2_Driver_pgsql php56-pear-MDB2_Driver_pgsql-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pear-MDB2_Driver_pgsql php73-pear-MDB2_Driver_pgsql-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pear-MDB2_Driver_pgsql php74-pear-MDB2_Driver_pgsql-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/percona-toolkit percona-toolkit-3.0.12nb2   msporleder@gmail.com indirect-failed                  
  Failed: qpress-1.1
databases/pg_repack postgresql10-pg_repack-1.4.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pg_repack postgresql95-pg_repack-1.4.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pg_repack postgresql96-pg_repack-1.4.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pgadmin3 pgadmin3-1.22.2nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pgbuildfarm pgbuildfarm-4.15.1nb4   nico@orgrim.net indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pgocaml pgocaml-4.2.2 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
databases/pgpool pgpool-3.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgpool2 postgresql10-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pgpool2 postgresql11-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pgpool2 postgresql12-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pgpool2 postgresql13-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pgpool2 postgresql95-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pgpool2 postgresql96-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pgtcl pgtcl-1.5nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/pgtclng pgtclng-1.5.3nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-mongo php56-mongo-1.6.14   bartosz.kuzma@gmail.com failed pre-clean depends checksum configure          
databases/php-mysql php56-mysql-5.6.40 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/php-mysqli php56-mysqli-5.6.40 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/php-mysqli php73-mysqli-7.3.26 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/php-mysqli php74-mysqli-7.4.14 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.26   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php74-oci8-7.4.14   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-pdo_mysql php56-pdo_mysql-5.6.40 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/php-pdo_mysql php73-pdo_mysql-7.3.26 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/php-pdo_mysql php74-pdo_mysql-7.4.14 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/php-pdo_pgsql php56-pdo_pgsql10-5.6.40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php56-pdo_pgsql11-5.6.40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php56-pdo_pgsql12-5.6.40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php56-pdo_pgsql13-5.6.40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php56-pdo_pgsql95-5.6.40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php56-pdo_pgsql96-5.6.40 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php73-pdo_pgsql10-7.3.26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php73-pdo_pgsql11-7.3.26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php73-pdo_pgsql12-7.3.26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php73-pdo_pgsql13-7.3.26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php73-pdo_pgsql95-7.3.26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php73-pdo_pgsql96-7.3.26 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php74-pdo_pgsql10-7.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php74-pdo_pgsql11-7.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php74-pdo_pgsql12-7.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php74-pdo_pgsql13-7.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php74-pdo_pgsql95-7.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pdo_pgsql php74-pdo_pgsql96-7.4.14 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php56-pgsql10-5.6.40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php56-pgsql11-5.6.40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php56-pgsql12-5.6.40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php56-pgsql13-5.6.40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php56-pgsql95-5.6.40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php56-pgsql96-5.6.40 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php73-pgsql10-7.3.26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php73-pgsql11-7.3.26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php73-pgsql12-7.3.26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php73-pgsql13-7.3.26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php73-pgsql95-7.3.26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php73-pgsql96-7.3.26 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php74-pgsql10-7.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php74-pgsql11-7.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php74-pgsql12-7.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php74-pgsql13-7.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php74-pgsql95-7.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-pgsql php74-pgsql96-7.4.14 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-redis3 php74-redis3-3.1.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/php-rrd php56-rrd-1.1.3nb11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rrdtool-1.7.2nb7
databases/php-sqlrelay php56-sqlrelay-1.0.0nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/php-sqlrelay php73-sqlrelay-1.0.0nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/phpmyadmin php56-phpmyadmin-4.9.7   tm@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/phpmyadmin php73-phpmyadmin-4.9.7   tm@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/phpmyadmin php74-phpmyadmin-4.9.7   tm@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/phppgadmin phppgadmin-5.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/poco-data poco-data-1.6.1nb2 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/poco-data-mysql poco-data-mysql-1.6.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 poco-data-1.6.1nb2
databases/poco-data-odbc poco-data-odbc-1.6.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-data-1.6.1nb2
databases/poco-data-sqlite poco-data-sqlite-1.6.1nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-data-1.6.1nb2
databases/postgresql-pgroonga postgresql95-pgroonga-1.2.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-pgroonga postgresql96-pgroonga-1.2.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-pljava postgresql95-pljava-1.5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1 mit-krb5-1.18.2
databases/postgresql-postgis2 postgresql10-postgis-3.1.0nb2   gdt@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-postgis2 postgresql11-postgis-3.1.0nb2   gdt@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-postgis2 postgresql12-postgis-3.1.0nb2   gdt@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-postgis2 postgresql13-postgis-3.1.0nb2   gdt@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-postgis2 postgresql96-postgis-3.1.0nb2   gdt@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-promscale_extension postgresql11-promscale_extension-0.1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-promscale_extension postgresql12-promscale_extension-0.1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-redislog postgresql10-redislog-0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-redislog postgresql11-redislog-0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-redislog postgresql12-redislog-0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-redislog postgresql13-redislog-0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-redislog postgresql95-redislog-0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-redislog postgresql96-redislog-0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-timescaledb postgresql10-timescaledb-1.7.4   otis@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-timescaledb postgresql11-timescaledb-1.7.4   otis@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-timescaledb postgresql12-timescaledb-1.7.4   otis@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-timescaledb postgresql96-timescaledb-1.7.4   otis@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-wal2json postgresql10-wal2json-2.3   otis@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-wal2json postgresql11-wal2json-2.3   otis@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-wal2json postgresql12-wal2json-2.3   otis@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-wal2json postgresql13-wal2json-2.3   otis@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-wal2json postgresql95-wal2json-2.3   otis@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql-wal2json postgresql96-wal2json-2.3   otis@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql10 postgresql10-10.15   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql10-client postgresql10-client-10.15nb1 22 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql10-contrib postgresql10-contrib-10.15nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql10-docs postgresql10-docs-10.15 1 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql10-plperl postgresql10-plperl-10.15nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql10-plpython postgresql10-plpython-10.15nb2   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql10-pltcl postgresql10-pltcl-10.15nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql10-server postgresql10-server-10.15nb1 11 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql11 postgresql11-11.10   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql11-client postgresql11-client-11.10nb1 22 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql11-contrib postgresql11-contrib-11.10nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql11-docs postgresql11-docs-11.10 1 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql11-plperl postgresql11-plperl-11.10nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql11-plpython postgresql11-plpython-11.10nb2   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql11-pltcl postgresql11-pltcl-11.10nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql11-server postgresql11-server-11.10nb1 12 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql12 postgresql12-12.5   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql12-client postgresql12-client-12.5nb1 648 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql12-contrib postgresql12-contrib-12.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql12-docs postgresql12-docs-12.5 1 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql12-plperl postgresql12-plperl-12.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql12-plpython postgresql12-plpython-12.5nb2   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql12-pltcl postgresql12-pltcl-12.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql12-server postgresql12-server-12.5nb1 13 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql13 postgresql13-13.1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql13-client postgresql13-client-13.1nb1 20 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql13-contrib postgresql13-contrib-13.1nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql13-docs postgresql13-docs-13.1 1 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql13-plperl postgresql13-plperl-13.1nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql13-plpython postgresql13-plpython-13.1nb2   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql13-pltcl postgresql13-pltcl-13.1nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql13-server postgresql13-server-13.1nb1 10 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql95 postgresql95-9.5.24 1 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql95-client postgresql95-client-9.5.24nb1 23 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql95-contrib postgresql95-contrib-9.5.24nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql95-docs postgresql95-docs-9.5.24 2 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql95-plperl postgresql95-plperl-9.5.24nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql95-plpython postgresql95-plpython-9.5.24nb2   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql95-pltcl postgresql95-pltcl-9.5.24nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql95-server postgresql95-server-9.5.24nb1 12 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql96 postgresql96-9.6.20   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql96-client postgresql96-client-9.6.20nb1 40 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql96-contrib postgresql96-contrib-9.6.20nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql96-docs postgresql96-docs-9.6.20 1 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql96-plperl postgresql96-plperl-9.6.20nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql96-plpython postgresql96-plpython-9.6.20nb2   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql96-pltcl postgresql96-pltcl-9.6.20nb1   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/postgresql96-server postgresql96-server-9.6.20nb1 12 adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/prometheus prometheus-2.23.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/promscale promscale-0.1.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-PgSQL py27-PgSQL-2.4nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-alembic py27-alembic-1.4.3   kamelderouiche@yahoo.com failed pre-clean depends              
databases/py-barman py27-barman-2.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-boto3-1.16.51 mit-krb5-1.18.2
databases/py-barman py36-barman-2.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-barman py37-barman-2.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-barman py38-barman-2.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-barman py39-barman-2.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-cassandra-driver py36-cassandra-driver-3.15.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py38-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py39-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-metakit py27-metakit-2.4.9.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-mysql-connector py27-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/py-mysql-connector py36-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/py-mysql-connector py37-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/py-mysql-connector py38-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/py-mysql-connector py39-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/py-mysqlclient py27-mysql56client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.6.50
databases/py-mysqlclient py27-mysql57client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/py-mysqlclient py27-mysql80client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-8.0.16
databases/py-mysqlclient py27-percona56client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-5.6.42
databases/py-mysqlclient py27-percona57-clusterclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqlclient py27-percona57client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-5.7.24
databases/py-mysqlclient py27-percona80-clusterclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqlclient py27-percona80client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-8.0.18
databases/py-mysqlclient py36-mysql56client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.6.50
databases/py-mysqlclient py36-mysql57client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/py-mysqlclient py36-mysql80client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-8.0.16
databases/py-mysqlclient py36-percona56client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-5.6.42
databases/py-mysqlclient py36-percona57-clusterclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqlclient py36-percona57client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-5.7.24
databases/py-mysqlclient py36-percona80-clusterclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqlclient py36-percona80client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-8.0.18
databases/py-mysqlclient py37-mysql56client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.6.50
databases/py-mysqlclient py37-mysql57client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/py-mysqlclient py37-mysql80client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-8.0.16
databases/py-mysqlclient py37-percona56client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-5.6.42
databases/py-mysqlclient py37-percona57-clusterclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqlclient py37-percona57client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-5.7.24
databases/py-mysqlclient py37-percona80-clusterclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqlclient py37-percona80client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-8.0.18
databases/py-mysqlclient py38-mysql56client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.6.50
databases/py-mysqlclient py38-mysql57client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/py-mysqlclient py38-mysql80client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-8.0.16
databases/py-mysqlclient py38-percona56client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-5.6.42
databases/py-mysqlclient py38-percona57-clusterclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqlclient py38-percona57client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-5.7.24
databases/py-mysqlclient py38-percona80-clusterclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqlclient py38-percona80client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-8.0.18
databases/py-mysqlclient py39-mysql56client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.6.50
databases/py-mysqlclient py39-mysql57client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/py-mysqlclient py39-mysql80client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-8.0.16
databases/py-mysqlclient py39-percona56client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-5.6.42
databases/py-mysqlclient py39-percona57-clusterclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqlclient py39-percona57client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-5.7.24
databases/py-mysqlclient py39-percona80-clusterclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqlclient py39-percona80client-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: percona-client-8.0.18
databases/py-mysqldb py27-mysql56db-1.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.6.50
databases/py-mysqldb py27-mysql57db-1.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/py-mysqldb py27-mysql80db-1.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-8.0.16
databases/py-mysqldb py27-percona56db-1.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: percona-client-5.6.42
databases/py-mysqldb py27-percona57-clusterdb-1.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqldb py27-percona57db-1.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: percona-client-5.7.24
databases/py-mysqldb py27-percona80-clusterdb-1.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qpress-1.1
databases/py-mysqldb py27-percona80db-1.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: percona-client-8.0.18
databases/py-pgnotify py27-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-pgnotify py36-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-pgnotify py37-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-pgnotify py38-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-pgnotify py39-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-postgresql py27-postgresql-5.1 1 darcy@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-postgresql py36-postgresql-5.1 1 darcy@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-postgresql py37-postgresql-5.1 1 darcy@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-postgresql py38-postgresql-5.1 3 darcy@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-postgresql py39-postgresql-5.1 1 darcy@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-psycopg2 py27-psycopg2-2.8.6 112 joerg@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-psycopg2 py36-psycopg2-2.8.6 104 joerg@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-psycopg2 py37-psycopg2-2.8.6 104 joerg@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-psycopg2 py38-psycopg2-2.8.6 108 joerg@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-psycopg2 py39-psycopg2-2.8.6 104 joerg@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-rrdtool py27-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rrdtool-1.7.2nb7
databases/py-rrdtool py36-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rrdtool-1.7.2nb7
databases/py-rrdtool py37-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rrdtool-1.7.2nb7
databases/py-rrdtool py38-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rrdtool-1.7.2nb7
databases/py-rrdtool py39-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rrdtool-1.7.2nb7
databases/py-sqlrelay py27-sqlrelay-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-sqlrelay py36-sqlrelay-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-trytond-ldap-authentication py27-trytond-ldap-authentication-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-trytond-ldap-authentication py36-trytond-ldap-authentication-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-trytond-ldap-authentication py37-trytond-ldap-authentication-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-trytond-ldap-authentication py38-trytond-ldap-authentication-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/py-trytond-ldap-authentication py39-trytond-ldap-authentication-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/qdbm-plus qdbm-plus-1.0.0.1.8.78   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/qore-mysql-module qore-mysql-module-2.0.2.1nb1   nros@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/qore-pgsql-module qore-pgsql-module-2.4.1nb1   nros@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/repmgr postgresql10-repmgr-5.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/repmgr postgresql11-repmgr-5.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/repmgr postgresql12-repmgr-5.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/repmgr postgresql13-repmgr-5.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/repmgr postgresql95-repmgr-5.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/repmgr postgresql96-repmgr-5.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/rrdtool rrdtool-1.7.2nb7 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/ruby-datamapper ruby26-datamapper-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-dm-types-1.2.2nb2
databases/ruby-dbd-mysql ruby25-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-dbd-mysql ruby26-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-dbd-mysql ruby27-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-dbd-pg ruby25-dbd-pg-0.3.9 1 taca@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-dbd-pg ruby26-dbd-pg-0.3.9 1 taca@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-dbd-pg ruby27-dbd-pg-0.3.9 1 taca@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-dbd-sqlite3 ruby25-dbd-sqlite3-1.2.5nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby25-sqlite3-1.4.2nb3
databases/ruby-dm-is-nested_set ruby27-dm-is-nested_set-1.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/ruby-dm-mysql-adapter ruby25-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-dm-mysql-adapter ruby26-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-dm-mysql-adapter ruby27-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-dm-postgres-adapter ruby25-dm-postgres-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-dm-postgres-adapter ruby26-dm-postgres-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-dm-postgres-adapter ruby27-dm-postgres-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-dm-types ruby26-dm-types-1.2.2nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/ruby-do_mysql ruby25-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-do_mysql ruby26-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-do_mysql ruby27-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-do_postgres ruby25-do_postgres-0.10.17nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-do_postgres ruby26-do_postgres-0.10.17nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-do_postgres ruby27-do_postgres-0.10.17nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-mysql ruby25-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-mysql ruby26-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-mysql ruby27-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-mysql2 ruby25-mysql2-0.5.3   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-mysql2 ruby26-mysql2-0.5.3   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-mysql2 ruby27-mysql2-0.5.3   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-mysql28 ruby25-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-mysql28 ruby26-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-mysql28 ruby27-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/ruby-pg ruby25-pg-1.2.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-pg ruby26-pg-1.2.3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-pg ruby27-pg-1.2.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-rrdtool ruby25-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rrdtool-1.7.2nb7
databases/ruby-rrdtool ruby26-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rrdtool-1.7.2nb7
databases/ruby-rrdtool ruby27-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rrdtool-1.7.2nb7
databases/ruby-sqlite3 ruby25-sqlite3-1.4.2nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/ruby-sqlrelay ruby25-sqlrelay-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-sqlrelay ruby26-sqlrelay-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-sqlrelay ruby27-sqlrelay-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-vapor ruby25-vapor-0.81nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-vapor ruby26-vapor-0.81nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/ruby-vapor ruby27-vapor-0.81nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/skytools skytools-3.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/slony1 slony1-2.2.10   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/soci soci-3.2.2nb36   joerg@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/sqlitebrowser sqlitebrowser-3.12.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/sqlrelay sqlrelay-1.0.0nb17 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/sqlrelay-freetds sqlrelay-freetds-1.0.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/sqlrelay-mysql sqlrelay-mysql-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
databases/sqlrelay-nodejs sqlrelay-nodejs-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/sqlrelay-odbc sqlrelay-odbc-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/sqlrelay-pgsql sqlrelay-pgsql-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/sqlrelay-sqlite sqlrelay-sqlite-1.0.0nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
databases/tcl-fbsql tcl-fbsql-1.06nb10   bouyer@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/tokyotyrant tokyotyrant-1.1.41nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/virtuoso virtuoso-opensource-6.1.6nb29   jaapb@NetBSD.org prefailed                  
 virtuoso-opensource-6.1.6nb29 is marked as broken:
Fails to build with OpenSSL 1.1
databases/vsqlite++ vsqlite++-0.3.13nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/wiredtiger wiredtiger-2.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/xsqlmenu xsqlmenu-2.10nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
databases/yasql yasql-1.81nb10   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ExmanIDE ExmanIDE-0.9.4nb9   minskim@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb23
devel/Gorm Gorm-1.2.20nb14 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/MoarVM MoarVM-2020.12 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/ObjectiveLib ObjectiveLib-1.0.0nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/ProjectCenter ProjectCenter-0.6.2nb14 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/R-bindr R-bindr-0.1.1   minskim@NetBSD.org failed pre-clean depends              
devel/R-covr R-covr-3.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-rex-1.2.0
devel/R-devtools R-devtools-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-credentials-1.3.0 R-rex-1.2.0
devel/R-gert R-gert-1.0.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-credentials-1.3.0
devel/R-lintr R-lintr-2.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-rex-1.2.0
devel/R-rex R-rex-1.2.0 3 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/R-usethis R-usethis-2.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-credentials-1.3.0
devel/Renaissance Renaissance-0.9.0nb20 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/SOPE SOPE-2.3.23nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 gnustep-make-2.8.0nb1 mit-krb5-1.18.2
devel/SOPE4 SOPE-4.0.8nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 gnustep-make-2.8.0nb1 mit-krb5-1.18.2
devel/accerciser accerciser-3.38.0nb1   prlw1@cam.ac.uk indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/acunia-jam acunia-jam-1.0nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/afl afl-2.57b 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/afl++ afl++-2.62c   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/alex alex-3.2.5   esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/allegro allegro-4.4.3.1nb2 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/allegro5 allegro5-5.2.6.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/amtk amtk-5.0.2nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/anjuta anjuta-3.34.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/apache-ivy apache-ivy-2.5.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/appstream-glib appstream-glib-0.7.18nb1 2 ryoon@NetBSD.org indirect-failed                  
  Failed: libstemmer-2.0.0nb1 mit-krb5-1.18.2
devel/as31 as31-19900126nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/astyle astyle-3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/automoc4 automoc4-0.9.88nb28 131 markd@NetBSD.org indirect-failed                  
  Failed: qt4-tools-4.8.7nb6
devel/avltree avltree-1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/bcc bcc-95.3.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/binutils binutils-2.35.1nb4 2 fcambus@NetBSD.org failed pre-clean depends checksum configure build install      
devel/blame blame-1.3.1   asau@inbox.ru failed pre-clean depends checksum configure build        
devel/boa-constructor boa-constructor-0.6.1nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb23
devel/breezy breezy-3.1.0nb1   rhialto@NetBSD.org failed pre-clean depends checksum configure build install      
devel/bugzilla bugzilla-5.0.3nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/bugzilla3 bugzilla-3.6.8nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2 qpress-1.1
devel/bzr-explorer bzr-explorer-1.2.2nb4   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 qt4-tools-4.8.7nb6
devel/calltree-perl calltree-perl-0.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/capstone capstone-4.0.2 24 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/catch catch-1.5.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/cervisia cervisia-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/chrpath chrpath-0.13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/clion-bin clion-bin-2018.3.4nb2   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/clisp-pcre clisp-pcre-2.49nb1   asau@inbox.ru indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/clisp-syscalls clisp-syscalls-2.49nb1   asau@inbox.ru indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/clisp-wildcard clisp-wildcard-2.49nb1   hans@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/clisp-zlib clisp-zlib-2.49   asau@inbox.ru indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/cmake-gui cmake-gui-3.19.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/coccinelle coccinelle-1.0.0rc17nb17 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/coconut coconut-0.3.0nb54   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/cogito cogito-0.18.2nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/compizconfig-backend-gconf compizconfig-backend-gconf-0.8.8nb44 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/cppcheck cppcheck-2.1nb5   reed@reedmedia.net indirect-failed                  
  Failed: ocaml-num-1.1nb3
devel/cvs2svn cvs2svn-2.3.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/cvsd cvsd-1.0.23nb10   eric@cirr.com indirect-failed                  
  Failed: cvs-1.12.13nb7
devel/cvsup-bin cvsup-bin-16.1.hnb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/cvsup-gui-bin cvsup-gui-bin-16.1.hnb1   motoyuki@bsdclub.org prefailed                  
 
devel/cvsync cvsync-0.24.19nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/cxref cxref-1.6d   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/darcs darcs-2.0.2nb32   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/dconf dconf-0.36.0nb3 57 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/dconf-editor dconf-editor-3.38.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/ddd ddd-3.3.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/deepstate deepstate-0.1nb1 7 khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.4378 py38-z3solver-4.8.9.0 capstone-4.0.2 unicorn-1.0.1nb4
devel/deepstate-afl deepstate-afl-0.1 4 khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.4378 py38-z3solver-4.8.9.0 afl-2.57b capstone-4.0.2 unicorn-1.0.1nb4
devel/deepstate-honggfuzz deepstate-honggfuzz-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.4378 py38-z3solver-4.8.9.0 capstone-4.0.2 unicorn-1.0.1nb4
devel/deepstate-libfuzzer deepstate-libfuzzer-0.1 4 khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.4378 py38-z3solver-4.8.9.0 compiler-rt-10.0.1nb1 capstone-4.0.2 unicorn-1.0.1nb4
devel/deforaos-asm deforaos-asm-0.2.3nb5 3 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
devel/deforaos-coder deforaos-coder-0.3.0nb3 2 khorben@defora.org indirect-prefailed                  
devel/deforaos-configure deforaos-configure-0.4.1   khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
devel/deforaos-cpp deforaos-cpp-0.0.3nb5 4 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2
devel/deforaos-libsystem deforaos-libsystem-0.4.2 25 khorben@defora.org failed pre-clean depends checksum configure build        
devel/devhelp devhelp-3.34.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: harfbuzz-icu-2.7.4 mit-krb5-1.18.2
devel/diffbreaker diffbreaker-0.3   nat@NetBSD.org failed pre-clean depends checksum configure build        
devel/distccmon-gnome distcc-gnome-3.3nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/dolphin-plugins dolphin-plugins-4.14.3nb24 1 markd@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 xine-lib-1.2.11 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
devel/doxygen doxygen-1.8.20nb1 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/easygit easygit-1.7.5.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ecore ecore-1.7.10nb3 6 joerg@NetBSD.org indirect-failed                  
  Failed: evas-software-x11-1.7.10nb1
devel/edcommon edcommon-32nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/eio eio-1.7.10nb3 2 joerg@NetBSD.org indirect-failed                  
  Failed: evas-software-x11-1.7.10nb1
devel/electric-fence electric-fence-2.1.13.0.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/elfsh elfsh-0.51b3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/elftoolchain elftoolchain-0.7.1   agc@NetBSD.org prefailed                  
 
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20 emacs21 emacs21nox
No valid Emacs version installed found
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/empty empty-0.6.20b   dave@weller-fahy.com failed pre-clean depends checksum configure build install      
devel/erlang-base64url erlang-base64url-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/erlang-cache_tab erlang-cache_tab-1.0.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/erlang-ezlib erlang-ezlib-1.0.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/erlang-fs erlang-fs-2.12.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/error error-0.0   christos@NetBSD.org failed pre-clean depends checksum configure build        
devel/flatzebra flatzebra-0.1.7 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/frama-c frama-c-20170501nb30   tonio@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-zarith-1.7nb2 ocaml-dune-2.7.1 mit-krb5-1.18.2 librsvg-2.48.3nb3
devel/fromcvs ruby25-fromcvs-0.0.0.134nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby25-sqlite3-1.4.2nb3
devel/g-wrap g-wrap-1.9.15nb1 1 gdt@NetBSD.org indirect-failed                  
  Failed: guile20-2.0.14nb3
devel/gcvs gcvs-1.0nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gdl gdl-3.34.0nb6 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/geany geany-1.37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on Darwin-20.2.0-x86_64
devel/git git-2.30.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/git-base git-base-2.30.0 42 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/git-contrib git-contrib-2.30.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/git-cvs git-cvs-2.30.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/git-gitk git-gitk-2.30.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/git-svn git-svn-2.30.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/gitolite gitolite-3.6.6nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/glade glade-3.36.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/gmtk gmtk-1.0.9nb24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0
devel/gnustep-base gnustep-base-1.27.0nb3 24 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/gnustep-examples gnustep-examples-1.3.0nb21 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/gnustep-make gnustep-make-2.8.0nb1 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/gnustep-objc gnustep-objc-1.8.1 25 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/go-goreturns go-goreturns-0.0.20180301nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb22
devel/go-termbox go-termbox-20160808nb31   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/go-tools go-tools-1.15.20201026nb4 1 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb22
devel/google-api-go-client google-api-go-client-20160909nb28 2 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb22
devel/gprbuild-aux gprbuild-aux-20160609 3 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/gps gps-5.2.1nb30   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/grantlee grantlee-0.5.1nb7 129 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt4-tools-4.8.7nb6
devel/grantlee-qt5 grantlee-qt5-5.2.0nb4 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/guile-gnome guile-gnome-platform-2.16.5nb10   gdt@NetBSD.org indirect-failed                  
  Failed: guile20-2.0.14nb3 slib-3.2.6 hal-0.5.14nb25 mit-krb5-1.18.2
devel/guile-lib guile-lib-0.2.3nb1 2 gdt@NetBSD.org indirect-failed                  
  Failed: guile20-2.0.14nb3
devel/guile-slib guile-slib-3.2.6nb1 1 gdt@NetBSD.org indirect-failed                  
  Failed: guile20-2.0.14nb3 slib-3.2.6
devel/guile-www guile-www-2.39nb2   gdt@NetBSD.org indirect-failed                  
  Failed: guile20-2.0.14nb3
devel/guile22-slib guile22-slib-3.2.6nb1 1 gdt@NetBSD.org indirect-failed                  
  Failed: slib-3.2.6
devel/happy happy-1.19.12 6 esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hdevtools hdevtools-0.1.8.0   szptvlfn@NetBSD.org prefailed                  
 hdevtools-0.1.8.0 is marked as broken:
hdevtools-0.1.8.0 is incompatible with GHC 8.8.x
devel/hdf hdf-4.2r4nb3 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/honggfuzz honggfuzz-2.3.1 1 kamil@NetBSD.org indirect-failed                  
  Failed: capstone-4.0.2
devel/hs-MonadRandom hs-MonadRandom-0.5.1.1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-Only hs-Only-0.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-QuickCheck hs-QuickCheck-2.13.2 4 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-StateVar hs-StateVar-1.2 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-ansi-terminal hs-ansi-terminal-0.10.2 11 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-asn1-encoding hs-asn1-encoding-0.9.6 9 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-asn1-parse hs-asn1-parse-0.9.5 8 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-asn1-types hs-asn1-types-0.3.3 10 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-async hs-async-2.2.2 14 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-base-compat hs-base-compat-0.11.0 17 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-base-compat-batteries hs-base-compat-batteries-0.11.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-base-orphans hs-base-orphans-0.8.1 26 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-base-unicode-symbols hs-base-unicode-symbols-0.2.4.2   pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-basement hs-basement-0.0.11 16 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-bitarray hs-bitarray-0.0.1.1 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-blaze-builder hs-blaze-builder-0.4.1.0 13 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-bytestring-builder hs-bytestring-builder-0.10.8.2.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-call-stack hs-call-stack-0.2.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-cereal hs-cereal-0.5.8.1 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-cmdargs hs-cmdargs-0.10.20 6 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-code-page hs-code-page-0.2 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-colour hs-colour-2.3.5 12 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-conduit hs-conduit-1.3.1.2 3 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-control-monad-free hs-control-monad-free-0.6.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-cpphs hs-cpphs-1.20.8   esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-data-default hs-data-default-0.7.1.1 9 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-data-default-class hs-data-default-class-0.1.2.0 22 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-data-default-instances-base hs-data-default-instances-base-0.1.0.1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-data-default-instances-containers hs-data-default-instances-containers-0.0.1 10 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-data-default-instances-dlist hs-data-default-instances-dlist-0.0.1nb4 10 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-data-default-instances-old-locale hs-data-default-instances-old-locale-0.0.1 10 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-deepseq-generics hs-deepseq-generics-0.2.0.0   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-dlist hs-dlist-0.8.0.7 24 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-echo hs-echo-0.1.3 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-either hs-either-5.0.1.1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-errors hs-errors-2.3.0 3 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-exceptions hs-exceptions-0.10.4 19 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-extensible-exceptions hs-extensible-exceptions-0.1.1.4 4 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-fail hs-fail-4.9.0.0 48 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-fgl hs-fgl-5.7.0.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-file-embed hs-file-embed-0.0.11.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-fingertree hs-fingertree-0.1.4.2 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-fsnotify hs-fsnotify-0.3.0.1 1 pho@cielonegro.org prefailed                  
 hs-fsnotify-0.3.0.1 is marked broken on Darwin-20.2.0-x86_64
devel/hs-generic-deriving hs-generic-deriving-1.13.1 45 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-ghc-mtl hs-ghc-mtl-1.2.1.0nb1   pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-ghc-paths hs-ghc-paths-0.1.0.12 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-hashable hs-hashable-1.3.0.0 62 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-hashtables hs-hashtables-1.2.3.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-haskell-lexer hs-haskell-lexer-1.0.2 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-haskell-src-exts hs-haskell-src-exts-1.22.0   pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-hint hs-hint-0.9.0.2   pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-hslua-module-system hs-hslua-module-system-0.2.1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-ipynb hs-ipynb-0.1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-libffi hs-libffi-0.1nb1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-lifted-base hs-lifted-base-0.2.3.12   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-lukko hs-lukko-0.1.1.1 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-memory hs-memory-0.15.0 14 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-mmorph hs-mmorph-1.1.3 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-monad-control hs-monad-control-1.0.2.3 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-mono-traversable hs-mono-traversable-1.0.15.1 4 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-old-locale hs-old-locale-1.0.0.7 26 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-optparse-applicative hs-optparse-applicative-0.15.1.0 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-parser-combinators hs-parser-combinators-1.2.1 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-pretty-show hs-pretty-show-1.9.5 4 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-primitive hs-primitive-0.7.0.0 38 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-random hs-random-1.1 30 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-reflection hs-reflection-2.1.5   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-resourcet hs-resourcet-1.2.2 4 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-safe hs-safe-0.3.18 11 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-setlocale hs-setlocale-1.0.0.9 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-split hs-split-0.2.3.3 9 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-splitmix hs-splitmix-0.0.3 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-streaming-commons hs-streaming-commons-0.2.1.2 3 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-syb hs-syb-0.7.1 7 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-tabular hs-tabular-0.2.2.7 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-tagged hs-tagged-0.8.6nb1 34 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-tasty hs-tasty-1.2.3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-tasty-hunit hs-tasty-hunit-0.10.0.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-terminal-size hs-terminal-size-0.3.2.1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-tf-random hs-tf-random-0.5nb4   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-th-abstraction hs-th-abstraction-0.3.1.0 46 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-timeit hs-timeit-2.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-transformers-base hs-transformers-base-0.4.5.2 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-transformers-compat hs-transformers-compat-0.6.5nb1 44 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-uglymemo hs-uglymemo-0.1.0.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-unbounded-delays hs-unbounded-delays-0.1.1.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-uniplate hs-uniplate-1.6.12nb9 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-unix-compat hs-unix-compat-0.5.2 3 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-unliftio-core hs-unliftio-core-0.1.2.0 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-unordered-containers hs-unordered-containers-0.2.10.0 40 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-utf8-string hs-utf8-string-1.0.1.1 12 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-utility-ht hs-utility-ht-0.0.15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-uuid-types hs-uuid-types-1.0.3 16 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-vault hs-vault-0.3.1.3   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-vector hs-vector-0.12.0.3 28 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-vector-algorithms hs-vector-algorithms-0.8.0.3 5 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-vector-binary-instances hs-vector-binary-instances-0.2.5.1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-vector-th-unbox hs-vector-th-unbox-0.2.1.7 3 pho@cielonegro.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-void hs-void-0.7.3   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hs-wizards hs-wizards-1.0.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-8.8.4nb1
devel/hugs-HUnit hugs98-HUnit-1.1.20060921   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hugs98-200609nb1
devel/hugs-unix hugs98-unix-2.0.20060921   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hugs98-200609nb1
devel/intel2gas intel2gas-1.3.3nb1   ccatrian@eml.cc failed pre-clean depends checksum configure build        
devel/intellij-ce-bin intellij-ce-bin-2019.1.2nb1   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1 intellij-fsnotifier-0.0.20190228nb1
devel/intellij-ue-bin intellij-ue-bin-2018.3.5nb2   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/java-jna java-jna-5.2.0nb1   nonakap@gmail.com indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/java-subversion java-subversion-1.14.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1 mit-krb5-1.18.2
devel/jd-gui jd-gui-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/js_of_ocaml js_of_ocaml-3.8.0 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1 menhir-20190924
devel/jsonnet jsonnet-0.13.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/kafka kafka-1.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/kapptemplate kapptemplate-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kbookmarks kbookmarks-5.70.0nb5 128 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kbuild kbuild-0.1.9998.8.r3127nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/kcachegrind kcachegrind-20.04.1nb7 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kcmutils kcmutils-5.70.0nb5 7 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kconfig kconfig-5.70.0nb4 157 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/kcoreaddons kcoreaddons-5.70.0nb4 162 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/kcrash kcrash-5.70.0nb2 148 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/kde-dev-scripts kde-dev-scripts-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/kde-dev-utils kde-dev-utils-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kdeclarative kdeclarative-5.70.0nb5 58 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kdesdk-kioslaves kdesdk-kioslaves-4.14.3nb41   markd@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
devel/kdesdk-strigi-analyzers kdesdk-strigi-analyzers-16.04.0nb19 1 markd@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
devel/kdesdk-thumbnailers kdesdk-thumbnailers-4.14.3nb24 1 markd@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
devel/kdevelop4 kdevelop4-4.7.0nb42   frank@fthieme.net indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 xine-lib-1.2.11 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
devel/kdevplatform kdevplatform-1.7.0nb42 1 frank@fthieme.net indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
devel/kdiff3 kdiff3-1.8.3nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kdoctools kdoctools-5.70.0nb3 159 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/ki18n ki18n-5.70.0nb4 166 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/kidletime kidletime-5.70.0nb2 7 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/kio kio-5.70.1nb5 126 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kitemmodels kitemmodels-5.70.0nb4 9 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/knotifications knotifications-5.70.0nb4 133 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/knotifyconfig knotifyconfig-5.70.0nb5 10 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kompare kompare-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kpackage kpackage-5.70.0nb4 60 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/kparts kparts-5.70.0nb5 38 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kpeople kpeople-5.70.0nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/kpty kpty-5.70.0nb2 7 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/kross kross-5.70.0nb5 3 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/krunner krunner-5.70.0nb5 5 markd@NetBSD.org indirect-prefailed                  
devel/kservice kservice-5.70.0nb2 147 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/ktexteditor ktexteditor-5.70.1nb6 8 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/kwayland kwayland-5.70.0nb2 12 markd@NetBSD.org indirect-prefailed                  
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on Darwin-20.2.0-x86_64
devel/ldapsdk ldapsdk-12311998nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/libappindicator libappindicator-12.10.0nb8 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libatomic libatomic-10.2.0 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/libatomic-links libatomic-links-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libbegemot libbegemot-1.11 1 packages@grumpf.hope-2000.org failed pre-clean depends checksum configure build        
devel/libbonoboui libbonoboui-2.24.5nb3 25 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2
devel/libbsd libbsd-0.10.0   matthias@rampke.de failed pre-clean depends checksum configure build        
devel/libcompizconfig libcompizconfig-0.8.8nb51 4 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/libctl libctl-3.2.2nb2   bacon@NetBSD.org indirect-failed                  
  Failed: guile20-2.0.14nb3
devel/libdazzle libdazzle-3.38.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libdbusmenu-glib libdbusmenu-glib-12.10.2nb11 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libdbusmenu-gtk libdbusmenu-gtk-12.10.2nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libdbusmenu-gtk3 libdbusmenu-gtk3-12.10.2nb20 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libdbusmenu-jsonloader libdbusmenu-jsonloader-12.10.2nb11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libdbusmenu-qt libdbusmenu-qt-0.9.3.16.04.20160218nb4 130 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 qt4-tools-4.8.7nb6
devel/libdbusmenu-qt5 libdbusmenu-qt5-0.9.3.16.04.20160218nb13 139 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libdbusmenu-tools libdbusmenu-tools-12.10.2nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdnsres libdnsres-0.1anb13 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libewf libewf-20150126nb2 1 pettai@NetBSD.org indirect-prefailed                  
devel/libextractor libextractor-1.9nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mp4v2-4.1.5nb1 mit-krb5-1.18.2
devel/libfreefare libfreefare-0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libgee libgee-0.20.3nb2 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libgnome libgnome-2.32.1nb41 29 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2
devel/libgnomemm libgnomemm-2.30.0nb41 2 adam@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2
devel/libgnomeui libgnomeui-2.24.5nb52 24 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2
devel/libgnomeuimm libgnomeuimm-2.28.0nb49 1 adam@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2
devel/libgnt libgnt-2.14.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libgweather libgweather-3.36.1nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libhandy libhandy-0.0.13nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libhandy1 libhandy1-1.0.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libindicator libindicator-12.10.1nb12 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libite libite-1.6.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libjit libjit-0.1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libkgapi libkgapi-2.2.0nb25 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
devel/libkomparediff2 libkomparediff2-20.04.1nb5 2 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/libmemmgr libmemmgr-1.04 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libnfc libnfc-1.7.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libpeas libpeas-1.26.0nb1 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libpgm libpgm-5.1.118nb8   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/librelp librelp-1.2.16nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libsafec libsafec-10052013   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/libsmi libsmi-0.5.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wget-1.21.1
devel/libstree libstree-0.4.2   gson@NetBSD.org failed pre-clean depends checksum configure build        
devel/libthrift libthrift-0.13.0nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.13.0
devel/libthrift_c_glib libthrift_c_glib-0.13.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.13.0
devel/libts libts-1.08 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libwnck3 libwnck3-3.36.0 62 prlw1@cam.ac.uk indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/libxenserver libxenserver-6.2.0nb20   sborrill@NetBSD.org failed pre-clean depends checksum configure build        
devel/libyang libyang-1.0.184 1 kardel@NetBSD.org failed pre-clean depends checksum configure build install      
devel/lmdbg lmdbg-1.3.0   cheusov@NetBSD.org prefailed                  
 lmdbg-1.3.0 is marked broken on Darwin-20.2.0-x86_64
devel/lokalize lokalize-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/ltsa ltsa-2.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/lua-BitOp lua51-BitOp-1.0.2nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-BitOp lua52-BitOp-1.0.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-bit32 lua51-bit32-5.3.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-bit32 lua52-bit32-5.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-bit32 lua53-bit32-5.3.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-bit32 lua54-bit32-5.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-busted lua51-busted-2.0.0   nia@NetBSD.org indirect-failed                  
  Failed: lua51-filesystem-1.8.0 lua51-system-0.2.1 lua51-term-0.07
devel/lua-busted lua52-busted-2.0.0   nia@NetBSD.org indirect-failed                  
  Failed: lua52-filesystem-1.8.0 lua52-term-0.07 lua52-system-0.2.1
devel/lua-busted lua53-busted-2.0.0   nia@NetBSD.org indirect-failed                  
  Failed: lua53-filesystem-1.8.0 lua53-term-0.07 lua53-system-0.2.1
devel/lua-busted lua54-busted-2.0.0   nia@NetBSD.org indirect-failed                  
  Failed: lua54-filesystem-1.8.0 lua54-term-0.07 lua54-system-0.2.1
devel/lua-compat53 lua51-compat53-0.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-compat53 lua52-compat53-0.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-compat53 lua53-compat53-0.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-compat53 lua54-compat53-0.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-cqueues lua53-cqueues-20200726 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/lua-epnf lua53-epnf-0.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/lua-event lua51-event-0.4.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-event lua52-event-0.4.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-event lua53-event-0.4.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-event lua54-event-0.4.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-fifo lua53-fifo-0.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/lua-filesystem lua51-filesystem-1.8.0 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-filesystem lua52-filesystem-1.8.0 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-filesystem lua53-filesystem-1.8.0 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-filesystem lua54-filesystem-1.8.0 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-linenoise lua51-linenoise-0.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/lua-linenoise lua52-linenoise-0.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/lua-linenoise lua53-linenoise-0.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/lua-linenoise lua54-linenoise-0.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/lua-penlight lua51-penlight-1.9.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lua51-filesystem-1.8.0
devel/lua-penlight lua52-penlight-1.9.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lua52-filesystem-1.8.0
devel/lua-penlight lua53-penlight-1.9.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lua53-filesystem-1.8.0
devel/lua-penlight lua54-penlight-1.9.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lua54-filesystem-1.8.0
devel/lua-posix lua51-posix-35.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lua51-bit32-5.3.5
devel/lua-posix lua52-posix-35.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-posix lua53-posix-35.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-posix lua54-posix-35.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-rings lua51-rings-1.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-rings lua52-rings-1.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/lua-rings lua53-rings-1.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-rings lua54-rings-1.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-rocks lua53-rocks-3.5.0   nia@NetBSD.org failed pre-clean depends              
devel/lua-system lua51-system-0.2.1 1 nia@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-system lua52-system-0.2.1 1 nia@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-system lua53-system-0.2.1 1 nia@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-system lua54-system-0.2.1 1 nia@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-term lua51-term-0.07 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-term lua52-term-0.07 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-term lua53-term-0.07 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-term lua54-term-0.07 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-thrift lua-thrift-0.13.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.13.0
devel/lxqt-build-tools lxqt-build-tools-0.8.0 26 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/mad-flute mad-flute-1.7nb20   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/mantis mantis-2.4.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
devel/mate-common mate-common-1.24.1nb2 3 youri@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/mdds mdds-1.6.0nb1 8 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/meld meld-3.21.0nb7   wiz@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/menhir menhir-20190924 6 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
devel/monotone monotone-1.1nb24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: botan-1.10.17nb1
devel/monotone-server monotone-server-1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: botan-1.10.17nb1
devel/monotone-viz monotone-viz-1.0.2nb43   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/netbeans-ide netbeans-ide-8.2nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/netbsd-iscsi-lib netbsd-iscsi-lib-20111006nb1 2 sborrill@NetBSD.org failed pre-clean depends checksum configure build        
devel/noweb noweb-2.11bnb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: icon-9.4.3nb1
devel/objfw objfw-0.90.2   js@pkgsrc.org failed pre-clean depends checksum configure build        
devel/ocaml-angstrom ocaml-angstrom-0.11.1 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-astring ocaml-astring-0.8.3 12 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-async ocaml-async-0.13.0 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-async_extra ocaml-async_extra-0.13.0 7 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-async_kernel ocaml-async_kernel-0.13.0 10 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-async_rpc_kernel ocaml-async_rpc_kernel-0.13.0 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-async_unix ocaml-async_unix-0.13.1 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-base ocaml-base-0.13.2 72 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-base64 ocaml-base64-3.1.0 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-base_bigstring ocaml-base_bigstring-0.12.0 15 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-base_quickcheck ocaml-base_quickcheck-0.13.0 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-batteries ocaml-batteries-2.11.0   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3
devel/ocaml-bigarray-compat ocaml-bigarray-compat-1.0.0 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-bigstringaf ocaml-bigstringaf-0.6.0 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-bin_prot ocaml-bin_prot-0.13.0 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-biniou ocaml-biniou-1.2.1 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-bos ocaml-bos-0.2.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-checkseum ocaml-checkseum-0.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-cmdliner ocaml-cmdliner-1.0.3 26 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-compiler-libs ocaml-compiler-libs-0.12.1 62 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-configurator ocaml-configurator-0.11.0nb4   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-core ocaml-core-0.13.0 10 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-core_kernel ocaml-core_kernel-0.13.1 14 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-cppo ocaml-cppo-1.6.6 33 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-csexp ocaml-csexp-1.3.2 90 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-cstruct ocaml-cstruct-3.7.0 12 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb2   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-digestif ocaml-digestif-0.7.2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-duff ocaml-duff-0.2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-dune ocaml-dune-2.7.1 148 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ocaml-dune-configurator ocaml-dune-configurator-2.7.1 89 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-encore ocaml-encore-0.4 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-eqaf ocaml-eqaf-0.2 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-extlib ocaml-extlib-1.7.6nb1 7 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-fieldslib ocaml-fieldslib-0.13.0 23 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-fmt ocaml-fmt-0.8.5nb1 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-fpath ocaml-fpath-0.7.2 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-git ocaml-git-2.0.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1 menhir-20190924
devel/ocaml-hex ocaml-hex-1.3.0 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-jane-street-headers ocaml-jane-street-headers-0.13.0nb1 25 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb2   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-js-build-tools ocaml-js-build-tools-113.33.06nb6   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-jst-config ocaml-jst-config-0.12.0 25 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ke ocaml-ke-0.4 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-logs ocaml-logs-0.7.0nb2 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-lru ocaml-lru-0.2.0 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-lwt ocaml-lwt-5.3.0 20 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb4   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-lwt_glib ocaml-lwt_glib-1.1.1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-lwt_log ocaml-lwt_log-1.1.1 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-lwt_ppx ocaml-lwt_ppx-2.0.1 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-lwt_react ocaml-lwt_react-1.1.3 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-lwt_ssl ocaml-lwt_ssl-1.1.3 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-migrate-parsetree ocaml-migrate-parsetree-1.8.0 72 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-mmap ocaml-mmap-1.1.0 21 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ocplib-endian ocaml-ocplib-endian-1.0 21 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-optcomp ocaml-optcomp-1.6nb12   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optint ocaml-optint-0.0.4 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-parsexp ocaml-parsexp-0.12.0 25 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_assert ocaml-ppx_assert-0.13.0 26 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_base ocaml-ppx_base-0.12.0 25 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_bench ocaml-ppx_bench-0.14.1 19 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_bin_prot ocaml-ppx_bin_prot-0.13.0 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_cold ocaml-ppx_cold-0.13.0 27 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_compare ocaml-ppx_compare-0.13.0 31 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_custom_printf ocaml-ppx_custom_printf-0.12.1 21 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_derivers ocaml-ppx_derivers-1.2.1 73 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_deriving ocaml-ppx_deriving-4.5 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_enumerate ocaml-ppx_enumerate-0.13.0 26 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_expect ocaml-ppx_expect-0.13.0nb1 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_fail ocaml-ppx_fail-0.12.0 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_fields_conv ocaml-ppx_fields_conv-0.14.2 22 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_hash ocaml-ppx_hash-0.13.0 26 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_here ocaml-ppx_here-0.13.0 31 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_inline_test ocaml-ppx_inline_test-0.14.1 22 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_jane ocaml-ppx_jane-0.13.0 16 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_let ocaml-ppx_let-0.13.0 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_module_timer ocaml-ppx_module_timer-0.13.0 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_optcomp ocaml-ppx_optcomp-0.13.0 27 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_optional ocaml-ppx_optional-0.13.0 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_pipebang ocaml-ppx_pipebang-0.12.0 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_sexp_conv ocaml-ppx_sexp_conv-0.13.0 41 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_sexp_message ocaml-ppx_sexp_message-0.13.0 19 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_sexp_value ocaml-ppx_sexp_value-0.12.0 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_stable ocaml-ppx_stable-0.14.1 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_tools ocaml-ppx_tools-6.3 10 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_tools_versioned ocaml-ppx_tools_versioned-5.4.0 24 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_typerep_conv ocaml-ppx_typerep_conv-0.14.1 17 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppx_variants_conv ocaml-ppx_variants_conv-0.14.1 21 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppxfind ocaml-ppxfind-1.4 9 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-ppxlib ocaml-ppxlib-0.15.0 56 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-psq ocaml-psq-0.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-re ocaml-re-1.9.0nb2 30 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-react ocaml-react-1.2.1nb5 9 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-reactiveData ocaml-reactiveData-0.2.2 6 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-resource-pooling ocaml-resource-pooling-1.1 1 jaapb@kerguelen.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-result ocaml-result-1.5 120 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-rresult ocaml-rresult-0.6.0nb1 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-sexplib ocaml-sexplib-0.12.0 24 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-num-1.1nb3 ocaml-dune-2.7.1
devel/ocaml-sexplib0 ocaml-sexplib0-0.13.0 76 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-spawn ocaml-spawn-0.13.0 11 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-splittable_random ocaml-splittable_random-0.13.0 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-stdio ocaml-stdio-0.13.0 40 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-stdlib-shims ocaml-stdlib-shims-0.2.0nb1 57 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-stringext ocaml-stringext-1.6.0 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb10   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-typerep ocaml-typerep-0.13.0 18 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-variantslib ocaml-variantslib-0.12.0 22 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ocaml-yojson ocaml-yojson-1.7.0 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/ogre ogre-1.6.3nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/okteta okteta-4.14.3nb24 1 markd@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
devel/opengrok opengrok-0.12.1.5nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/openocd openocd-0.10.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libhidapi-0.9.0
devel/p5-AnyEvent-XMPP p5-AnyEvent-XMPP-0.55nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-App-Prove-Plugin-ProgressBar-Each p5-App-Prove-Plugin-ProgressBar-Each-0.01nb6   schmonz@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-BackPAN-Index p5-BackPAN-Index-0.42nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-Data-Alias p5-Data-Alias-1.21nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Devel-EvalContext p5-Devel-EvalContext-0.09nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Devel-ebug p5-Devel-ebug-0.63 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Git-CPAN-Patch p5-Git-CPAN-Patch-2.3.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-Git-Repository p5-Git-Repository-1.324nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-Git-Repository-Plugin-AUTOLOAD p5-Git-Repository-Plugin-AUTOLOAD-1.003nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-Git-Wrapper p5-Git-Wrapper-0.048nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-Gnome2 p5-Gnome2-1.047nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2
devel/p5-Gnome2-GConf p5-Gnome2-GConf-1.044nb18   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb11   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Module-Install p5-Module-Install-1.19nb3 49 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Module-Install-GithubMeta p5-Module-Install-GithubMeta-0.30nb6 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Module-Install-PadrePlugin p5-Module-Install-PadrePlugin-0.01nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Module-Install-RTx p5-Module-Install-RTx-0.42 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Module-Install-ReadmeFromPod p5-Module-Install-ReadmeFromPod-0.30nb4 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Module-Install-Substitute p5-Module-Install-Substitute-0.03nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Module-Install-XSUtil p5-Module-Install-XSUtil-0.45nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Net-LDAP-Batch p5-Net-LDAP-Batch-0.02nb12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-Net-LDAP-Class p5-Net-LDAP-Class-0.27nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-Net-LDAP-Server-Test p5-Net-LDAP-Server-Test-0.22nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-PAR p5-PAR-1.016nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-PAR-Dist p5-PAR-Dist-0.49nb6 52 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Package-Generator p5-Package-Generator-1.106nb6 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/p5-PerlIO-via-symlink p5-PerlIO-via-symlink-0.05nb12 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-RT-Authen-ExternalAuth p5-RT-Authen-ExternalAuth-0.17nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-RT-Extension-ArticleTemplates p5-RT-Extension-ArticleTemplates-1.02nb1   spz@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2 qpress-1.1
devel/p5-Reply p5-Reply-0.42nb9   schmonz@NetBSD.org indirect-failed                  
  Failed: p5-Term-ReadLine-Gnu-1.36
devel/p5-SVN-Class p5-SVN-Class-0.18nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-SVN-Mirror p5-SVN-Mirror-0.75nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-SVN-Notify p5-SVN-Notify-2.87nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-SVN-Simple p5-SVN-Simple-0.28nb11 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-Term-ReadLine-Gnu p5-Term-ReadLine-Gnu-1.36 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/p5-Term-ReadPassword p5-Term-ReadPassword-0.11nb11   lyngbol@wheel.dk failed pre-clean depends              
devel/p5-Test-Continuous p5-Test-Continuous-0.76nb6   schmonz@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-Test-Fixture-DBIC-Schema p5-Test-Fixture-DBIC-Schema-0.04nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/p5-Test-LoadAllModules p5-Test-LoadAllModules-0.022nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-Test-Script-Run p5-Test-Script-Run-0.08nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/p5-Test-Spelling p5-Test-Spelling-0.25nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-pip p5-pip-1.19nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/p5-subversion p5-subversion-1.14.0nb2 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pcre-ocaml pcre-ocaml-7.4.3 9 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-dune-2.7.1
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on Darwin-20.2.0-x86_64
devel/phabricator phabricator-20170609nb1   roy@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1
devel/php-memcached php56-memcached-2.2.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP.
devel/php-raphf2 php74-raphf-2.0.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/phpstorm-bin phpstorm-bin-2018.3.4nb2   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/picotrace picotrace-20200318   kamil@NetBSD.org prefailed                  
 
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/poxml poxml-20.04.1nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/prcs prcs-1.3.3nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/pvs pvs-3.2nb4   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pwlib pwlib-1.8.3nb13 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-Spans py36-Spans-1.0.1   gson@NetBSD.org failed pre-clean depends              
devel/py-ZopeConfiguration py36-ZopeConfiguration-4.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-ZopeSchema-6.0.0
devel/py-ZopeSchema py36-ZopeSchema-6.0.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-angr py36-angr-9.0.4378   khorben@defora.org indirect-failed                  
  Failed: py36-pyvex-9.0.4378 py36-z3solver-4.8.9.0 capstone-4.0.2 unicorn-1.0.1nb4
devel/py-angr py37-angr-9.0.4378 1 khorben@defora.org indirect-failed                  
  Failed: py37-z3solver-4.8.9.0 capstone-4.0.2 py37-pyvex-9.0.4378 unicorn-1.0.1nb4
devel/py-angr py38-angr-9.0.4378 9 khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.4378 py38-z3solver-4.8.9.0 capstone-4.0.2 unicorn-1.0.1nb4
devel/py-angr py39-angr-9.0.4378 1 khorben@defora.org indirect-failed                  
  Failed: py39-z3solver-4.8.9.0 capstone-4.0.2 py39-pyvex-9.0.4378 unicorn-1.0.1nb4
devel/py-at-spi py27-at-spi-1.32.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2
devel/py-bcolz py27-bcolz-1.2.1nb1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
devel/py-bcolz py36-bcolz-1.2.1nb1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py36-numpy-1.19.5
devel/py-bcolz py37-bcolz-1.2.1nb1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py37-numpy-1.19.5
devel/py-bcolz py38-bcolz-1.2.1nb1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py38-numpy-1.19.5
devel/py-bcolz py39-bcolz-1.2.1nb1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py39-numpy-1.19.5
devel/py-boost py27-boost-1.75.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
devel/py-boost py36-boost-1.75.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-numpy-1.19.5
devel/py-boost py37-boost-1.75.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-numpy-1.19.5
devel/py-boost py38-boost-1.75.0 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-numpy-1.19.5
devel/py-boost py39-boost-1.75.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-numpy-1.19.5
devel/py-buildbot-worker py39-buildbot-worker-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-capstone py27-capstone-4.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-4.0.2
devel/py-capstone py36-capstone-4.0.2nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-4.0.2
devel/py-capstone py37-capstone-4.0.2nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-4.0.2
devel/py-capstone py38-capstone-4.0.2nb1 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-4.0.2
devel/py-capstone py39-capstone-4.0.2nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-4.0.2
devel/py-cle py36-cle-9.0.4378 1 khorben@defora.org indirect-failed                  
  Failed: py36-pyvex-9.0.4378
devel/py-cle py37-cle-9.0.4378 2 khorben@defora.org indirect-failed                  
  Failed: py37-pyvex-9.0.4378
devel/py-cle py38-cle-9.0.4378 10 khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.4378
devel/py-cle py39-cle-9.0.4378 2 khorben@defora.org indirect-failed                  
  Failed: py39-pyvex-9.0.4378
devel/py-click-threading py39-click-threading-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-compizconfig py27-compizconfig-0.8.4nb62 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/py-ddt py37-ddt-1.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-deepstate py36-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.4378 py38-z3solver-4.8.9.0 afl-2.57b capstone-4.0.2 compiler-rt-10.0.1nb1 unicorn-1.0.1nb4
devel/py-deepstate py37-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.4378 py38-z3solver-4.8.9.0 afl-2.57b capstone-4.0.2 compiler-rt-10.0.1nb1 unicorn-1.0.1nb4
devel/py-deepstate py38-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.4378 py38-z3solver-4.8.9.0 afl-2.57b capstone-4.0.2 compiler-rt-10.0.1nb1 unicorn-1.0.1nb4
devel/py-deepstate py39-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.4378 py38-z3solver-4.8.9.0 afl-2.57b capstone-4.0.2 compiler-rt-10.0.1nb1 unicorn-1.0.1nb4
devel/py-flufl.i18n py36-flufl.i18n-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-func_timeout py36-func_timeout-4.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gcovr py27-gcovr-4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector py27-gitinspector-0.4.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-gitinspector py37-gitinspector-0.4.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-gitinspector py38-gitinspector-0.4.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-gitinspector py39-gitinspector-0.4.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-gitinspector-devel py27-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-gitinspector-devel py36-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-gitinspector-devel py37-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-gitinspector-devel py38-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-gitinspector-devel py39-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-gobject py39-gobject-2.28.7nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-h5py py27-h5py-2.9.0nb1 1 jihbed.research@gmail.com indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
devel/py-h5py py36-h5py-2.9.0nb1 3 jihbed.research@gmail.com indirect-failed                  
  Failed: py36-numpy-1.19.5
devel/py-h5py py37-h5py-2.9.0nb1 10 jihbed.research@gmail.com indirect-failed                  
  Failed: py37-numpy-1.19.5
devel/py-h5py py38-h5py-2.9.0nb1 10 jihbed.research@gmail.com indirect-failed                  
  Failed: py38-numpy-1.19.5
devel/py-h5py py39-h5py-2.9.0nb1 10 jihbed.research@gmail.com indirect-failed                  
  Failed: py39-numpy-1.19.5
devel/py-hash py27-hash-0.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
devel/py-hash py36-hash-0.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-numpy-1.19.5
devel/py-hash py37-hash-0.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-numpy-1.19.5
devel/py-hash py38-hash-0.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-numpy-1.19.5
devel/py-hash py39-hash-0.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-numpy-1.19.5
devel/py-kafka-python py27-kafka-python-1.4.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-line_profiler py39-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-manticore py37-manticore-0.3.4nb1   khorben@defora.org indirect-failed                  
  Failed: py37-z3solver-4.8.9.0 capstone-4.0.2 py37-pyvex-9.0.4378 unicorn-1.0.1nb4
devel/py-manticore py38-manticore-0.3.4nb1 8 khorben@defora.org indirect-failed                  
  Failed: py38-pyvex-9.0.4378 py38-z3solver-4.8.9.0 capstone-4.0.2 unicorn-1.0.1nb4
devel/py-manticore py39-manticore-0.3.4nb1   khorben@defora.org indirect-failed                  
  Failed: py39-z3solver-4.8.9.0 capstone-4.0.2 py39-pyvex-9.0.4378 unicorn-1.0.1nb4
devel/py-memory-profiler py36-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-numpy-1.19.5
devel/py-memory-profiler py37-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-numpy-1.19.5
devel/py-memory-profiler py38-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-numpy-1.19.5
devel/py-memory-profiler py39-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-numpy-1.19.5
devel/py-multipledispatch py36-multipledispatch-0.6.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-multipledispatch py37-multipledispatch-0.6.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-newt py27-newt-0.52.16nb2 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pathlib2 py36-pathlib2-2.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-proteus py27-proteus-4.2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-proteus py36-proteus-4.2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-proteus py37-proteus-4.2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-proteus py38-proteus-4.2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-proteus py39-proteus-4.2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-pylint-plugin-utils py37-pylint-plugin-utils-0.6 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pyobjc py36-pyobjc-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc py37-pyobjc-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc py38-pyobjc-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc py39-pyobjc-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-core py36-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py37-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py38-pyobjc-core-6.2.2 88 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-core py39-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AVFoundation py38-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AVFoundation py39-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AVKit py38-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AVKit py39-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Accounts py38-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Accounts py39-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AddressBook py38-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AddressBook py39-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AppleScriptKit py38-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AppleScriptKit py39-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AppleScriptObjC py38-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-AppleScriptObjC py39-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ApplicationServices py38-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ApplicationServices py39-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Automator py38-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Automator py39-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CFNetwork py38-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CFNetwork py39-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CalendarStore py38-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CalendarStore py39-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CloudKit py38-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CloudKit py39-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Cocoa py38-pyobjc-framework-Cocoa-6.2.2 86 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Cocoa py39-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Collaboration py38-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Collaboration py39-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ColorSync py38-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ColorSync py39-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Contacts py38-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Contacts py39-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ContactsUI py38-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ContactsUI py39-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreAudio py36-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreAudio py37-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreAudio py38-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreAudio py39-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreBluetooth py38-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreBluetooth py39-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreData py38-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreData py39-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreLocation py38-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreLocation py39-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreML py38-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreML py39-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreMedia py36-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreMedia py37-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreMedia py38-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreMedia py39-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreServices py38-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreServices py39-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreSpotlight py38-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreSpotlight py39-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreText py38-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreText py39-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreWLAN py38-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CoreWLAN py39-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CryptoTokenKit py38-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-CryptoTokenKit py39-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-DictionaryServices py38-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-DictionaryServices py39-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-DiskArbitration py38-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-DiskArbitration py39-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-EventKit py38-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-EventKit py39-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ExceptionHandling py38-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ExceptionHandling py39-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ExternalAccessory py38-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ExternalAccessory py39-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-FSEvents py38-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-FSEvents py39-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-FinderSync py38-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-FinderSync py39-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameCenter py38-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameCenter py39-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameController py38-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameController py39-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameKit py38-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameKit py39-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameplayKit py38-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-GameplayKit py39-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-IOSurface py38-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-IOSurface py39-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ImageCaptureCore py38-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ImageCaptureCore py39-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InputMethodKit py38-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InputMethodKit py39-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InstallerPlugins py38-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InstallerPlugins py39-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InstantMessage py38-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-InstantMessage py39-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Intents py38-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Intents py39-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LatentSemanticMapping py38-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LatentSemanticMapping py39-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LaunchServices py38-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LaunchServices py39-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LocalAuthentication py38-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-LocalAuthentication py39-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MapKit py38-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MapKit py39-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaAccessibility py38-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaAccessibility py39-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaLibrary py38-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaLibrary py39-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaPlayer py38-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MediaPlayer py39-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Metal py36-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Metal py37-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Metal py38-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Metal py39-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MetalKit py36-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MetalKit py37-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MetalKit py38-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MetalKit py39-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ModelIO py38-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ModelIO py39-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MultipeerConnectivity py38-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-MultipeerConnectivity py39-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NaturalLanguage py36-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NaturalLanguage py37-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NaturalLanguage py38-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NaturalLanguage py39-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NetFS py38-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NetFS py39-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NetworkExtension py38-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NetworkExtension py39-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NotificationCenter py38-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-NotificationCenter py39-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-OpenDirectory py38-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-OpenDirectory py39-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Photos py38-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Photos py39-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PhotosUI py38-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PhotosUI py39-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PreferencePanes py38-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PreferencePanes py39-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PubSub py38-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-PubSub py39-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-QTKit py38-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-QTKit py39-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Quartz py38-pyobjc-framework-Quartz-6.2.2 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Quartz py39-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SafariServices py38-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SafariServices py39-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SceneKit py38-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SceneKit py39-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ScreenSaver py38-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ScreenSaver py39-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ScriptingBridge py38-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ScriptingBridge py39-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SearchKit py38-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SearchKit py39-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Security py38-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Security py39-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SecurityInterface py38-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SecurityInterface py39-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ServiceManagement py38-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-ServiceManagement py39-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Social py38-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Social py39-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SpriteKit py38-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SpriteKit py39-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-StoreKit py38-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-StoreKit py39-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SyncServices py38-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SyncServices py39-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SystemConfiguration py38-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-SystemConfiguration py39-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Vision py38-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-Vision py39-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-WebKit py38-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-WebKit py39-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-iTunesLibrary py38-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-iTunesLibrary py39-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pyobjc-core-6.2.2
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-pyobjc-core-6.2.2
devel/py-pyobjc-framework-libdispatch py38-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2
devel/py-pyobjc-framework-libdispatch py39-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pyobjc-core-6.2.2
devel/py-pysvn py27-pysvn-1.7.6nb24   helgoman@users.sourceforge.net indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-pysvn py36-pysvn-1.7.6nb24   helgoman@users.sourceforge.net indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-pysvn py37-pysvn-1.7.6nb24   helgoman@users.sourceforge.net indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-pysvn py38-pysvn-1.7.6nb24   helgoman@users.sourceforge.net indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-pysvn py39-pysvn-1.7.6nb24   helgoman@users.sourceforge.net indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-pyvex py36-pyvex-9.0.4378 2 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/py-pyvex py37-pyvex-9.0.4378 3 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/py-pyvex py38-pyvex-9.0.4378 11 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/py-pyvex py39-pyvex-9.0.4378 3 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/py-rednose py37-rednose-1.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-scard py27-scard-1.9.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-scard py36-scard-1.9.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-scard py37-scard-1.9.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-scard py38-scard-1.9.9 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-scard py39-scard-1.9.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-selectors2 py27-selectors2-2.0.2 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-subversion py36-subversion-1.14.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-subversion py37-subversion-1.14.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-subversion py38-subversion-1.14.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-subversion py39-subversion-1.14.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-subvertpy py27-subvertpy-0.9.2nb15   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-sysctl py27-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py36-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py37-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py38-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py39-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-test-benchmark py38-test-benchmark-3.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-test-cov-2.10.1
devel/py-test-cov py38-test-cov-2.10.1 3 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-random-order py38-test-random-order-1.0.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-shutil py37-test-shutil-1.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-timeout py37-test-timeout-1.4.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-virtualenv py37-test-virtualenv-1.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-test-shutil-1.7.0
devel/py-test4 py39-test-4.6.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-tlsh py27-tlsh-3.4.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tlsh-3.4.5nb1
devel/py-tlsh py36-tlsh-3.4.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tlsh-3.4.5nb1
devel/py-tlsh py37-tlsh-3.4.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tlsh-3.4.5nb1
devel/py-tlsh py38-tlsh-3.4.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tlsh-3.4.5nb1
devel/py-tlsh py39-tlsh-3.4.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tlsh-3.4.5nb1
devel/py-tortoisehg py27-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-tortoisehg py36-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-tortoisehg py37-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-tortoisehg py38-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-tortoisehg py39-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-tryton py27-tryton-4.2.1nb12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librsvg-2.48.3nb3
devel/py-trytond py27-trytond-4.2.1 108 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-trytond py36-trytond-4.2.1 102 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-trytond py37-trytond-4.2.1 102 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-trytond py38-trytond-4.2.1 102 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-trytond py39-trytond-4.2.1 102 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/py-unittest2pytest py36-unittest2pytest-0.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-windbg py27-winpdb-1.4.6nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb23
devel/py-zope.testing py39-zope.testing-4.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/pycharm-bin pycharm-bin-2019.1.2nb1   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1 intellij-fsnotifier-0.0.20190228nb1
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/qbzr qbzr-0.22.1nb5 1 ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 qt4-tools-4.8.7nb6
devel/qconf qconf-2.4nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/qjson qjson-0.8.1nb6 39 markd@NetBSD.org indirect-failed                  
  Failed: qt4-tools-4.8.7nb6
devel/qore-uuid-module qore-uuid-module-1.3nb7   nros@users.sourceforge.net failed pre-clean depends checksum configure          
devel/qtscriptgenerator qtscriptgenerator-0.2.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 qt4-tools-4.8.7nb6
devel/quilt quilt-0.66nb2   jmmv@NetBSD.org failed pre-clean depends checksum configure build install      
devel/radare2 radare2-3.6.0nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-4.0.2
devel/radare2-cutter radare2-cutter-1.8.3nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-4.0.2 mit-krb5-1.18.2
devel/rapidsvn rapidsvn-0.12.1nb45   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/rdp rdp-1.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/rebar rebar-2.6.4 28 reinoud@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/rebar3 rebar3-3.6.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/ropper ropper-1.11.6nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: capstone-4.0.2 keystone-0.9.1nb1
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/rt-mysql rt-mysql-2.0.15nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qpress-1.1
devel/rt-pgsql rt-pgsql-2.0.15nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/rt4 rt4-4.2.16nb5 1 ryoon@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2 qpress-1.1
devel/ruby-kgio ruby25-kgio-2.11.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-mixlib-log ruby26-mixlib-log-3.0.9 4 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/ruby-ncurses ruby25-ncurses-1.2.4nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/ruby-ncurses ruby26-ncurses-1.2.4nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ruby-ncurses ruby27-ncurses-1.2.4nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ruby-octokit ruby25-octokit-4.20.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/ruby-redmine ruby25-redmine-4.0.7nb8 13 ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine ruby26-redmine-4.0.7nb8 13 ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-flatly-light-theme ruby25-redmine-flatly-light-theme-0.2.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-flatly-light-theme ruby26-redmine-flatly-light-theme-0.2.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-gitmike-theme ruby25-redmine-gitmike-theme-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-gitmike-theme ruby26-redmine-gitmike-theme-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-minimalflat-theme ruby25-redmine-minimalflat-theme-1.0.2nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-minimalflat-theme ruby26-redmine-minimalflat-theme-1.0.2nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-minimalflat2-theme ruby25-redmine-minimalflat2-theme-1.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-minimalflat2-theme ruby26-redmine-minimalflat2-theme-1.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-purplemine2-theme ruby25-redmine-purplemine2-theme-2.10.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-purplemine2-theme ruby26-redmine-purplemine2-theme-2.10.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-red-andy-theme ruby25-redmine-red-andy-theme-1.00 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-red-andy-theme ruby26-redmine-red-andy-theme-1.00 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-yh-theme ruby25-redmine-yh-theme-1.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine-yh-theme ruby26-redmine-yh-theme-1.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine_code_review ruby25-redmine_code_review-1.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine_code_review ruby26-redmine_code_review-1.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine_lightbox2 ruby25-redmine_lightbox2-0.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine_lightbox2 ruby26-redmine_lightbox2-0.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine_theme_changer ruby25-redmine_theme_changer-0.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine_theme_changer ruby26-redmine_theme_changer-0.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine_work_time ruby25-redmine_work_time-0.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-redmine_work_time ruby26-redmine_work_time-0.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.32nb1 mit-krb5-1.18.2
devel/ruby-ronn ruby25-ronn-0.7.3   nils@NetBSD.org indirect-failed                  
  Failed: ruby25-rdiscount-2.2.0.2
devel/ruby-subversion ruby25-subversion-1.14.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/ruby-subversion ruby26-subversion-1.14.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/ruby-subversion ruby27-subversion-1.14.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/ruby-tty-box ruby25-tty-box-0.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby25-unicode_utils-1.4.0
devel/ruby-tty-table ruby25-tty-table-0.12.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby25-unicode_utils-1.4.0
devel/rubymine-bin rubymine-bin-2018.3.5nb2   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/rudiments rudiments-1.0.2nb14 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/scmcvs cvs-1.12.13nb7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/sdcc3 sdcc-3.9.0nb5   bouyer@NetBSD.org failed pre-clean depends              
devel/sfslite sfslite-1.2.7nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/sgb sgb-20070328nb1 1 minskim@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/silc-toolkit silc-toolkit-1.1.10 2 salo@NetBSD.org failed pre-clean depends checksum configure build install      
devel/slib slib-3.2.6 8 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/snappy-java10 snappy-java-1.0.5.4 1 ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/st st-1.9nb1   gson@NetBSD.org failed pre-clean depends checksum configure build        
devel/stfl stfl-0.24nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/stgit stgit-0.17.1nb16   terin@terinstock.com indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/subversion subversion-1.14.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/subversion-base subversion-base-1.14.0nb1 35 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/svk svk-2.2.3nb10 1 bad@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/svn-bisect svn-bisect-1.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/tcllib tcllib-1.19 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wget-1.21.1
devel/tclreadline tclreadline-2.1.0nb4   pettai@NetBSD.org failed pre-clean depends checksum configure          
devel/teem teem-1.8.0nb5   pkgsrc-users@NetBSD.org prefailed                  
 Support for this platform has not yet been added.
devel/tet3 tet3-3.7nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/tex-doclicense tex-doclicense-1.10.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/tex-etoolbox tex-etoolbox-2.5h 145 minskim@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/tex-l3experimental tex-l3experimental-2020 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/tex-l3kernel tex-l3kernel-2020.55057 61 minskim@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/tex-l3packages tex-l3packages-2020 32 minskim@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/tex-lualibs tex-lualibs-2.71 19 minskim@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3
devel/tex-luatexbase tex-luatexbase-1.3nb2 20 minskim@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/tex-pgfopts tex-pgfopts-2.1a 4 minskim@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/tex-pst-uml tex-pst-uml-0.83 2 minskim@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/tex-xifthen tex-xifthen-1.4.0 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
devel/texttest texttest-4.0.5   schmonz@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/threadweaver threadweaver-5.70.0nb2 8 markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/thrift thrift-0.13.0 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/tig tig-1.2.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/tkcon tkcon-2.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/tlsh tlsh-3.4.5nb1 9 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/topgit topgit-0.7nb1   minskim@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/tvision tvision-0.8nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/umbrello umbrello-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 mit-krb5-1.18.2
devel/uno uno-2.13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/valgrind valgrind-3.16.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/verifast verifast-18.02nb23   ryoon@NetBSD.org indirect-prefailed                  
devel/visualvm visualvm-1.4.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
devel/wayland wayland-1.18.0nb2 20 nia@NetBSD.org failed pre-clean depends checksum configure build        
devel/wayland-protocols wayland-protocols-1.20 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wayland-1.18.0nb2
devel/woboq_codebrowser woboq_codebrowser-2.1nb2   joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/xdelta xdelta-1.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/xfce4-conf xfce4-conf-4.14.3nb2 59 youri@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/xfce4-dev-tools xfce4-dev-tools-4.14.0nb4   youri@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/zeal zeal-0.6.1nb2   mikeandmore@gmail.com indirect-failed                  
  Failed: mit-krb5-1.18.2
devel/zookeeper zookeeper-3.4.12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
editors/OmegaT OmegaT-5.2.0   ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jdk8-8.0.202nb1
editors/Sigil Sigil-0.9.14nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/TeXmacs TeXmacs-1.99.13nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/abiword abiword-3.0.4nb10 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2 librsvg-2.48.3nb3
editors/abiword-plugins abiword-plugins-3.0.4nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb7 cogl-1.22.0nb11 mit-krb5-1.18.2 librsvg-2.48.3nb3
editors/beaver beaver-0.4.1nb2   vincent.derrien@ahoup.net failed pre-clean depends checksum configure build        
editors/biew biew-6.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/codeblocks codeblocks-20.03nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/codelite codelite-14.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/cooledit cooledit-3.17.17nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/dasher dasher-5.0.0.b20200225nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 mit-krb5-1.18.2
editors/deforaos-editor deforaos-editor-0.4.1nb3 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-libsystem-0.4.2 mit-krb5-1.18.2
editors/easyedit easyedit-1.4.6nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/elvis elvis-2.2.0nb11   airhead@users.sourceforge.net failed pre-clean depends checksum configure build        
editors/elvis-x11 elvis-x11-2.2.0nb2   airhead@users.sourceforge.net failed pre-clean depends checksum configure build        
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/emacs-snapshot emacs28-28.0.50nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/emacs20 emacs20-20.7nb24 1 dholland@NetBSD.org prefailed                  
 emacs20-20.7nb24 is marked broken on Darwin-20.2.0-x86_64
editors/emacs21 emacs21-21.4anb43 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/emacs21-nox11 emacs21-nox11-21.4anb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/emacs25 emacs25-25.3nb24 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs25-nox11 emacs25-nox11-25.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/feathernotes feathernotes-0.8.0nb1   pin@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/featherpad featherpad-0.17.2   pin@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/focuswriter focuswriter-1.7.6nb5   pin@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 mit-krb5-1.18.2
editors/gedit gedit-3.36.2nb4 1 prlw1@cam.ac.uk indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/ghex ghex-3.18.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/gtranslator gtranslator-3.32.1nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/hexedit hexedit-1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/hexer hexer-1.0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/kate kate-20.04.1nb5 1 markd@NetBSD.org indirect-prefailed                  
editors/kile kile-2.1.3nb42   markd@NetBSD.org indirect-failed                  
  Failed: qt4-qdbus-4.8.7nb5 mozjs78-78.4.0 qt4-tools-4.8.7nb6 mit-krb5-1.18.2
editors/l3afpad l3afpad-0.8.18.1.11nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/le le-1.16.7nb1   fcambus@NetBSD.org failed pre-clean depends checksum configure          
editors/leim20 leim-20.7nb7   pkgsrc-users@NetBSD.org indirect-prefailed                  
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/lpe lpe-1.2.6nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/lyx lyx-2.3.5.2nb5   reed@reedmedia.net indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
editors/manedit manedit-0.8.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/ng ng-1.4.4   fk200329@fsinet.or.jp failed pre-clean depends checksum configure build        
editors/nts nts-78nb3   ryoon@NetBSD.org indirect-failed                  
  Failed: wxGTK28-2.8.12nb23
editors/nvi nvi-1.81.6nb13 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/nvi-m17n nvi-m17n-1.79.20040608nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/nvi2 nvi2-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/p5-Padre-Plugin-Catalyst p5-Padre-Plugin-Catalyst-0.13nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
editors/p5-Padre-Plugin-Debugger p5-Padre-Plugin-Debugger-0.3nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
editors/p5-Padre-Plugin-Git p5-Padre-Plugin-Git-0.12nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/p5-Padre-Plugin-Nopaste p5-Padre-Plugin-Nopaste-0.08nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
editors/p5-Padre-Plugin-SVN p5-Padre-Plugin-SVN-0.05nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/p5-Padre-Plugin-SpellCheck p5-Padre-Plugin-SpellCheck-1.33nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 p5-Padre-Plugin-Vi-0.23.0nb10 is marked as broken:
Does not install.
editors/p5-Padre-Plugin-XS p5-Padre-Plugin-XS-0.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/pluma pluma-1.24.1nb1 2 youri@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/poedit poedit-2.3nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/qtcreator qtcreator-4.13.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/retext retext-7.1.0nb1   gutteridge@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/rox-edit rox-edit-2.0nb7   rxg@NetBSD.org failed pre-clean depends              
editors/sasm sasm-3.10.1nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/scite scite-3.3.9nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/tea tea-48.0.1nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/ted ted-2.21nb13 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/ted-cs ted-cs-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-da ted-da-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-de ted-de-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-en-gb ted-en-gb-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-en-us ted-en-us-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-es ted-es-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-fr ted-fr-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-it ted-it-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-nl ted-nl-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-no ted-no-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-pl ted-pl-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-pt ted-pt-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/ted-sv ted-sv-2.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ted-2.21nb13
editors/tepl4 tepl4-4.4.0nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/texmaker texmaker-5.0.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/texstudio texstudio-2.12.22nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/texworks texworks-0.6.3nb12   markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/ve ve-1.0   rxg@NetBSD.org failed pre-clean depends checksum configure build        
editors/vim-gtk2 vim-gtk2-8.2.2127nb6 1 morr@NetBSD.org failed pre-clean depends              
editors/vim-gtk3 vim-gtk3-8.2.2127nb3 2 morr@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/vim-motif vim-motif-8.2.2127   morr@NetBSD.org failed pre-clean depends checksum configure build        
editors/vim-xaw vim-xaw-8.2.2127   morr@NetBSD.org failed pre-clean depends checksum configure build        
editors/xemacs-current xemacs-21.5.34nb15 3 hauke@NetBSD.org failed pre-clean depends checksum configure build        
editors/xemacs-current-nox11 xemacs-nox11-21.5.34nb8   hauke@NetBSD.org failed pre-clean depends checksum configure build        
editors/xemacs-nox11 xemacs-nox11-21.4.24nb14   hauke@NetBSD.org failed pre-clean depends checksum configure build        
editors/xemacs-packages xemacs-packages-1.18nb5 2 hauke@NetBSD.org indirect-failed                  
  Failed: xemacs-21.5.34nb15
editors/xfce4-mousepad xfce4-mousepad-0.5.1 2 youri@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
editors/xjed xjed-0.99.16nb1   joerg@gmx.net failed pre-clean depends checksum configure build        
editors/xournal xournal-0.4.8.2016nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/xournalpp xournalpp-1.0.20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
emulators/BasiliskII BasiliskII-20190405nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/Cygne-SDL Cygne-SDL-0.1nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/PC6001VX PC6001VX-3.6.1   tsutsui@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
emulators/aranym aranym-1.1.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
emulators/b-em b-em-2.2nb2   reinoud@NetBSD.org indirect-failed                  
  Failed: allegro-4.4.3.1nb2
emulators/bochs bochs-2.6.9nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/bsnes bsnes-115nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/cannonball cannonball-0.3.20191023nb5   fox@NetBSD.org failed pre-clean depends checksum configure          
emulators/compat12 compat12-1.2.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat13 compat13-1.3.3nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat14 compat14-1.4.3nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat15 compat15-1.5.3 3 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20 compat20-2.1 5 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30 compat30-3.1 6 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40 compat40-4.0 7 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat50 compat50-5.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat50-x11 compat50-x11-5.0 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat51 compat51-5.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat51-x11 compat51-x11-5.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat60 compat60-6.0 2 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat61 compat61-6.1 3 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat61-x11 compat61-x11-6.1 4 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat80 compat80-8.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dolphin-emu dolphin-emu-5.0nb19   nia@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.1.4.1 pulseaudio-14.0
emulators/dynagen dynagen-0.11.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: dynamips-0.2.17
emulators/dynamips dynamips-0.2.17 1 kefren@NetBSD.org failed pre-clean depends checksum configure          
emulators/e-uae e-uae-0.8.28.99.4nb4   adam@NetBSD.org failed pre-clean depends checksum configure build        
emulators/emulationstation emulationstation-2.9.0nb4   pkgsrc-users@NetBSD.org indirect-prefailed                  
emulators/fmsx fmsx-5.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 No usable audio device
emulators/free42 free42-1.4.78nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/freebsd_lib freebsd_lib-2.2.7nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/fs-uae-arcade fs-uae-arcade-3.0.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2 mit-krb5-1.18.2
emulators/fs-uae-launcher fs-uae-launcher-3.0.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: py38-pyobjc-core-6.2.2 mit-krb5-1.18.2
emulators/fuse-emulator fuse-emulator-1.5.7nb8   adam@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
emulators/gens gens-2.12rc3nb41   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gns3-gui gns3-gui-2.2.1nb2   markd@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
emulators/gpsim-ptyusart gpsim-ptyusart-0.3.2nb35   bouyer@NetBSD.org prefailed                  
 
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/handy_sdl handy_sdl-0.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
emulators/haxm haxm-7.5.6   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/hercules hercules-3.13nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/ia64sim ia64sim-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/kegs kegs-0.91nb10   christtrekker@users.sourceforge.net failed pre-clean depends checksum configure build        
emulators/keystone keystone-0.9.1nb1 12 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/klh10 klh10-2.0h   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-beetle-pce-fast libretro-beetle-pce-fast-20200523   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-beetle-sgx libretro-beetle-sgx-20200520   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/libretro-beetle-vb libretro-beetle-vb-20200518   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-beetle-wswan libretro-beetle-wswan-20200518   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-desmume libretro-desmume-20190426nb2   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-dolphin libretro-dolphin-20180827nb11   pkgsrc-users@NetBSD.org prefailed                  
 MesaLib has no EGL support.
emulators/libretro-gambatte libretro-gambatte-20200207   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-mgba libretro-mgba-0.8.4   nia@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/libretro-nestopia libretro-nestopia-1.50   snj@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-np2kai libretro-np2kai-0.86.18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-picodrive libretro-picodrive-20200527nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-ppsspp libretro-ppsspp-1.7.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-snes9x libretro-snes9x-1.60   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-vba-next libretro-vba-next-20200106   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-vecx libretro-vecx-20200517   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/lrmi lrmi-0.8nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/m1 m1-0.7.7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/mame mame-0.227   wiz@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
emulators/mednaffe mednaffe-0.8.8nb4   nia@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
emulators/melonds melonds-0.8.3nb4   nia@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
emulators/mgba mgba-0.8.4   nia@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
emulators/minivmac minivmac-36.04   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/mmix mmix-20060918nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
emulators/nestopia nestopia-1.50nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pulseaudio-14.0 mit-krb5-1.18.2
emulators/netbsd32_compat15 netbsd32_compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/netbsd32_compat15-extras netbsd32_compat15-extras-1.5.3nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat16 netbsd32_compat16-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat16-extras netbsd32_compat16-extras-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat20 netbsd32_compat20-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat20-extras netbsd32_compat20-extras-2.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat30 netbsd32_compat30-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat30-extras netbsd32_compat30-extras-3.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat40 netbsd32_compat40-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat40-extras netbsd32_compat40-extras-4.0 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/nono nono-0.1.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/openmsx openmsx-0.15.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/osf1_lib osf1_lib-1.1nb10   eric@cirr.com prefailed                  
 
emulators/p11 p11-2.10i   packages@grumpf.hope-2000.org indirect-failed                  
  Failed: libbegemot-1.11
emulators/palmosemulator palmosemulator-3.5nb23   dsainty@NetBSD.org prefailed                  
 
emulators/pcemu pcemu-1.01anb3   eric@fox.phoenix.az.us failed pre-clean depends checksum configure build        
emulators/pcsxr pcsxr-1.9.95.20190306   nia@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
emulators/pearpc pearpc-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/py-keystone py27-keystone-0.9.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: keystone-0.9.1nb1
emulators/py-keystone py36-keystone-0.9.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: keystone-0.9.1nb1
emulators/py-keystone py37-keystone-0.9.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: keystone-0.9.1nb1
emulators/py-keystone py38-keystone-0.9.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: keystone-0.9.1nb1
emulators/py-keystone py39-keystone-0.9.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: keystone-0.9.1nb1
emulators/py-unicorn py27-unicorn-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb4
emulators/py-unicorn py36-unicorn-1.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb4
emulators/py-unicorn py37-unicorn-1.0.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb4
emulators/py-unicorn py38-unicorn-1.0.1 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb4
emulators/py-unicorn py39-unicorn-1.0.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicorn-1.0.1nb4
emulators/qemu qemu-5.1.0nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: spice-server-0.14.3
emulators/raine raine-0.43.3nb13   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/realboy realboy-0.2.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/retroarch retroarch-1.8.8nb6   nia@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/rpcemu rpcemu-0.9.3nb4   js@pkgsrc.org indirect-failed                  
  Failed: mit-krb5-1.18.2
emulators/shoebill shoebill-0.0.5nb8   hauke@NetBSD.org failed pre-clean depends checksum configure build        
emulators/simh simh-4.0.0.20180919nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/simulavr simulavr-1.0.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: luatex-1.12.0nb3 mit-krb5-1.18.2
emulators/ski ski-1.3.2nb22   cherry@zyx.in indirect-failed                  
  Failed: hal-0.5.14nb25 mit-krb5-1.18.2
emulators/snes9x snes9x-1.60nb1   nia@NetBSD.org prefailed                  
 
emulators/snes9x-gtk snes9x-gtk-1.60nb10   nia@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.18.2
emulators/spim spim-8.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/suse100_32_alsa suse32_alsa-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_aspell suse32_aspell-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_base suse32_base-10.0nb11   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_compat suse32_compat-10.0nb3   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_expat suse32_expat-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_fontconfig suse32_fontconfig-10.0nb7   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_freetype2 suse32_freetype2-10.0nb5   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_glx suse32_glx-10.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_gtk2 suse32_gtk2-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_krb5 suse32_krb5-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_libcups suse32_libcups-10.0nb4   markd@NetBSD.org prefailed                  
 
emulators/suse100_32_libidn suse32_libidn-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_libjpeg suse32_libjpeg-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libpng suse32_libpng-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libsigc++2 suse32_libsigc++2-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libtiff suse32_libtiff-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libxml2 suse32_libxml2-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_locale suse32_locale-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_openmotif suse32_openmotif-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_openssl suse32_openssl-10.0nb5   markd@NetBSD.org prefailed                  
 
emulators/suse100_32_resmgr suse32_resmgr-10.0nb1   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_slang suse32_slang-10.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_x11 suse32_x11-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_alsa suse_alsa-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_aspell suse_aspell-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_base suse_base-10.0nb11   tonio@NetBSD.org prefailed                  
 
emulators/suse100_compat suse_compat-10.0nb3   tonio@NetBSD.org prefailed                  
 
emulators/suse100_expat suse_expat-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_fontconfig suse_fontconfig-10.0nb7   tonio@NetBSD.org prefailed                  
 
emulators/suse100_freetype2 suse_freetype2-10.0nb5   tonio@NetBSD.org prefailed                  
 
emulators/suse100_glx suse_glx-10.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_gtk2 suse_gtk2-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_krb5 suse_krb5-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_libcups suse_libcups-10.0nb4   markd@NetBSD.org prefailed                  
 
emulators/suse100_libidn suse_libidn-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_libjpeg suse_libjpeg-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libpng suse_libpng-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libsigc++2 suse_libsigc++2-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libtiff suse_libtiff-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libxml2 suse_libxml2-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_locale suse_locale-10.0nb2   tonio@NetBSD.org prefailed   &nb