pkgsrc bulk build for CentOS 7/x86_64

Build start: 2021-01-17 20:29

Build end: 2021-01-18 06:56


Total number of packages:24916
Successfully built:20905
Failed build:1074
Depending on failed package:1764
Explicitly broken or masked:898
Depending on masked package:275

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
lang/mozjs78 mozjs78-78.4.0 604 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/boost-libs boost-libs-1.75.0 516 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/openal-soft openal-soft-1.20.1nb4 393 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libusb1 libusb1-1.0.24 393 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/oracle-jre8 oracle-jre8-8.0.202 110 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
math/pari23 pari-2.3.5nb25 65 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/abseil abseil-20200923.2 30 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gnustep-make gnustep-make-2.8.0nb1 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/opencv opencv-3.4.9nb7 24 anthony.mallet@laas.fr failed pre-clean depends checksum configure build        
sysutils/upower upower-0.99.11 21 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/gtkmm gtkmm-2.24.5nb13 20 adam@NetBSD.org failed pre-clean depends checksum configure build        
www/py-django-treebeard py36-django-treebeard-4.4 19 adam@NetBSD.org failed pre-clean depends checksum configure build        
net/samba4 samba-4.13.3 18 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/mono6 mono-6.12.0.107 18 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/evas evas-1.7.10nb1 17 joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/argp argp-1.3nb1 17 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gdk-pixbuf2-xlib gdk-pixbuf2-xlib-2.40.0nb1 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/samba samba-3.6.25nb26 12 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
x11/gnome-desktop3 gnome-desktop3-3.38.1 12 prlw1@cam.ac.uk failed pre-clean depends checksum configure          
x11/vte3 vte3-0.60.3nb6 10 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/webkit24-gtk3 webkit24-gtk3-2.4.11nb32 9 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-ppxfind ocaml-ppxfind-1.4 9 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/syslog-ng syslog-ng-3.17.2nb4 8 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/slib slib-3.2.6 8 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
textproc/py-cElementTree py39-cElementTree-3.9.1 8 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on Linux-3.10.0-x86_64
archivers/ark ark-20.04.1nb7 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
archivers/arqiver arqiver-0.6.1nb1   pin@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
archivers/dar dar-2.4.13nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/hs-tar hs-tar-0.5.1.1 2 pho@cielonegro.org indirect-prefailed                  
archivers/hs-zip-archive hs-zip-archive-0.4.1 2 zecrazytux@zecrazytux.net indirect-prefailed                  
archivers/hs-zlib hs-zlib-0.6.2.1 9 pho@cielonegro.org indirect-prefailed                  
archivers/innoextract innoextract-1.9nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
archivers/lxqt-archiver lxqt-archiver-0.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
archivers/ocaml-decompress ocaml-decompress-0.8.1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4
archivers/py-yuicompressor py27-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
archivers/py-yuicompressor py36-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
archivers/py-yuicompressor py37-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
archivers/py-yuicompressor py38-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
archivers/py-yuicompressor py39-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
archivers/sarab sarab-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: dar-2.4.13nb1
archivers/torrentzip torrentzip-1.0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-6.12.0.107
archivers/unace-bin unace-bin-2.50   pkgsrc-users@NetBSD.org prefailed                  
 
archivers/upx upx-3.96nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/xbin xbin-2.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/xfce4-thunar-archive xfce4-thunar-archive-plugin-0.4.0nb10 2 youri@NetBSD.org indirect-failed                  
  Failed: samba-4.13.3
audio/adplay adplay-1.8.1nb1   fcambus@NetBSD.org indirect-failed                  
  Failed: libbinio-1.4
audio/adplug adplug-2.3.3 1 fcambus@NetBSD.org indirect-failed                  
  Failed: libbinio-1.4
audio/aiomixer aiomixer-1.0.1   nia@NetBSD.org prefailed                  
 
audio/alsa-plugins-pulse alsa-plugins-pulse-1.1.1nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/alsa-utils alsa-utils-1.1.1nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/alure alure-1.2nb2   bastiangermann@fishpost.de indirect-failed                  
  Failed: openal-soft-1.20.1nb4
audio/ampache ampache-3.5.3nb3   abs@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
audio/applerecords applerecords-0.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
audio/ardour ardour-5.12.0nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtkmm-2.24.5nb13 libusb1-1.0.24 boost-libs-1.75.0
audio/asunder asunder-2.9.6   dtyson@anduin.org.uk indirect-failed                  
  Failed: mozjs78-78.4.0
audio/audacious-plugins audacious-plugins-4.0.5nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libbinio-1.4 libusb1-1.0.24
audio/audacity audacity-2.4.1nb2   nia@NetBSD.org failed pre-clean depends checksum configure build        
audio/bmp-pulse bmp-pulse-0.9.4nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/cantata cantata-2.4.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
audio/cddb-bundle cddb-bundle-0.2nb23 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
audio/cdplayer cdplayer-0.5.1nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
audio/cmp3 cmp3-2.0.p6nb4   rxg@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/cmus cmus-2.8.0nb9   ahoka@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/cs4235 cs4235-20001009nb1   pkgsrc-users@NetBSD.org prefailed                  
 
audio/csound5 csound5-5.19.01nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/csound6 csound6-6.15.0nb6   mrg@eterna.com.au indirect-failed                  
  Failed: boost-libs-1.75.0
audio/din din-49.1nb1   fox@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
audio/easyh10 easyh10-1.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/fasttracker2 fasttracker2-1.43   fox@NetBSD.org failed pre-clean depends checksum configure build        
audio/festvox-en1 festvox-en1-1.95   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us1 festvox-us1-1.96   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us2 festvox-us2-1.96   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us3 festvox-us3-1.96   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/flac123 flac123-0.0.12 2 snj@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/forked-daapd forked-daapd-27.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/freealut freealut-1.1.0nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
audio/gbemol gbemol-0.3.2nb55   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gqmpeg-devel gqmpeg-0.91.1nb39 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/gqmpeg-skins gqmpeg-skins-20030712nb6   hubertf@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/gst-plugins0.10-fluendo-mp3 gst-fluendo-mp3-0.10.32nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gst-plugins0.10-pulse gst-plugins0.10-pulse-0.10.31nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/gst-plugins1-pulse gst-plugins1-pulse-1.16.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/gtick gtick-0.5.4nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/gtkpod gtkpod-1.0.0nb40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtkmm-2.24.5nb13
audio/hydrogen hydrogen-1.0.1nb2   mrg@eterna.com.au indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
audio/ifp-line ifp-line-0.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
audio/jack-rack jack-rack-1.4.7nb68   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/kid3 kid3-3.5.1nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
audio/libao-macosx libao-macosx-1.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libao-pulse libao-pulse-1.2.2nb4 42 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/libao-sun libao-sun-1.2.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libifp libifp-1.0.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
audio/libopenmpt libopenmpt-0.5.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/librespot librespot-0.1.3nb2 1 pin@NetBSD.org failed pre-clean depends checksum configure build        
audio/libspiff libspiff-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uriparser-0.9.4
audio/libxspf libxspf-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uriparser-0.9.4
audio/liteamp liteamp-0.2.4.2nb71   minskim@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/lmms lmms-1.2.2nb6   nia@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
audio/mbrola mbrola-301hnb3 8 pkgsrc-users@NetBSD.org prefailed                  
 
audio/mbrolavox-en1 mbrolavox-en1-980910nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us1 mbrolavox-us1-980512nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us2 mbrolavox-us2-980812nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us3 mbrolavox-us3-990208nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mixxx mixxx-2.2.2nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 upower-0.99.11 openal-soft-1.20.1nb4
audio/mp32ogg mp32ogg-0.11nb13   rxg@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/mp3diags mp3diags-unstable-1.5.01nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
audio/mpg123-oss mpg123-oss-1.26.4   martin@NetBSD.org prefailed                  
 
audio/mpg123-pulse mpg123-pulse-1.26.4 2 martin@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/mpg123-sun mpg123-sun-1.26.4   martin@NetBSD.org prefailed                  
 
audio/mpg321 mpg321-0.3.2nb2   rxg@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/musescore musescore-3.5.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
audio/musicpd musicpd-0.22.3nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
audio/ncmpcpp ncmpcpp-0.8.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
audio/oggasm oggasm-1.4.0nb11   rxg@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/openal-soft openal-soft-1.20.1nb4 393 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/paman paman-0.9.4nb53 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 gtkmm-2.24.5nb13
audio/paprefs paprefs-0.9.10nb41 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 gtkmm-2.24.5nb13
audio/pavucontrol pavucontrol-4.0nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 gtkmm3-3.24.2nb4
audio/pavucontrol-qt pavucontrol-qt-0.16.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
audio/pavumeter pavumeter-0.9.3nb63 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 gtkmm-2.24.5nb13
audio/pianobar pianobar-2020.04.05nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/picard picard-2.3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
audio/pt2-clone pt2-clone-1.28   js@pkgsrc.org failed pre-clean depends checksum configure build        
audio/pulseaudio pulseaudio-14.0 453 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/py-ao py27-ao-0.82nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/py-audiotools py36-audiotools-3.1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audiotools py37-audiotools-3.1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audiotools py38-audiotools-3.1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-audiotools py39-audiotools-3.1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-music21 py36-music21-6.5.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: py36-joblib-1.0.0
audio/py-music21 py37-music21-6.5.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: py37-joblib-1.0.0
audio/qjackctl qjackctl-0.4.2nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
audio/qmmp qmmp-1.4.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
audio/qsynth qsynth-0.6.3   adam@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 
audio/rhythmbox rhythmbox-3.4.2nb22   youri@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
audio/snd snd-20.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/spectro-edit spectro-edit-0.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
audio/speech-dispatcher speech-dispatcher-0.10.2nb1 4 ryoon@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/sphinx3 sphinx3-0.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/spiralloops spiralloops-2.0.0nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/spotify-qt spotify-qt-3.3   pin@NetBSD.org indirect-failed                  
  Failed: librespot-0.1.3nb2
audio/strawberry strawberry-0.8.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4 boost-libs-1.75.0
audio/sweep sweep-0.9.3nb36   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/terminatorx terminatorx-4.0.1nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/timidity timidity-2.15.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/tracker tracker-5.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/tremor-tools tremor-tools-1.0.0.8nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/vorbis-tools vorbis-tools-1.4.0nb23 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/wsoundprefs wsoundprefs-1.1.1nb26   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/xcdplayer xcdplayer-2.2nb6   pkgsrc-users@NetBSD.org prefailed                  
 xcdplayer-2.2nb6 is marked broken on Linux-3.10.0-x86_64
audio/xine-pulse xine-pulse-1.2.11nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/xjadeo xjadeo-0.8.9nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/xmcd xmcd-3.0.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/xmms-meta-timidity xmms-meta-timidity-0.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/xmms-pulse xmms-pulse-0.9.4nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
audio/xmradio xmradio-1.2nb5   pkgsrc-users@NetBSD.org prefailed                  
 
audio/zynaddsubfx zynaddsubfx-3.0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
benchmarks/filebench filebench-1.4.9.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libtecla-1.6.1nb4
benchmarks/glmark2 glmark2-2020.04nb1   prlw1@cam.ac.uk failed pre-clean depends checksum configure          
benchmarks/hbench hbench-1.1nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/kttcp kttcp-20020711nb2   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/nbench nbench-2.2.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/p5-Dumbbench p5-Dumbbench-0.111nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
benchmarks/super_pi super_pi-20030927   pkgsrc-users@NetBSD.org prefailed                  
 
biology/bioperl bioperl-1.7.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
biology/canu canu-1.8nb8   bacon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
biology/coordgenlibs coordgenlibs-1.4.2nb1 3 bsiegert@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
biology/gnome-chemistry-utils gnome-chemistry-utils-0.14.16nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
biology/maeparser maeparser-1.2.4nb1 4 bsiegert@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
biology/molsketch molsketch-0.7.0   pin@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
biology/openbabel openbabel-3.1.1nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
biology/py-mol py27-mol-1.5.0.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/dinotrace dinotrace-9.4f   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/diylc diylc-3.28.0nb1   dsainty@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
cad/eagle eagle-7.7.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 
cad/fastcap fastcap-2.0.19920918nb3   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org indirect-prefailed                  
cad/gnucap gnucap-20060708nb4   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/gsmc gsmc-1.1nb36   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/kicad kicad-5.1.4nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
cad/klayout klayout-0.26.8nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
cad/librecad librecad-2.2.0.rc1nb10   ryoon@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
cad/magic magic-7.5.188nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/oce oce-0.18.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/openscad openscad-2019.05nb16   reinoud@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
cad/pcb pcb-4.1.3nb5   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/qcad-partlibrary qcad-partlibrary-20160819   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
cad/qcad qcad-3.24.3.0nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/solvespace solvespace-2.3nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtkmm-2.24.5nb13
cad/tkgate tkgate-1.8.7nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/tnt-mmtl tnt-mmtl-1.2.2nb14   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/transcalc transcalc-0.14nb36   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
chat/centerim centerim-4.22.10nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
chat/ctrlproxy ctrlproxy-3.0.8nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/dino dino-0.2.0   ryoon@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
chat/ejabberd ejabberd-20.12nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-eimp-1.0.18 erlang-epam-1.0.10
chat/i2cbd i2cbd-2.0_BETA5nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/icbirc icbirc-1.9   pkgsrc-users@NetBSD.org prefailed                  
 icbirc-1.9 is marked broken on Linux-3.10.0-x86_64
chat/ii ii-1.8   youri@NetBSD.org failed pre-clean depends checksum configure build        
chat/konversation konversation-1.5.1nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/ktp-accounts-kcm ktp-accounts-kcm-0.9.0nb23 1 jaapb@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/ktp-approver ktp-approver-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/ktp-auth-handler ktp-auth-handler-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/ktp-common-internals ktp-common-internals-0.9.0nb23 11 jaapb@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/ktp-contact-list ktp-contact-list-0.9.0nb22 6 jaapb@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/ktp-contact-runner ktp-contact-runner-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/ktp-desktop-applets ktp-desktop-applets-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/ktp-filetransfer-handler ktp-filetransfer-handler-0.9.0nb22 2 jaapb@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/ktp-kded-integration-module ktp-kded-integration-module-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/ktp-send-file ktp-send-file-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/ktp-text-ui ktp-text-ui-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
chat/mcabber mcabber-1.1.0nb3   degroote@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
chat/mumble mumble-1.3.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
chat/ninja ninja-1.5.8.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/phone phone-2.0nb4   christos@NetBSD.org failed pre-clean depends checksum configure build        
chat/pircbot pircbot-1.5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
chat/profanity profanity-0.9.5nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
chat/psi psi-1.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
chat/psybnc psybnc-2.4b2nb2   pettai@NetBSD.org failed pre-clean depends checksum configure          
chat/quassel quassel-0.13.1nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
chat/silc-server silc-server-1.1.18nb2   salo@NetBSD.org failed pre-clean depends checksum configure build        
chat/spectrum spectrum-1.4.8nb65   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-1.6.1nb2
chat/swift swift-3.0nb45   eric@cirr.com indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
chat/telepathy-haze telepathy-haze-0.8.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
chat/telepathy-idle telepathy-idle-0.1.8nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/tirc tirc-1.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/znc znc-1.8.2nb3   nia@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
comms/asterisk13 asterisk-13.38.1nb1   jnemeth@NetBSD.org failed pre-clean depends checksum configure build        
comms/asterisk14 asterisk-14.7.8nb7   jnemeth@NetBSD.org failed pre-clean depends checksum configure build        
comms/asterisk15 asterisk-15.7.4   jnemeth@NetBSD.org failed pre-clean depends checksum configure build        
comms/asterisk16 asterisk-16.15.1 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on Linux-3.10.0-x86_64
comms/bthfp bthfp-0.1nb1   plunky@NetBSD.org prefailed                  
 
comms/deforaos-phone deforaos-phone-0.6.0nb4 3 khorben@defora.org failed pre-clean depends checksum configure build        
comms/dfu-util dfu-util-0.9   noud4@users.sourceforge.net indirect-failed                  
  Failed: libusb1-1.0.24
comms/dl-ezkit dl-ezkit-0.8.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/estic estic-1.61nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/gammu gammu-1.41.0nb5 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/hylafax hylafax-6.0.6nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
comms/java-rxtx java-rxtx-2.1.7r2nb2   dsainty@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
comms/kermit kermit-9.0.302nb12   gdt@NetBSD.org failed pre-clean depends checksum configure build        
comms/kyopon kyopon-0.5   pkgsrc-users@NetBSD.org prefailed                  
 
comms/libhidapi libhidapi-0.9.0 2 nathanialsloss@yahoo.com.au indirect-failed                  
  Failed: libusb1-1.0.24
comms/libopensync-plugin-syncml libopensync-plugin-syncml-0.22nb28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/libsyncml libsyncml-0.4.5nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/libticables2 libticables2-1.3.3nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/libticalcs2 libticalcs2-1.1.7nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/lirc lirc-0.9.0nb4 14 cheusov@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/modemd modemd-19970221nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/multisync-gui multisync-gui-0.91.0nb58   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/obexapp obexapp-1.4.15nb2   plunky@NetBSD.org prefailed                  
 
comms/obexftp obexftp-0.24nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/openobex openobex-1.7.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/py-gammu py27-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/py-gammu py36-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/py-gammu py37-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/py-gammu py38-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/py-gammu py39-gammu-2.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/snooper snooper-19991202nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/synce-rra synce-rra-0.9.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/tilp2 tilp2-1.16nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
comms/tkhylafax tkhylafax-3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hylafax-6.0.6nb2
comms/tn3270 tn3270-0.20100116nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/xisp xisp-2.7p4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/bibtex2html bibtex2html-1.98nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/chef chef-19920415   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/hs-aeson hs-aeson-1.4.6.0 15 szptvlfn@NetBSD.org indirect-prefailed                  
converters/hs-aeson-pretty hs-aeson-pretty-0.8.8 1 pho@cielonegro.org indirect-prefailed                  
converters/hs-base16-bytestring hs-base16-bytestring-0.1.1.6 6 pho@cielonegro.org indirect-prefailed                  
converters/hs-base64-bytestring hs-base64-bytestring-1.0.0.2 9 pho@cielonegro.org indirect-prefailed                  
converters/hs-emojis hs-emojis-0.1 1 pho@cielonegro.org indirect-prefailed                  
converters/hs-text-conversions hs-text-conversions-0.3.0 2 pho@cielonegro.org indirect-prefailed                  
converters/hztty hztty-2.0   rxg@NetBSD.org failed pre-clean depends checksum configure build        
converters/latex2rtf latex2rtf-2.3.10nb1   brook@nmsu.edu failed pre-clean depends checksum configure build install      
converters/libabw libabw-0.1.3nb5 2 ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libcdr libcdr-0.1.6nb5 4 ftigeot@wolfpond.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libe-book libe-book-0.1.3nb16 2 ryoon@NetBSD.org indirect-failed                  
  Failed: liblangtag-0.6.3nb3 boost-libs-1.75.0
converters/libepubgen libepubgen-0.1.1nb2 2 ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libetonyek libetonyek-0.1.9nb8 3 ryoon@NetBSD.org indirect-failed                  
  Failed: liblangtag-0.6.3nb3 boost-libs-1.75.0
converters/libfreehand libfreehand-0.1.2nb6 3 ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libmspub libmspub-0.1.4nb15 3 jaapb@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libmwaw libmwaw-0.3.16nb2 2 jaapb@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libpagemaker libpagemaker-0.0.4nb8 3 ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libqxp libqxp-0.0.2nb9 3 ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/librevenge librevenge-0.0.4nb13 22 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libstaroffice libstaroffice-0.0.7nb2 2 ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libvisio libvisio-0.1.7nb8 4 ftigeot@wolfpond.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libwpd libwpd-0.10.3nb2 16 jaapb@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libwpg libwpg-0.3.3nb3 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libwps libwps-0.4.12nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/libzmf libzmf-0.0.2nb17 3 ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/orcus orcus-0.15.4nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
converters/pandoc pandoc-2.9.1.1   zecrazytux@zecrazytux.net indirect-prefailed                  
converters/unoconv unoconv-0.7nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24 gdk-pixbuf2-xlib-2.40.0nb1 liblangtag-0.6.3nb3 boost-libs-1.75.0
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/arm-none-eabi-gdb cross-arm-none-eabi-gdb-7.10   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
cross/avrdude avrdude-6.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24 boost-libs-1.75.0
cross/avr-gcc avr-gcc-4.8.3nb6 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/avr-libc avr-libc-2.0.0nb4 2 makoto@ki.nu indirect-failed                  
  Failed: avr-gcc-4.8.3nb6
cross/bfd-crunchide bfd-crunchide-1.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cross-binutils-2.17.0.0nb4
cross/bfd-mdsetimage bfd-mdsetimage-1.15.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cross-binutils-2.17.0.0nb4
cross/cross-binutils cross-binutils-2.17.0.0nb4 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/dfu-programmer dfu-programmer-0.7.2nb1   jakllsch@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
cross/freemint-cflib cross-freemint-cflib-20130415   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gcc cross-freemint-gcc-4.6.4nb2 3 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gemlib cross-freemint-gemlib-20130415 2 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-ldg cross-freemint-ldg-20131104   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-mintlib cross-freemint-mintlib-20131219nb2 5 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
cross/freemint-pml cross-freemint-pml-2.03nb1 4 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/h8300-elf-gcc cross-h8300-elf-gcc-6.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/mingw-binutils mingw-binutils-2.18nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw-gcc mingw-gcc-3.4.5nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/mingw mingw-3.3.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/nios2-gcc nios2-gcc-4.7.3nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/ppc-morphos-gcc-9 ppc-morphos-gcc-9-9.2.0nb2   js@pkgsrc.org failed pre-clean depends checksum configure          
cross/stlink stlink-1.2.0   ryoon@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
cross/uisp uisp-20040311   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/xtensa-esp32-elf-gcc xtensa-esp32-elf-gcc-8.2.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/xtensa-lx106-elf-binutils xtensa-lx106-elf-binutils-2.31_20190405nb1 1 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
cross/xtensa-lx106-elf-gcc xtensa-lx106-elf-gcc-4.8.2nb1   bouyer@NetBSD.org indirect-failed                  
  Failed: xtensa-lx106-elf-binutils-2.31_20190405nb1
databases/apache-cassandra2 apache-cassandra-2.2.12nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/apache-cassandra apache-cassandra-3.11.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/apache-solr apache-solr-8.5.2   jym@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/couchdb couchdb-2.3.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: spidermonkey185-1.8.5nb5
databases/csharp-mysql csharp-mysql-8.0.19nb3   kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.12.0.107
databases/elasticsearch elasticsearch-6.8.8   imil@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/erlang-sqlite3 erlang-sqlite3-1.1.6nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/geneweb geneweb-5.01nb17   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/gtksql gtksql-0.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/hsqldb18 hsqldb18-1.8.0.10   ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/innotop innotop-1.9.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/java-db3 java-db3-3.11.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/java-qdbm java-qdbm-1.0.0.1.8.78   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/java-tokyocabinet java-tokyocabinet-1.24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/jdbc-mysql31 jdbc-mysql-3.1.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/jdbc-mysql51 jdbc-mysql-5.1.40 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/jdbc-mysql5 jdbc-mysql-5.0.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/kldap kldap-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
databases/lbdb lbdb-0.48.1nb2   tonio@NetBSD.org failed pre-clean depends checksum configure build install      
databases/libcassandra libcassandra-20101010nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/libdbi-driver-mysql libdbi-driver-mysql-0.9.0   cheusov@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/libgda-mysql libgda-mysql-5.2.9nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/libpqxx libpqxx-7.3.0   is@NetBSD.org failed pre-clean depends checksum configure          
databases/libzdb libzdb-3.1nb16 1 evaldo@gardenali.biz indirect-failed                  
  Failed: boost-libs-1.75.0
databases/liquibase liquibase-3.5.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/lua-dbi-mysql lua51-dbi-postgresql-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/lua-dbi-mysql lua52-dbi-postgresql-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/lua-dbi-mysql lua53-dbi-postgresql-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/lua-dbi-mysql lua54-dbi-postgresql-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/lua-sqlite3 lua51-sqlite3-0.4.1nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-sqlite3 lua52-sqlite3-0.4.1nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-sqlite3 lua53-sqlite3-0.4.1nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-sqlite3 lua54-sqlite3-0.4.1nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/lua-sql-mysql lua51-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/lua-sql-mysql lua52-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/lua-sql-mysql lua53-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/lua-sql-mysql lua54-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/mariadb55-server mariadb-server-5.5.67nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/mariadb-connector-c mariadb-connector-c-3.0.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongodb3 mongodb-3.4.24nb6   gdt@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/mongodb mongodb-4.2.11nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/myodbc myodbc-5.3.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/mysql57-client mysql-client-5.7.32nb1 211 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/mysql57-server mysql-server-5.7.32nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/mysql-cluster mysql-cluster-7.4.12nb6   pkgsrc-users@NetBSD.org prefailed                  
 mysql-cluster-7.4.12nb6 is marked as broken:
Fails to build with OpenSSL 1.1
databases/mysql-connector-c++ mysql-connector-c++-1.1.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/mysql-workbench mysql-workbench-5.2.33nb75   pkgsrc-users@NetBSD.org prefailed                  
 mysql-workbench-5.2.33nb75 is marked as broken:
Conflicting fork of MySQL parser
databases/mytop mytop-1.6nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/nss_ldap nss_ldap-265nb8   pkgsrc-users@NetBSD.org prefailed                  
 
databases/ocaml-dbm ocaml-dbm-1.0nb17 4 jaapb@NetBSD.org failed pre-clean depends checksum configure          
databases/ocaml-macaque ocaml-macaque-0.7.4nb2   jaapb@NetBSD.org indirect-prefailed                  
databases/ocaml-mysql ocaml-mysql-1.2.0nb7   jaapb@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/openldap-cloak openldap-cloak-2.4.56   adam@NetBSD.org failed pre-clean depends checksum configure build        
databases/openldap-nops openldap-nops-2.4.56   adam@NetBSD.org failed pre-clean depends checksum configure build        
databases/p5-Catalyst-Model-DBIC-Schema p5-Catalyst-Model-DBIC-Schema-0.65nb6 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
databases/p5-CatalystX-CRUD-ModelAdapter-DBIC p5-CatalystX-CRUD-ModelAdapter-DBIC-0.15nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb11   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-mysql p5-DBD-mysql-4.050nb2 12 bad@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-DBIx-Class-EncodedColumn p5-DBIx-Class-EncodedColumn-0.00020nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
databases/p5-Rose-DBx-Garden-Catalyst p5-Rose-DBx-Garden-Catalyst-0.180nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
databases/pear-MDB2_Driver_mysqli php56-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/pear-MDB2_Driver_mysqli php73-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/pear-MDB2_Driver_mysqli php74-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/pear-MDB2_Driver_mysql php56-pear-MDB2_Driver_mysql-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/percona-toolkit percona-toolkit-3.0.12nb2   msporleder@gmail.com indirect-failed                  
  Failed: boost-libs-1.75.0
databases/pgocaml pgocaml-4.2.2 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppxfind-1.4
databases/pgpool2 postgresql10-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pgpool2 postgresql11-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pgpool2 postgresql12-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pgpool2 postgresql13-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pgpool2 postgresql95-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pgpool2 postgresql96-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pg_repack postgresql10-pg_repack-1.4.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/pg_repack postgresql95-pg_repack-1.4.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/pg_repack postgresql96-pg_repack-1.4.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgtclng pgtclng-1.5.3nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/pgtcl pgtcl-1.5nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/php-mongo php56-mongo-1.6.14   bartosz.kuzma@gmail.com failed pre-clean depends checksum configure build        
databases/phpmyadmin php56-phpmyadmin-4.9.7   tm@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/phpmyadmin php73-phpmyadmin-4.9.7   tm@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/phpmyadmin php74-phpmyadmin-4.9.7   tm@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/php-mysqli php56-mysqli-5.6.40 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/php-mysqli php73-mysqli-7.3.26 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/php-mysqli php74-mysqli-7.4.14 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/php-mysql php56-mysql-5.6.40 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.26   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php74-oci8-7.4.14   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-pdo_mysql php56-pdo_mysql-5.6.40 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/php-pdo_mysql php73-pdo_mysql-7.3.26 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/php-pdo_mysql php74-pdo_mysql-7.4.14 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/php-sqlrelay php73-sqlrelay-1.0.0nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/poco-data-mysql poco-data-mysql-1.6.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0 poco-1.6.1nb2
databases/poco-data-odbc poco-data-odbc-1.6.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-1.6.1nb2
databases/poco-data poco-data-1.6.1nb2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-1.6.1nb2
databases/poco-data-sqlite poco-data-sqlite-1.6.1nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-1.6.1nb2
databases/postgresql10-contrib postgresql10-contrib-10.15nb1   adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql11-contrib postgresql11-contrib-11.10nb1   adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql12-contrib postgresql12-contrib-12.5nb1   adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql13-contrib postgresql13-contrib-13.1nb1   adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql95-contrib postgresql95-contrib-9.5.24nb1   adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql96-contrib postgresql96-contrib-9.6.20nb1   adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql-pgroonga postgresql95-pgroonga-1.2.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: msgpack-3.2.1
databases/postgresql-pgroonga postgresql96-pgroonga-1.2.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: msgpack-3.2.1
databases/postgresql-pljava postgresql95-pljava-1.5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/postgresql-promscale_extension postgresql11-promscale_extension-0.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-redislog postgresql10-redislog-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-redislog postgresql11-redislog-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-redislog postgresql12-redislog-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-redislog postgresql13-redislog-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-redislog postgresql95-redislog-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-redislog postgresql96-redislog-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-barman py39-barman-2.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-cElementTree-3.9.1
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py38-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py39-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-mysqlclient py27-mysqlclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: boost-libs-1.75.0
databases/py-mysqlclient py36-mysqlclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: boost-libs-1.75.0
databases/py-mysqlclient py37-mysqlclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: boost-libs-1.75.0
databases/py-mysqlclient py38-mysqlclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: boost-libs-1.75.0
databases/py-mysqlclient py39-mysqlclient-1.4.6   wiedi@frubar.net indirect-failed                  
  Failed: boost-libs-1.75.0
databases/py-mysql-connector py27-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/py-mysql-connector py36-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/py-mysql-connector py37-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/py-mysql-connector py38-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/py-mysql-connector py39-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/py-mysqldb py27-mysqldb-1.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/qore-mysql-module qore-mysql-module-2.0.2.1nb1   nros@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/redis redis-6.0.10 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/ruby-dbd-mysql ruby25-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-dbd-mysql ruby26-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-dbd-mysql ruby27-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-dm-mysql-adapter ruby25-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-dm-mysql-adapter ruby26-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-dm-mysql-adapter ruby27-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-do_mysql ruby25-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-do_mysql ruby26-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-do_mysql ruby27-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-mysql28 ruby25-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-mysql28 ruby26-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-mysql28 ruby27-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-mysql2 ruby25-mysql2-0.5.3   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-mysql2 ruby26-mysql2-0.5.3   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-mysql2 ruby27-mysql2-0.5.3   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-mysql ruby25-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-mysql ruby26-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: boost-libs-1.75.0
databases/ruby-mysql ruby27-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: boost-libs-1.75.0
databases/sdbm sdbm-90.12.1nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/skytools skytools-3.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/sqlitebrowser sqlitebrowser-3.12.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
databases/sqlrelay-mysql sqlrelay-mysql-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/sqlrelay-nodejs sqlrelay-nodejs-1.0.0nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/sql-workbench sql-workbench-124   asau@inbox.ru indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/squirrelsql squirrelsql-3.7   asau@inbox.ru indirect-failed                  
  Failed: oracle-jre8-8.0.202
databases/tcl-fbsql tcl-fbsql-1.06nb10   bouyer@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/virtuoso virtuoso-opensource-6.1.6nb29   jaapb@NetBSD.org prefailed                  
 virtuoso-opensource-6.1.6nb29 is marked as broken:
Fails to build with OpenSSL 1.1
databases/wiredtiger wiredtiger-2.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/xsqlmenu xsqlmenu-2.10nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
databases/yasql yasql-1.81nb10   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/abseil abseil-20200923.2 30 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/aegis aegis-4.24.2nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/afl++ afl++-2.62c   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/alex alex-3.2.5   esg@sdf.lonestar.org indirect-prefailed                  
devel/allegro5 allegro5-5.2.6.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
devel/allegro allegro-4.4.3.1nb2 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/anjuta anjuta-3.34.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: vte3-0.60.3nb6 glade-3.36.0nb2
devel/ant-contrib ant-contrib-0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/apache-ant15 apache-ant-1.5.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/apache-ant19 apache-ant-1.9.13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/apache-ant apache-ant-1.10.9 9 tonio@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/apache-ivy apache-ivy-2.5.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/apache-maven apache-maven-3.6.3 4 yyamano@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/argp argp-1.3nb1 17 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/as31 as31-19900126nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/bcc bcc-95.3.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/bfg bfg-1.12.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/boost-libs boost-libs-1.75.0 516 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/boost-mpi boost-mpi-1.75.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/bugzilla3 bugzilla-3.6.8nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/catch2 catch2-2.13.3   bsiegert@NetBSD.org failed pre-clean depends checksum configure          
devel/cdk cdk-5.0.20200923 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/cervisia cervisia-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/cfr cfr-0.125   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/cgen cgen-20131001   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/c++gsl c++gsl-1.0.0   minskim@NetBSD.org failed pre-clean depends checksum configure          
devel/clion-bin clion-bin-2018.3.4nb2   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/cmake-gui cmake-gui-3.19.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/coccinelle coccinelle-1.0.0rc17nb17 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/coconut coconut-0.3.0nb54   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/cook cook-2.26nb10   groo@NetBSD.org failed pre-clean depends checksum configure build        
devel/creduce creduce-2.10.0nb5   joerg@NetBSD.org failed pre-clean depends checksum configure          
devel/cvsup-bin cvsup-bin-16.1.hnb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/cvsup-gui-bin cvsup-gui-bin-16.1.hnb1   motoyuki@bsdclub.org prefailed                  
 
devel/darcs darcs-2.0.2nb32   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ddd ddd-3.3.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/deepstate-afl deepstate-afl-0.1 4 khorben@defora.org indirect-failed                  
  Failed: deepstate-0.1nb1
devel/deepstate deepstate-0.1nb1 7 khorben@defora.org failed pre-clean depends checksum configure build        
devel/deepstate-honggfuzz deepstate-honggfuzz-0.1   khorben@defora.org indirect-failed                  
  Failed: honggfuzz-2.3.1 deepstate-0.1nb1
devel/deepstate-libfuzzer deepstate-libfuzzer-0.1 4 khorben@defora.org indirect-failed                  
  Failed: compiler-rt-10.0.1nb1 deepstate-0.1nb1
devel/deforaos-asm deforaos-asm-0.2.3nb5 3 khorben@defora.org failed pre-clean depends checksum configure build        
devel/deforaos-coder deforaos-coder-0.3.0nb3 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-asm-0.2.3nb5
devel/diffbreaker diffbreaker-0.3   nat@NetBSD.org failed pre-clean depends checksum configure build        
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/dolphin-plugins dolphin-plugins-4.14.3nb24 1 markd@NetBSD.org indirect-failed                  
  Failed: samba-3.6.25nb26 mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80 oracle-jre8-8.0.202
devel/ecore ecore-1.7.10nb3 6 joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
devel/edcommon edcommon-32nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/eio eio-1.7.10nb3 2 joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
devel/elftoolchain elftoolchain-0.7.1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20 emacs21 emacs21nox
No valid Emacs version installed found
devel/fhist fhist-1.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/fifengine fifengine-0.4.2nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4 boost-libs-1.75.0
devel/flexdock flexdock-0.5.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/frama-c frama-c-20170501nb30   tonio@NetBSD.org indirect-failed                  
  Failed: coq-8.10.2nb6
devel/fromcvs ruby25-fromcvs-0.0.0.134nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby26-fromcvs-0.0.0.134nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby27-fromcvs-0.0.0.134nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/ftnchek ftnchek-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/gcvs gcvs-1.0nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gdb gdb-10.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gearmand gearmand-1.1.19.1nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on Linux-3.10.0-x86_64
devel/glade glade-3.36.0nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gmtk gmtk-1.0.9nb24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
devel/gnustep-base gnustep-base-1.27.0nb3 24 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/gnustep-examples gnustep-examples-1.3.0nb21 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/gnustep-make gnustep-make-2.8.0nb1 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/gnustep-objc gnustep-objc-1.8.1 25 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/go-goreturns go-goreturns-0.0.20180301nb22   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/Gorm Gorm-1.2.20nb14 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/gprbuild-aux gprbuild-aux-20160609 3 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/gps gps-5.2.1nb30   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/gradle gradle-4.10.3   asiekierka@gmail.com indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/grantlee-qt5 grantlee-qt5-5.2.0nb4 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/gsoap gsoap-2.7.17nb4   chriswareham@chriswareham.demon.co.uk failed pre-clean depends checksum configure build        
devel/guile22-slib guile22-slib-3.2.6nb1 1 gdt@NetBSD.org indirect-failed                  
  Failed: slib-3.2.6
devel/guile-gnome guile-gnome-platform-2.16.5nb10   gdt@NetBSD.org indirect-failed                  
  Failed: slib-3.2.6
devel/guile-slib guile-slib-3.2.6nb1 1 gdt@NetBSD.org indirect-failed                  
  Failed: slib-3.2.6
devel/happy happy-1.19.12 6 esg@sdf.lonestar.org indirect-prefailed                  
devel/hdevtools hdevtools-0.1.8.0   szptvlfn@NetBSD.org prefailed                  
 hdevtools-0.1.8.0 is marked as broken:
hdevtools-0.1.8.0 is incompatible with GHC 8.8.x
devel/honggfuzz honggfuzz-2.3.1 1 kamil@NetBSD.org failed pre-clean depends checksum configure build        
devel/hs-ansi-terminal hs-ansi-terminal-0.10.2 11 pho@cielonegro.org indirect-prefailed                  
devel/hs-asn1-encoding hs-asn1-encoding-0.9.6 9 pho@cielonegro.org indirect-prefailed                  
devel/hs-asn1-parse hs-asn1-parse-0.9.5 8 pho@cielonegro.org indirect-prefailed                  
devel/hs-asn1-types hs-asn1-types-0.3.3 10 pho@cielonegro.org indirect-prefailed                  
devel/hs-async hs-async-2.2.2 14 pho@cielonegro.org indirect-prefailed                  
devel/hs-base-compat-batteries hs-base-compat-batteries-0.11.0 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-base-compat hs-base-compat-0.11.0 17 pho@cielonegro.org indirect-prefailed                  
devel/hs-basement hs-basement-0.0.11 16 pho@cielonegro.org indirect-prefailed                  
devel/hs-base-orphans hs-base-orphans-0.8.1 26 pho@cielonegro.org indirect-prefailed                  
devel/hs-base-unicode-symbols hs-base-unicode-symbols-0.2.4.2   pho@cielonegro.org indirect-prefailed                  
devel/hs-bitarray hs-bitarray-0.0.1.1 2 pho@cielonegro.org indirect-prefailed                  
devel/hs-blaze-builder hs-blaze-builder-0.4.1.0 13 pho@cielonegro.org indirect-prefailed                  
devel/hs-bytestring-builder hs-bytestring-builder-0.10.8.2.0 4 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-call-stack hs-call-stack-0.2.0 3 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-cereal hs-cereal-0.5.8.1 5 pho@cielonegro.org indirect-prefailed                  
devel/hs-cmdargs hs-cmdargs-0.10.20 6 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-code-page hs-code-page-0.2 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-colour hs-colour-2.3.5 12 pho@cielonegro.org indirect-prefailed                  
devel/hs-conduit hs-conduit-1.3.1.2 3 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-control-monad-free hs-control-monad-free-0.6.2 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-cpphs hs-cpphs-1.20.8   esg@sdf.lonestar.org indirect-prefailed                  
devel/hs-data-default-class hs-data-default-class-0.1.2.0 22 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-data-default hs-data-default-0.7.1.1 9 pho@cielonegro.org indirect-prefailed                  
devel/hs-data-default-instances-base hs-data-default-instances-base-0.1.0.1   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-data-default-instances-containers hs-data-default-instances-containers-0.0.1 10 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-data-default-instances-dlist hs-data-default-instances-dlist-0.0.1nb4 10 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-data-default-instances-old-locale hs-data-default-instances-old-locale-0.0.1 10 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-deepseq-generics hs-deepseq-generics-0.2.0.0   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-dlist hs-dlist-0.8.0.7 24 pho@cielonegro.org indirect-prefailed                  
devel/hs-echo hs-echo-0.1.3 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-either hs-either-5.0.1.1 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-errors hs-errors-2.3.0 3 pho@cielonegro.org indirect-prefailed                  
devel/hs-exceptions hs-exceptions-0.10.4 19 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-extensible-exceptions hs-extensible-exceptions-0.1.1.4 4 pho@cielonegro.org indirect-prefailed                  
devel/hs-fail hs-fail-4.9.0.0 48 pho@cielonegro.org indirect-prefailed                  
devel/hs-fgl hs-fgl-5.7.0.2 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-file-embed hs-file-embed-0.0.11.2 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-fingertree hs-fingertree-0.1.4.2 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-fsnotify hs-fsnotify-0.3.0.1 1 pho@cielonegro.org prefailed                  
 hs-fsnotify-0.3.0.1 is marked broken on Linux-3.10.0-x86_64
devel/hs-generic-deriving hs-generic-deriving-1.13.1 45 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-ghc-mtl hs-ghc-mtl-1.2.1.0nb1   pho@cielonegro.org indirect-prefailed                  
devel/hs-ghc-paths hs-ghc-paths-0.1.0.12 2 pho@cielonegro.org indirect-prefailed                  
devel/hs-hashable hs-hashable-1.3.0.0 62 pho@cielonegro.org indirect-prefailed                  
devel/hs-hashtables hs-hashtables-1.2.3.4 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-haskell-lexer hs-haskell-lexer-1.0.2 5 pho@cielonegro.org indirect-prefailed                  
devel/hs-haskell-src-exts hs-haskell-src-exts-1.22.0   pho@cielonegro.org indirect-prefailed                  
devel/hs-hint hs-hint-0.9.0.2   pho@cielonegro.org indirect-prefailed                  
devel/hs-hslua-module-system hs-hslua-module-system-0.2.1 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-ipynb hs-ipynb-0.1 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-libffi hs-libffi-0.1nb1 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-lifted-base hs-lifted-base-0.2.3.12   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-lukko hs-lukko-0.1.1.1 2 pho@cielonegro.org indirect-prefailed                  
devel/hs-memory hs-memory-0.15.0 14 pho@cielonegro.org indirect-prefailed                  
devel/hs-mmorph hs-mmorph-1.1.3 2 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-monad-control hs-monad-control-1.0.2.3 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-MonadRandom hs-MonadRandom-0.5.1.1   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-mono-traversable hs-mono-traversable-1.0.15.1 4 pho@cielonegro.org indirect-prefailed                  
devel/hs-old-locale hs-old-locale-1.0.0.7 26 pho@cielonegro.org indirect-prefailed                  
devel/hs-Only hs-Only-0.1 4 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-optparse-applicative hs-optparse-applicative-0.15.1.0 5 pho@cielonegro.org indirect-prefailed                  
devel/hs-parser-combinators hs-parser-combinators-1.2.1 5 pho@cielonegro.org indirect-prefailed                  
devel/hs-pretty-show hs-pretty-show-1.9.5 4 pho@cielonegro.org indirect-prefailed                  
devel/hs-primitive hs-primitive-0.7.0.0 38 pho@cielonegro.org indirect-prefailed                  
devel/hs-QuickCheck hs-QuickCheck-2.13.2 4 pho@cielonegro.org indirect-prefailed                  
devel/hs-random hs-random-1.1 30 pho@cielonegro.org indirect-prefailed                  
devel/hs-reflection hs-reflection-2.1.5   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-resourcet hs-resourcet-1.2.2 4 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-safe hs-safe-0.3.18 11 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-setlocale hs-setlocale-1.0.0.9 2 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-split hs-split-0.2.3.3 9 pho@cielonegro.org indirect-prefailed                  
devel/hs-splitmix hs-splitmix-0.0.3 5 pho@cielonegro.org indirect-prefailed                  
devel/hs-StateVar hs-StateVar-1.2 5 pho@cielonegro.org indirect-prefailed                  
devel/hs-streaming-commons hs-streaming-commons-0.2.1.2 3 pho@cielonegro.org indirect-prefailed                  
devel/hs-syb hs-syb-0.7.1 7 pho@cielonegro.org indirect-prefailed                  
devel/hs-tabular hs-tabular-0.2.2.7 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-tagged hs-tagged-0.8.6nb1 34 pho@cielonegro.org indirect-prefailed                  
devel/hs-tasty hs-tasty-1.2.3 3 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-tasty-hunit hs-tasty-hunit-0.10.0.2 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-terminal-size hs-terminal-size-0.3.2.1 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-tf-random hs-tf-random-0.5nb4   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-th-abstraction hs-th-abstraction-0.3.1.0 46 pho@cielonegro.org indirect-prefailed                  
devel/hs-timeit hs-timeit-2.0 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-transformers-base hs-transformers-base-0.4.5.2 2 pho@cielonegro.org indirect-prefailed                  
devel/hs-transformers-compat hs-transformers-compat-0.6.5nb1 44 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-uglymemo hs-uglymemo-0.1.0.1 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-unbounded-delays hs-unbounded-delays-0.1.1.0 4 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-uniplate hs-uniplate-1.6.12nb9 2 pho@cielonegro.org indirect-prefailed                  
devel/hs-unix-compat hs-unix-compat-0.5.2 3 pho@cielonegro.org indirect-prefailed                  
devel/hs-unliftio-core hs-unliftio-core-0.1.2.0 5 pho@cielonegro.org indirect-prefailed                  
devel/hs-unordered-containers hs-unordered-containers-0.2.10.0 40 pho@cielonegro.org indirect-prefailed                  
devel/hs-utf8-string hs-utf8-string-1.0.1.1 12 pho@cielonegro.org indirect-prefailed                  
devel/hs-utility-ht hs-utility-ht-0.0.15 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hs-uuid-types hs-uuid-types-1.0.3 16 pho@cielonegro.org indirect-prefailed                  
devel/hs-vault hs-vault-0.3.1.3   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-vector-algorithms hs-vector-algorithms-0.8.0.3 5 szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-vector-binary-instances hs-vector-binary-instances-0.2.5.1 1 pho@cielonegro.org indirect-prefailed                  
devel/hs-vector hs-vector-0.12.0.3 28 pho@cielonegro.org indirect-prefailed                  
devel/hs-vector-th-unbox hs-vector-th-unbox-0.2.1.7 3 pho@cielonegro.org indirect-prefailed                  
devel/hs-void hs-void-0.7.3   szptvlfn@NetBSD.org indirect-prefailed                  
devel/hs-wizards hs-wizards-1.0.3 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/hugs-unix hugs98-unix-2.0.20060921   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/idutils idutils-4.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/intel2gas intel2gas-1.3.3nb1   ccatrian@eml.cc failed pre-clean depends checksum configure build        
devel/intellij-ce-bin intellij-ce-bin-2019.1.2nb1   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202 intellij-fsnotifier-0.0.20190228nb1
devel/intellij-ue-bin intellij-ue-bin-2018.3.5nb2   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/javacc javacc-5.0   minskim@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/javadeps javadeps-1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/java-jna java-jna-5.2.0nb1   nonakap@gmail.com indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/java-subversion java-subversion-1.14.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/jd-gui jd-gui-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/jenkins jenkins-2.73   ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/jenkins-lts jenkins-2.60.2   ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/jflex jflex-1.6.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/js_of_ocaml js_of_ocaml-3.8.0 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppxfind-1.4
devel/kafka kafka-1.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/kapptemplate kapptemplate-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/kbookmarks kbookmarks-5.70.0nb5 128 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/kbuild kbuild-0.1.9998.8.r3127nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/kcachegrind kcachegrind-20.04.1nb7 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/kcmutils kcmutils-5.70.0nb5 7 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/kconfig kconfig-5.70.0nb4 157 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/kcoreaddons kcoreaddons-5.70.0nb4 162 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/kcrash kcrash-5.70.0nb2 148 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/kdeclarative kdeclarative-5.70.0nb5 58 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/kde-dev-scripts kde-dev-scripts-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/kde-dev-utils kde-dev-utils-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/kdesdk-kioslaves kdesdk-kioslaves-4.14.3nb41   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
devel/kdesdk-strigi-analyzers kdesdk-strigi-analyzers-16.04.0nb19 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
devel/kdesdk-thumbnailers kdesdk-thumbnailers-4.14.3nb24 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
devel/kdevelop4 kdevelop4-4.7.0nb42   frank@fthieme.net indirect-failed                  
  Failed: samba-3.6.25nb26 mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
devel/kdevplatform kdevplatform-1.7.0nb42 1 frank@fthieme.net indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
devel/kdiff3 kdiff3-1.8.3nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/kdoctools kdoctools-5.70.0nb3 159 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/ki18n ki18n-5.70.0nb4 166 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/kio kio-5.70.1nb5 126 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/kitemmodels kitemmodels-5.70.0nb4 9 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/knotifications knotifications-5.70.0nb4 133 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/knotifyconfig knotifyconfig-5.70.0nb5 10 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/kompare kompare-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/kpackage kpackage-5.70.0nb4 60 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/kparts kparts-5.70.0nb5 38 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/kpeople kpeople-5.70.0nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/kpty kpty-5.70.0nb2 7 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/kross kross-5.70.0nb5 3 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/krunner krunner-5.70.0nb5 5 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4 boost-libs-1.75.0
devel/kservice kservice-5.70.0nb2 147 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/ktexteditor ktexteditor-5.70.1nb6 8 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on Linux-3.10.0-x86_64
devel/ldapsdk ldapsdk-12311998nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/libatomic libatomic-10.2.0 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/libatomic-links libatomic-links-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libbinio libbinio-1.4 3 jfranz@bsdprojects.net failed pre-clean depends checksum configure build        
devel/libdbusmenu-gtk libdbusmenu-gtk-12.10.2nb19 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdbusmenu-tools libdbusmenu-tools-12.10.2nb21 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdnsres libdnsres-0.1anb13 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libetm libetm-1.09 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/libfreefare libfreefare-0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/libftdi1 libftdi1-1.4nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24 boost-libs-1.75.0
devel/libftdi libftdi-0.20nb1 2 jakllsch@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/libglademm libglademm-2.6.7nb35 6 adam@NetBSD.org indirect-failed                  
  Failed: gtkmm-2.24.5nb13
devel/libgnomemm libgnomemm-2.30.0nb41 2 adam@NetBSD.org indirect-failed                  
  Failed: gtkmm-2.24.5nb13
devel/libgnomeuimm libgnomeuimm-2.28.0nb49 1 adam@NetBSD.org indirect-failed                  
  Failed: gtkmm-2.24.5nb13
devel/libgphoto2 libgphoto2-2.5.8nb5 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/libgweather libgweather-3.36.1nb1 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libhid libhid-0.2.16nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/libinotify libinotify-0.0.20180201   me@dmitrymatveev.co.uk prefailed                  
 
devel/libkgapi libkgapi-2.2.0nb25 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 boost-libs-1.75.0
devel/libkomparediff2 libkomparediff2-20.04.1nb5 2 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/liblangtag liblangtag-0.6.3nb3 5 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/libmemmgr libmemmgr-1.04 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetm-1.09
devel/libmtp libmtp-1.1.18 9 ku3@sl.aanet.ru indirect-failed                  
  Failed: libusb1-1.0.24
devel/libnfc libnfc-1.7.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/libnjb libnjb-2.2.7   ku3@sl.aanet.ru indirect-failed                  
  Failed: libusb1-1.0.24
devel/librdkafka librdkafka-1.3.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/librlog librlog-1.3.7nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libsexymm libsexymm-0.1.9nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtkmm-2.24.5nb13
devel/libsigc++3 libsigc++3-3.0.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/libtecla libtecla-1.6.1nb4 2 kristerw@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libthrift libthrift-0.13.0nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/libts libts-1.08 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libusb1 libusb1-1.0.24 393 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/libusb-compat libusb-compat-0.1.7 71 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/libview libview-0.6.4nb31   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtkmm-2.24.5nb13
devel/libxenserver libxenserver-6.2.0nb20   sborrill@NetBSD.org failed pre-clean depends checksum configure build        
devel/lldb lldb-10.0.1nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/lld lld-10.0.1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/lmdbg lmdbg-1.3.0   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
devel/log4cxx log4cxx-0.10.0nb7   reed@reedmedia.net failed pre-clean depends checksum configure build        
devel/lokalize lokalize-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/ltsa ltsa-2.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/mad-flute mad-flute-1.7nb20   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/mantis mantis-2.4.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/mdds1.2 mdds1.2-1.3.1nb8 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/mdds mdds-1.6.0nb1 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/monotone monotone-1.1nb24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: botan-1.10.17nb1
devel/monotone-server monotone-server-1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: botan-1.10.17nb1
devel/monotone-viz monotone-viz-1.0.2nb43   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/msgpack msgpack-3.2.1 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/nancy nancy-1.0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ncc ncc-2.8nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/netbeans-ide netbeans-ide-8.2nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/noweb noweb-2.11bnb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: icon-9.4.3nb1
devel/nsis nsis-3.04   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ObjectiveLib ObjectiveLib-1.0.0nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/objfw objfw-0.90.2   js@pkgsrc.org failed pre-clean depends checksum configure          
devel/ocaml-checkseum ocaml-checkseum-0.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4
devel/ocaml-configurator ocaml-configurator-0.11.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb2   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-digestif ocaml-digestif-0.7.2 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-git ocaml-git-2.0.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4 ocaml-digestif-0.7.2 ocaml-ppxfind-1.4
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb2   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb4   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optcomp ocaml-optcomp-1.6nb12   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optint ocaml-optint-0.0.4 3 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ocaml-ppx_deriving ocaml-ppx_deriving-4.5 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppxfind-1.4
devel/ocaml-ppxfind ocaml-ppxfind-1.4 9 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb10   jaapb@NetBSD.org indirect-prefailed                  
devel/ogre ogre-1.6.3nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/okteta okteta-4.14.3nb24 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
devel/opengrok opengrok-0.12.1.5nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/openocd openocd-0.10.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/p5-App-Prove-Plugin-ProgressBar-Each p5-App-Prove-Plugin-ProgressBar-Each-0.01nb6   schmonz@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Data-Alias p5-Data-Alias-1.21nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Devel-ebug p5-Devel-ebug-0.63 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Devel-EvalContext p5-Devel-EvalContext-0.09nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb11   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.10nb3   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Module-Install-GithubMeta p5-Module-Install-GithubMeta-0.30nb6 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Module-Install p5-Module-Install-1.19nb3 49 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Module-Install-PadrePlugin p5-Module-Install-PadrePlugin-0.01nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Module-Install-ReadmeFromPod p5-Module-Install-ReadmeFromPod-0.30nb4 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Module-Install-RTx p5-Module-Install-RTx-0.42 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Module-Install-Substitute p5-Module-Install-Substitute-0.03nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Module-Install-XSUtil p5-Module-Install-XSUtil-0.45nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-PAR-Dist p5-PAR-Dist-0.49nb6 52 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-PAR p5-PAR-1.016nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-PerlIO-via-symlink p5-PerlIO-via-symlink-0.05nb12 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-pip p5-pip-1.19nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Reply p5-Reply-0.42nb9   schmonz@NetBSD.org indirect-failed                  
  Failed: p5-Term-ReadLine-Gnu-1.36
devel/p5-RT-Extension-ArticleTemplates p5-RT-Extension-ArticleTemplates-1.02nb1   spz@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24 boost-libs-1.75.0 pari-2.3.5nb25
devel/p5-Term-ReadLine-Gnu p5-Term-ReadLine-Gnu-1.36 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/p5-Test-LoadAllModules p5-Test-LoadAllModules-0.022nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-Test-Spelling p5-Test-Spelling-0.25nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on Linux-3.10.0-x86_64
devel/phabricator phabricator-20170609nb1   roy@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/php-gearman php73-gearman-2.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/php-gearman php74-gearman-2.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP.
devel/phpstorm-bin phpstorm-bin-2018.3.4nb2   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/picopb picopb-20150628   youri@NetBSD.org failed pre-clean depends checksum configure build        
devel/picotrace picotrace-20200318   kamil@NetBSD.org prefailed                  
 
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/poco poco-1.6.1nb2 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/polly polly-10.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/poxml poxml-20.04.1nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/ProjectCenter ProjectCenter-0.6.2nb14 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/pvs pvs-3.2nb4   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pwlib pwlib-1.8.3nb13 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-bcolz py39-bcolz-1.2.1nb1   kamelderouiche@yahoo.com failed pre-clean depends checksum configure build        
devel/pycharm-bin pycharm-bin-2019.1.2nb1   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202 intellij-fsnotifier-0.0.20190228nb1
devel/py-deepstate py36-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: compiler-rt-10.0.1nb1 deepstate-0.1nb1
devel/py-deepstate py37-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: compiler-rt-10.0.1nb1 deepstate-0.1nb1
devel/py-deepstate py38-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: compiler-rt-10.0.1nb1 deepstate-0.1nb1
devel/py-deepstate py39-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: compiler-rt-10.0.1nb1 deepstate-0.1nb1
devel/py-distorm3 py27-distorm3-3.5.1 1 pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-distorm3 py36-distorm3-3.5.1   pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-distorm3 py37-distorm3-3.5.1   pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-distorm3 py38-distorm3-3.5.1   pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-distorm3 py39-distorm3-3.5.1   pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py38-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py39-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector py38-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector py39-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gobject py39-gobject-2.28.7nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-google-api-core py36-google-api-core-1.24.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: abseil-20200923.2
devel/py-google-api-core py37-google-api-core-1.24.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: abseil-20200923.2
devel/py-google-api-core py38-google-api-core-1.24.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: abseil-20200923.2
devel/py-google-api-core py39-google-api-core-1.24.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: abseil-20200923.2
devel/py-hash py27-hash-0.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-hash py36-hash-0.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-hash py37-hash-0.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-hash py38-hash-0.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-hash py39-hash-0.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-joblib py36-joblib-1.0.0 5 jihbed.research@gmail.com failed pre-clean depends checksum configure build        
devel/py-joblib py37-joblib-1.0.0 7 jihbed.research@gmail.com failed pre-clean depends checksum configure build        
devel/py-line_profiler py39-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py36-llvmlite-0.34.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py37-llvmlite-0.34.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py38-llvmlite-0.34.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py39-llvmlite-0.34.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-newt py27-newt-0.52.16nb2 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-py2app py27-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py37-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py38-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py39-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py36-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py37-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py38-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py39-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py38-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py39-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py38-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py39-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py38-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py39-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py38-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py39-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py38-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py39-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py38-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py39-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py38-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py39-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py38-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py39-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py38-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py39-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py38-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py39-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py38-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py39-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py38-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py39-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py38-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py39-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py38-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py39-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py38-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py39-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py38-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py39-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py36-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py37-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py38-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py39-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py38-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py39-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py38-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py39-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py38-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py39-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py36-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py37-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py38-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py39-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py38-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py39-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py38-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py39-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py38-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py39-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py38-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py39-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py38-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py39-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py38-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py39-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py38-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py39-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py38-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py39-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py38-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py39-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py38-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py39-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py38-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py39-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py38-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py39-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py38-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py39-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py38-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py39-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py38-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py39-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py38-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py39-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py38-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py39-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py38-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py39-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py38-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py39-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py38-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py39-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py38-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py39-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py38-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py39-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py38-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py39-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py38-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py39-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py38-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py39-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py38-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py39-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py38-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py39-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py38-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py39-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py38-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py39-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py38-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py39-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py38-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py39-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py38-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py39-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py36-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py37-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py38-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py39-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py36-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py37-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py38-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py39-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py38-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py39-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py38-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py39-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py36-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py37-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py38-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py39-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py38-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py39-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py38-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py39-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py38-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py39-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py38-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py39-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py38-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py39-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py38-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py39-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py38-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py39-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py38-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py39-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py38-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py39-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py38-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py39-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py38-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py39-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py38-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py39-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py38-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py39-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py38-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py39-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py38-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py39-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py38-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py39-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py38-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py39-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py38-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py39-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py38-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py39-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py38-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py39-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py38-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py39-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py38-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py39-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py38-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py39-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py38-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py39-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py38-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py39-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py36-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py37-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py38-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py39-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-scard py27-scard-1.9.9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/py-scard py36-scard-1.9.9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/py-scard py37-scard-1.9.9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/py-scard py38-scard-1.9.9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/py-scard py39-scard-1.9.9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/py-sysctl py27-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py36-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py37-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py38-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/py-sysctl py39-sysctl-0.1nb3   cherry@zyx.in prefailed                  
 
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/py-tortoisehg py27-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/py-tortoisehg py36-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/py-tortoisehg py37-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/py-tortoisehg py38-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/py-tortoisehg py39-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
devel/py-usb py27-usb-1.0.2 1 wiml@hhhh.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/py-usb py36-usb-1.0.2 2 wiml@hhhh.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/py-usb py37-usb-1.0.2 2 wiml@hhhh.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/py-usb py38-usb-1.0.2 3 wiml@hhhh.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/py-usb py39-usb-1.0.2 2 wiml@hhhh.org indirect-failed                  
  Failed: libusb1-1.0.24
devel/quilt quilt-0.66nb2   jmmv@NetBSD.org failed pre-clean depends checksum configure build install      
devel/radamsa radamsa-0.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: owl-lisp-0.1.13
devel/rdp rdp-1.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/Renaissance Renaissance-0.9.0nb20 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/rt4 rt4-4.2.16nb5 1 ryoon@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24 boost-libs-1.75.0 pari-2.3.5nb25
devel/rt-mysql rt-mysql-2.0.15nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/rubymine-bin rubymine-bin-2018.3.5nb2   youri@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/ruby-ncurses ruby25-ncurses-1.2.4nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ruby-ncurses ruby26-ncurses-1.2.4nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ruby-ncurses ruby27-ncurses-1.2.4nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ruby-redmine_code_review ruby25-redmine_code_review-1.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine_code_review ruby26-redmine_code_review-1.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-flatly-light-theme ruby25-redmine-flatly-light-theme-0.2.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-flatly-light-theme ruby26-redmine-flatly-light-theme-0.2.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-gitmike-theme ruby25-redmine-gitmike-theme-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-gitmike-theme ruby26-redmine-gitmike-theme-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine_lightbox2 ruby25-redmine_lightbox2-0.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine_lightbox2 ruby26-redmine_lightbox2-0.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-minimalflat2-theme ruby25-redmine-minimalflat2-theme-1.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-minimalflat2-theme ruby26-redmine-minimalflat2-theme-1.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-minimalflat-theme ruby25-redmine-minimalflat-theme-1.0.2nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-minimalflat-theme ruby26-redmine-minimalflat-theme-1.0.2nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-purplemine2-theme ruby25-redmine-purplemine2-theme-2.10.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-purplemine2-theme ruby26-redmine-purplemine2-theme-2.10.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-red-andy-theme ruby25-redmine-red-andy-theme-1.00 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-red-andy-theme ruby26-redmine-red-andy-theme-1.00 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine ruby25-redmine-4.0.7nb8 13 ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine ruby26-redmine-4.0.7nb8 13 ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine_theme_changer ruby25-redmine_theme_changer-0.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine_theme_changer ruby26-redmine_theme_changer-0.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine_work_time ruby25-redmine_work_time-0.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine_work_time ruby26-redmine_work_time-0.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-yh-theme ruby25-redmine-yh-theme-1.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/ruby-redmine-yh-theme ruby26-redmine-yh-theme-1.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/sablecc sablecc-2.16.2nb2   hag@linnaean.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/sdcc3 sdcc-3.9.0nb5   bouyer@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/sfslite sfslite-1.2.7nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/slib slib-3.2.6 8 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/snappy-java10 snappy-java-1.0.5.4 1 ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/SOPE4 SOPE-4.0.8nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0 gnustep-make-2.8.0nb1
devel/SOPE SOPE-2.3.23nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0 gnustep-make-2.8.0nb1
devel/spiff spiff-1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/splint splint-3.1.2nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/stfl stfl-0.24nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/svk svk-2.2.3nb10 1 bad@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
devel/tclreadline tclreadline-2.1.0nb4   pettai@NetBSD.org failed pre-clean depends checksum configure          
devel/teem teem-1.8.0nb5   pkgsrc-users@NetBSD.org prefailed                  
 Support for this platform has not yet been added.
devel/tet3 tet3-3.7nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/tvision tvision-0.8nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/umbrello umbrello-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
devel/uno uno-2.13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/vera++ vera++-1.1.1nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/verifast verifast-18.02nb23   ryoon@NetBSD.org indirect-prefailed                  
devel/visualvm visualvm-1.4.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
devel/woboq_codebrowser woboq_codebrowser-2.1nb2   joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/xsd xsd-3.2.0nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
devel/zookeeper zookeeper-3.4.12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
editors/abiword abiword-3.0.4nb10 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/abiword-plugins abiword-plugins-3.0.4nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: abiword-3.0.4nb10 boost-libs-1.75.0 libmemphis02-0.2.3nb7
editors/codelite codelite-14.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: argp-1.3nb1
editors/dasher dasher-5.0.0.b20200225nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
editors/dte dte-1.9.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs20 emacs20-20.7nb24 1 dholland@NetBSD.org failed pre-clean depends checksum configure          
editors/emacs21 emacs21-21.4anb43 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs21-nox11 emacs21-nox11-21.4anb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/ex ex-20040103nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/feathernotes feathernotes-0.8.0nb1   pin@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
editors/featherpad featherpad-0.17.2   pin@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
editors/focuswriter focuswriter-1.7.6nb5   pin@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
editors/gedit gedit-3.36.2nb4 1 prlw1@cam.ac.uk failed pre-clean depends checksum configure build        
editors/gobby gobby-0.4.12nb45   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtkmm-2.24.5nb13
editors/hnb hnb-1.9.18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/kate kate-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4 boost-libs-1.75.0
editors/kile kile-2.1.3nb42   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
editors/leim20 leim-20.7nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: emacs20-20.7nb24
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/le le-1.16.7nb1   fcambus@NetBSD.org failed pre-clean depends checksum configure          
editors/lyx lyx-2.3.5.2nb5   reed@reedmedia.net indirect-failed                  
  Failed: boost-libs-1.75.0
editors/mflteco mflteco-19920331nb1   is@NetBSD.org failed pre-clean depends checksum configure build        
editors/mg2a mg2a-1.11nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/nvi2 nvi2-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/nvi-m17n nvi-m17n-1.79.20040608nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/OmegaT OmegaT-5.2.0   ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
editors/p5-Padre-Plugin-Catalyst p5-Padre-Plugin-Catalyst-0.13nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
editors/p5-Padre-Plugin-Debugger p5-Padre-Plugin-Debugger-0.3nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
editors/p5-Padre-Plugin-Nopaste p5-Padre-Plugin-Nopaste-0.08nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
editors/p5-Padre-Plugin-SpellCheck p5-Padre-Plugin-SpellCheck-1.33nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 p5-Padre-Plugin-Vi-0.23.0nb10 is marked as broken:
Does not install.
editors/pico pico-4.10nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/poedit poedit-2.3nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
editors/qtcreator qtcreator-4.13.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
editors/retext retext-7.1.0nb1   gutteridge@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
editors/Sigil Sigil-0.9.14nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/tea tea-48.0.1nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/texmaker texmaker-5.0.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
editors/texstudio texstudio-2.12.22nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
editors/texworks texworks-0.6.3nb12   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
editors/tweak tweak-3.02   fcambus@NetBSD.org failed pre-clean depends checksum configure build        
editors/ve ve-1.0   rxg@NetBSD.org failed pre-clean depends checksum configure build        
editors/vile vile-9.8unb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/vim-lang vim-lang-8.2.2127   morr@NetBSD.org failed pre-clean depends checksum configure          
editors/xemacs-current-nox11 xemacs-nox11-21.5.34nb8   hauke@NetBSD.org failed pre-clean depends checksum configure build install package    
editors/xemacs-current xemacs-21.5.34nb15 3 hauke@NetBSD.org failed pre-clean depends checksum configure build install package    
editors/xemacs-packages xemacs-packages-1.18nb5 2 hauke@NetBSD.org indirect-failed                  
  Failed: xemacs-21.5.34nb15
editors/xvile xvile-9.8unb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/b-em b-em-2.2nb2   reinoud@NetBSD.org indirect-failed                  
  Failed: allegro-4.4.3.1nb2 openal-soft-1.20.1nb4
emulators/bochs bochs-2.6.9nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
emulators/bsnes bsnes-115nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
emulators/cannonball cannonball-0.3.20191023nb5   fox@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
emulators/compat12 compat12-1.2.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat13 compat13-1.3.3nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat14 compat14-1.4.3nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat15 compat15-1.5.3 3 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20 compat20-2.1 5 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30 compat30-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40 compat40-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat50 compat50-5.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat50-x11 compat50-x11-5.0 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat51 compat51-5.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat51-x11 compat51-x11-5.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat60 compat60-6.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat61 compat61-6.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat61-x11 compat61-x11-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat80 compat80-8.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dolphin-emu dolphin-emu-5.0nb19   nia@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24
emulators/dosbox-x dosbox-x-0.83.8nb1   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/dynagen dynagen-0.11.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: dynamips-0.2.17
emulators/dynamips dynamips-0.2.17 1 kefren@NetBSD.org failed pre-clean depends checksum configure          
emulators/emulationstation emulationstation-2.9.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 freeimage-3.18.0nb2 boost-libs-1.75.0
emulators/fmsx fmsx-5.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
emulators/freebsd_lib freebsd_lib-2.2.7nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/fs-uae-arcade fs-uae-arcade-3.0.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
emulators/fs-uae fs-uae-3.0.5nb1 2 adam@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
emulators/fs-uae-launcher fs-uae-launcher-3.0.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
emulators/fuse-emulator fuse-emulator-1.5.7nb8   adam@NetBSD.org failed pre-clean depends checksum configure build        
emulators/gens gens-2.12rc3nb41   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gns3-gui gns3-gui-2.2.1nb2   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
emulators/gnuboy gnuboy-1.0.3nb2   njl@sdf.lonestar.org failed pre-clean depends checksum configure build        
emulators/gnuboy-sdl gnuboy-sdl-1.0.3nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/gpsim-devel gpsim-20050905nb39 2 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
emulators/gpsim-oscilloscope gpsim-oscilloscope-0.1.2nb35   bouyer@NetBSD.org indirect-failed                  
  Failed: gpsim-20050905nb39
emulators/gpsim-ptyusart gpsim-ptyusart-0.3.2nb35   bouyer@NetBSD.org prefailed                  
 
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/gxemul gxemul-0.6.2nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/haxm haxm-7.5.6   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/klh10 klh10-2.0h   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-beetle-psx-hw libretro-beetle-psx-hw-20200610   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-beetle-psx libretro-beetle-psx-20200610   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-cap32 libretro-cap32-20200508   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-dolphin libretro-dolphin-20180827nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
emulators/libretro-flycast libretro-flycast-20200529nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-pcsx-rearmed libretro-pcsx-rearmed-20200526nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-picodrive libretro-picodrive-20200527nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-ppsspp libretro-ppsspp-1.7.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-sameboy libretro-sameboy-0.13.6   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/lrmi lrmi-0.8nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/m1 m1-0.7.7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/melonds melonds-0.8.3nb4   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/mgba mgba-0.8.4   nia@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
emulators/minivmac minivmac-36.04   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/nestopia nestopia-1.50nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
emulators/netbsd32_compat15-extras netbsd32_compat15-extras-1.5.3nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat15 netbsd32_compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
emulators/netbsd32_compat16-extras netbsd32_compat16-extras-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat16 netbsd32_compat16-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat20-extras netbsd32_compat20-extras-2.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat20 netbsd32_compat20-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat30-extras netbsd32_compat30-extras-3.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat30 netbsd32_compat30-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat40-extras netbsd32_compat40-extras-4.0 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat40 netbsd32_compat40-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/nono nono-0.1.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
emulators/openmsx openmsx-0.15.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/osf1_lib osf1_lib-1.1nb10   eric@cirr.com prefailed                  
 
emulators/palmosemulator palmosemulator-3.5nb23   dsainty@NetBSD.org prefailed                  
 
emulators/PC6001VX PC6001VX-3.6.1   tsutsui@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
emulators/pcemu pcemu-1.01anb3   eric@fox.phoenix.az.us failed pre-clean depends checksum configure build        
emulators/pcsxr pcsxr-1.9.95.20190306   nia@NetBSD.org failed pre-clean depends checksum configure          
emulators/qemu qemu-5.1.0nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: spice-server-0.14.3
emulators/raine raine-0.43.3nb13   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/retroarch retroarch-1.8.8nb6   nia@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
emulators/rpcemu rpcemu-0.9.3nb4   js@pkgsrc.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
emulators/simulavr simulavr-1.0.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: avr-gcc-4.8.3nb6
emulators/ski ski-1.3.2nb22   cherry@zyx.in failed pre-clean depends checksum configure build        
emulators/sms_sdl sms_sdl-0.9.4a.7.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/snes9x-gtk snes9x-gtk-1.60nb10   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/spim spim-8.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/suse100_32_alsa suse32_alsa-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_aspell suse32_aspell-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_base suse32_base-10.0nb11   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_compat suse32_compat-10.0nb3   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_expat suse32_expat-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_fontconfig suse32_fontconfig-10.0nb7   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_freetype2 suse32_freetype2-10.0nb5   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_glx suse32_glx-10.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_gtk2 suse32_gtk2-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_krb5 suse32_krb5-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_libcups suse32_libcups-10.0nb4   markd@NetBSD.org prefailed                  
 
emulators/suse100_32_libidn suse32_libidn-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_libjpeg suse32_libjpeg-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libpng suse32_libpng-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libsigc++2 suse32_libsigc++2-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libtiff suse32_libtiff-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libxml2 suse32_libxml2-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_locale suse32_locale-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_openmotif suse32_openmotif-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_openssl suse32_openssl-10.0nb5   markd@NetBSD.org prefailed                  
 
emulators/suse100_32_resmgr suse32_resmgr-10.0nb1   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_slang suse32_slang-10.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_x11 suse32_x11-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_alsa suse_alsa-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_aspell suse_aspell-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_base suse_base-10.0nb11   tonio@NetBSD.org prefailed                  
 
emulators/suse100_compat suse_compat-10.0nb3   tonio@NetBSD.org prefailed                  
 
emulators/suse100_expat suse_expat-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_fontconfig suse_fontconfig-10.0nb7   tonio@NetBSD.org prefailed                  
 
emulators/suse100_freetype2 suse_freetype2-10.0nb5   tonio@NetBSD.org prefailed                  
 
emulators/suse100_glx suse_glx-10.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_gtk2 suse_gtk2-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_krb5 suse_krb5-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_libcups suse_libcups-10.0nb4   markd@NetBSD.org prefailed                  
 
emulators/suse100_libidn suse_libidn-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_libjpeg suse_libjpeg-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libpng suse_libpng-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libsigc++2 suse_libsigc++2-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libtiff suse_libtiff-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_libxml2 suse_libxml2-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_locale suse_locale-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_openmotif suse_openmotif-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_openssl suse_openssl-10.0nb5   markd@NetBSD.org prefailed                  
 
emulators/suse100_resmgr suse_resmgr-10.0nb1   tonio@NetBSD.org prefailed                  
 
emulators/suse100_slang suse_slang-10.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_x11 suse_x11-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse121_32_alsa suse32_alsa-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_aspell suse32_aspell-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_base suse32_base-12.1nb10   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_compat suse32_compat-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_expat suse32_expat-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_fontconfig suse32_fontconfig-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_freetype2 suse32_freetype2-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_glx suse32_glx-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_gstreamer suse32_gstreamer-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_gtk2 suse32_gtk2-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_krb5 suse32_krb5-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libcups suse32_libcups-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libcurl suse32_libcurl-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libdrm suse32_libdrm-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libgc suse32_libgc-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libjpeg suse32_libjpeg-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libpng suse32_libpng-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libsigc++2 suse32_libsigc++2-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libtiff suse32_libtiff-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libxml2 suse32_libxml2-12.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_locale suse32_locale-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_openmotif suse32_openmotif-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_openssl suse32_openssl-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_qt4 suse32_qt4-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_slang suse32_slang-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_sqlite3 suse32_sqlite3-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_x11 suse32_x11-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_alsa suse_alsa-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_aspell suse_aspell-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_base suse_base-12.1nb10   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_compat suse_compat-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_expat suse_expat-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_fontconfig suse_fontconfig-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_freetype2 suse_freetype2-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_glx suse_glx-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_gstreamer suse_gstreamer-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_gtk2 suse_gtk2-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_krb5 suse_krb5-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libcups suse_libcups-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libcurl suse_libcurl-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libdrm suse_libdrm-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libgc suse_libgc-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libjpeg suse_libjpeg-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libpng suse_libpng-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libsigc++2 suse_libsigc++2-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libtiff suse_libtiff-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_libxml2 suse_libxml2-12.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_locale suse_locale-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_openmotif suse_openmotif-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_openssl suse_openssl-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_qt4 suse_qt4-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_slang suse_slang-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_sqlite3 suse_sqlite3-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_x11 suse_x11-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_alsa suse32_alsa-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_aspell suse32_aspell-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_base suse32_base-13.1nb16   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_compat suse32_compat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_cyrus-sasl suse32_cyrus-sasl-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_dbus-glib suse32_dbus-glib-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_expat suse32_expat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_fontconfig suse32_fontconfig-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_freetype2 suse32_freetype2-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_glib2 suse32_glib2-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_glx suse32_glx-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_gstreamer suse32_gstreamer-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_gtk2 suse32_gtk2-13.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_krb5 suse32_krb5-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libaudiofile suse32_libaudiofile-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libcups suse32_libcups-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libcurl suse32_libcurl-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libdbus suse32_libdbus-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libdrm suse32_libdrm-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libesd suse32_libesd-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libffi suse32_libffi-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libgc suse32_libgc-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libidn suse32_libidn-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libjpeg suse32_libjpeg-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libjson suse32_libjson-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libpng suse32_libpng-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libSDL suse32_libSDL-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libsigc++2 suse32_libsigc++2-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libsndfile suse32_libsndfile-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libssh suse32_libssh-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libtiff suse32_libtiff-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libwebp suse32_libwebp-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libwrap suse32_libwrap-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libxml2 suse32_libxml2-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libxslt suse32_libxslt-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_locale suse32_locale-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_lsb suse32_lsb-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_motif suse32_motif-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_mozilla-nspr suse32_mozilla-nspr-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_mozilla-nss suse32_mozilla-nss-13.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_openal suse32_openal-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_openldap suse32_openldap-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_openssl suse32_openssl-13.1nb14   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_pulseaudio suse32_pulseaudio-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_qt4 suse32_qt4-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_slang suse32_slang-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_sqlite3 suse32_sqlite3-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_x11 suse32_x11-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_alsa suse_alsa-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_aspell suse_aspell-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_avahi suse_avahi-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_base suse_base-13.1nb16   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_binutils suse_binutils-13.1   pkg-users@NetBSD.org prefailed                  
 
emulators/suse131_compat suse_compat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_cyrus-sasl suse_cyrus-sasl-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_dbus-glib suse_dbus-glib-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_expat suse_expat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_fontconfig suse_fontconfig-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_freetype2 suse_freetype2-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_glib2 suse_glib2-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_glx suse_glx-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_gstreamer suse_gstreamer-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_gtk2 suse_gtk2-13.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_krb5 suse_krb5-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libaudiofile suse_libaudiofile-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libcups suse_libcups-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libcurl suse_libcurl-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libdbus suse_libdbus-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libdrm suse_libdrm-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libesd suse_libesd-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libffi suse_libffi-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libgc suse_libgc-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libidn suse_libidn-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libjpeg suse_libjpeg-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libjson suse_libjson-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libpng suse_libpng-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libSDL suse_libSDL-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libsigc++2 suse_libsigc++2-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libsndfile suse_libsndfile-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libssh suse_libssh-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libtiff suse_libtiff-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libwebp suse_libwebp-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libwrap suse_libwrap-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libxml2 suse_libxml2-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_libxslt suse_libxslt-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_locale suse_locale-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_lsb suse_lsb-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_motif suse_motif-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_mozilla-nspr suse_mozilla-nspr-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_mozilla-nss suse_mozilla-nss-13.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_openal suse_openal-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_openldap suse_openldap-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_openssl suse_openssl-13.1nb14   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_pulseaudio suse_pulseaudio-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_qt4 suse_qt4-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_slang suse_slang-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_sqlite3 suse_sqlite3-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_x11 suse_x11-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/swarm swarm-0.61   agc@NetBSD.org failed pre-clean depends checksum configure build        
emulators/tuxnes tuxnes-0.75nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/twin twin-3.1.14nb4   pkgsrc-users@NetBSD.org prefailed                  
 twin-3.1.14nb4 is marked broken on Linux-3.10.0-x86_64
emulators/visualboyadvance-m visualboyadvance-m-2.1.4nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
emulators/wine wine-4.0.4nb7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24 openal-soft-1.20.1nb4
emulators/xcopilot xcopilot-0.6.6nb1   nathanw@NetBSD.org prefailed                  
 xcopilot-0.6.6nb1 is marked broken on Linux-3.10.0-x86_64
emulators/xm7 xm7-1020s   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum            
emulators/xnp2 xnp2-0.86nb11   tsutsui@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
emulators/xroar xroar-0.36.2nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
emulators/xyame xyame-038nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/yabause yabause-0.9.15nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
emulators/z26 z26-2.13nb12   xmor61@users.sourceforge.net prefailed                  
 
filesystems/fsx fsx-2009   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-chironfs fuse-chironfs-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-cryptofs fuse-cryptofs-0.6.0nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
filesystems/fuse-darling-dmg fuse-darling-dmg-20160310nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org failed pre-clean depends checksum configure          
filesystems/fuse-ext2 fuse-ext2-0.0.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
filesystems/fuse-gphotofs fuse-gphotofs-0.5nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
filesystems/fuse-gstfs-ng fuse-gstfs-ng-1.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
filesystems/fuse-httpfs fuse-httpfs-2.06.08.26   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-loggedfs fuse-loggedfs-0.4nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librlog-1.3.7nb1
filesystems/fuse-lzofs fuse-lzofs-20060306   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-ntfs-3g fuse-ntfs-3g-2017.3.23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-obexfs fuse-obexfs-0.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
filesystems/fuse-pod fuse-pod-0.5.1nb35   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-sparsebundlefs fuse-sparsebundlefs-20160928   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
filesystems/fuse-svnfs svnfs-0.4nb44   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/glusterfs glusterfs-8.2nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: argp-1.3nb1
filesystems/ltfs ltfs-2.4.2.0.0nb7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
filesystems/ltfs-ltotape ltfs-ltotape-0.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ltfs-2.4.2.0.0nb7
filesystems/mkspiffs mkspiffs-0.2.3   bouyer@NetBSD.org failed pre-clean depends checksum configure build install      
filesystems/openafs-devel openafs-1.7.11nb1   gendalia@NetBSD.org failed pre-clean depends checksum configure          
filesystems/openafs openafs-1.6.21   gendalia@NetBSD.org failed pre-clean depends checksum configure          
filesystems/ori ori-0.8.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/perfuse perfuse-20190222 2 manu@NetBSD.org prefailed                  
 
finance/bitcoin bitcoin-0.20.1nb5   khorben@defora.org indirect-failed                  
  Failed: boost-libs-1.75.0
finance/electrum electrum-4.0.4nb1   js@pkgsrc.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
finance/gnucash gnucash-4.4   wiz@NetBSD.org indirect-failed                  
  Failed: slib-3.2.6 boost-libs-1.75.0
finance/hledger hledger-1.17.1.1   pkgsrc-users@NetBSD.org indirect-prefailed                  
finance/hledger-lib hledger-lib-1.17.1.1 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
finance/homebank homebank-5.1.6nb22   kamelderouiche@yahoo.com failed pre-clean depends checksum configure build        
finance/hs-Decimal hs-Decimal-0.5.1 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
finance/ledger ledger-3.2.1nb1   base@atomicules.co.uk indirect-failed                  
  Failed: boost-libs-1.75.0
finance/magento magento-1.9.2.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
finance/py-beancount py36-beancount-2.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: abseil-20200923.2
finance/py-beancount py37-beancount-2.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: abseil-20200923.2
finance/py-beancount py38-beancount-2.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: abseil-20200923.2
finance/py-beancount py39-beancount-2.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: abseil-20200923.2
finance/py-pyfolio py36-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py36-joblib-1.0.0
finance/py-pyfolio py37-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py37-joblib-1.0.0
finance/py-trytond-account-payment-sepa-cfonb py39-trytond-account-payment-sepa-cfonb-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-account-payment-sepa-4.2.0
finance/py-trytond-account-payment-sepa py39-trytond-account-payment-sepa-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/QuantLib QuantLib-1.12.1nb7   minskim@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
fonts/cyr-rfx-bulgarian-mik cyr-rfx-bulgarian-mik-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-ibm-cp866 cyr-rfx-ibm-cp866-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso10646_0400 cyr-rfx-iso10646_0400-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso8859_15 cyr-rfx-iso8859_15-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso8859_5 cyr-rfx-iso8859_5-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8_1 cyr-rfx-koi8_1-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-o cyr-rfx-koi8-o-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-ru cyr-rfx-koi8-ru-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-ub cyr-rfx-koi8-ub-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-mac-cyrillic cyr-rfx-mac-cyrillic-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-windows_1251 cyr-rfx-windows_1251-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-winlatin_1 cyr-rfx-winlatin_1-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.53.3nb1   makoto@ki.nu prefailed                  
 '(agpl)
You
need
to
set
PKG_OPTIONS.ghostscript+=
disable-compile-inits,
at
its
compile
time.
fonts/gnome-font-viewer gnome-font-viewer-3.27.0nb8   ryoon@NetBSD.org indirect-failed                  
  Failed: gnome-desktop3-3.38.1
fonts/go-ttf go-ttf-2.008   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/vfontcap-kochi vfontcap-kochi-0.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ja-vflib-lib-2.24.2nb3
games/7kaa 7kaa-2.15.4p1nb1 1 cfkoch@edgebsd.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/7kaa-music 7kaa-music-2.15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/abuse abuse-2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/adom adom-1.1.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
games/amor amor-15.08.3nb22   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
games/arx-libertatis arx-libertatis-1.1.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/asc asc-2.6.1.0nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
games/assaultcube assaultcube-1.2.0.2nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/astromenace astromenace-1.4.1nb4   ryoon@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/atomix atomix-2.14.0nb55   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/atque atque-1.1.2nb13   christtrekker@users.sourceforge.net indirect-failed                  
  Failed: gdk-pixbuf2-xlib-2.40.0nb1
games/bastet bastet-0.43.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
games/blinken blinken-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
games/bomber bomber-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/bomberclone bomberclone-0.11.9nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/bovo bovo-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/cataclysm-dda cataclysm-dda-0.E.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/cataclysm-dda-sdl cataclysm-dda-sdl-0.E.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/ccgo ccgo-0.3.6.5nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtkmm-2.24.5nb13
games/cgoban-java cgoban-java-3.5.23   ast@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
games/civctp-demo civctp-demo-19991025nb1   abs@NetBSD.org prefailed                  
 
games/corewars corewars-0.9.13nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: argp-1.3nb1
games/corsix-th corsix-th-0.64nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/craft craft-3.5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crossfire-server crossfire-server-1.71.0nb10   adam@NetBSD.org failed pre-clean depends checksum configure build        
games/dhewm3 dhewm3-1.5.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/eboard eboard-1.1.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/endless-sky endless-sky-0.9.12nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/etlegacy-data etlegacy-data-2.60b   nia@NetBSD.org failed pre-clean depends checksum configure build        
games/etlegacy etlegacy-2.76nb18   nia@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/eus-demo eus-demo-1.0nb1   abs@NetBSD.org prefailed                  
 
games/exult-audio exultaudio-1.0   nikkohigashi@gmail.com indirect-failed                  
  Failed: exult-1.4.9rc1nb2
games/exult exult-1.4.9rc1nb2 1 nikkohigashi@gmail.com failed pre-clean depends checksum configure build        
games/flightgear flightgear-2019.1.1nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: osg-3.6.5 openal-soft-1.20.1nb4 boost-libs-1.75.0
games/fortune fortune-19970829   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/freecol freecol-0.11.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
games/frotz frotz-2.52nb1   seebs@plethora.net indirect-failed                  
  Failed: mozjs78-78.4.0
games/frozen-bubble frozen-bubble-2.2.1beta1nb11   leot@NetBSD.org failed pre-clean depends checksum configure build        
games/gate88 gate88-20050319   pkgsrc-users@NetBSD.org prefailed                  
 
games/gbrainy gbrainy-2.41nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-6.12.0.107
games/gcompris gcompris-17.05nb7   reed@reedmedia.net failed pre-clean depends checksum configure build        
games/gemrb gemrb-0.8.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/glaxium glaxium-0.5nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/gnuchess4 gnuchess4-4.0.80   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/gnuchess-book-medium gnuchess-book-medium-20000511nb4   pkgsrc-users@NetBSD.org prefailed                  
 gnuchess-book-medium-20000511nb4 is marked as broken:
pgn_next_game(): malformed tag at line 32140, column 7
games/gogui gogui-0.9.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
games/granatier granatier-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/heretic2-demo heretic2-demo-2.0nb1   abs@NetBSD.org prefailed                  
 
games/holtz holtz-1.4.0nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
games/ioquake3 ioquake3-1.36.20200125nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/ioquake3-raspberrypi ioquake3-raspberrypi-20150118nb1   port-arm@NetBSD.org prefailed                  
 
games/iortcw iortcw-1.51cnb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/jin jin-2.14.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
games/kajongg kajongg-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
games/kanagram kanagram-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kapman kapman-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/katomic katomic-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kblackbox kblackbox-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kblocks kblocks-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kbounce kbounce-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kbreakout kbreakout-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kdiamond kdiamond-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/ketm ketm-0.0.6nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/kfourinline kfourinline-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kgoldrunner kgoldrunner-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/khangman khangman-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kigo kigo-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/killbots killbots-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kiriki kiriki-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kjumpingcube kjumpingcube-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/klavaro klavaro-2.01nb30   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
games/klickety klickety-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/klines klines-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kmahjongg kmahjongg-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kmines kmines-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/knavalbattle knavalbattle-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/knetwalk knetwalk-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/knightcap knightcap-3.6nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/kolf kolf-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kollision kollision-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/konquest konquest-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kpat kpat-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kreversi kreversi-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kshisen kshisen-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/ksirk ksirk-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/ksnakeduel ksnakeduel-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kspaceduel kspaceduel-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/ksquares ksquares-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/ksudoku ksudoku-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/ktuberling ktuberling-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/kubrick kubrick-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/lgogdownloader lgogdownloader-3.7nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0 htmlcxx-0.85
games/libkdegames libkdegames-20.04.1nb5 39 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/libkmahjongg libkmahjongg-20.04.1nb3 4 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
games/liquidwar liquidwar-5.6.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: allegro-4.4.3.1nb2
games/love010 love010-0.10.2nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/love07 love07-0.7.2nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/love08 love08-0.8.0nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/love09 love09-0.9.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/love11 love11-11.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/lskat lskat-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/lugaru lugaru-1.2nb2   cfkoch@edgebsd.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/maelstrom-sdl maelstrom-sdl-3.0.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/maelstrom-x11 maelstrom-x11-2.0.6nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/majesty-demo majesty-demo-20030310nb1   pkgsrc-users@NetBSD.org prefailed                  
 
games/mari0 mari0-1.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/megaglest megaglest-3.13.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/minetest minetest-5.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: irrlicht-1.8.4 openal-soft-1.20.1nb4
games/moria moria-5.5.2nb6   simonb@NetBSD.org failed pre-clean depends checksum configure build        
games/mrrescue mrrescue-1.02e   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/MyGoGrinder MyGoGrinder-2.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
games/naev naev-0.7.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/nagi nagi-20021114nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/newvox newvox-1.0nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/not_pacman not_pacman-1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/not_tetris not_tetris-2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/nxengine-evo nxengine-evo-2.6.4   nia@NetBSD.org failed pre-clean depends checksum configure build        
games/openhexagon openhexagon-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/openjk openjk-0.0.0.20191030nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/openmw openmw-0.45.0nb21   nia@NetBSD.org indirect-failed                  
  Failed: osg-3.6.5 openal-soft-1.20.1nb4 boost-libs-1.75.0
games/orbital_eunuchs_sniper orbital_eunuchs_sniper-1.30nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/oshu oshu-2.0.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
games/palapeli palapeli-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/picmi picmi-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
games/pingus pingus-0.7.6nb6   triaxx@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
games/pioneers pioneers-15.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
games/powder powder-118   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/powder-toy powder-toy-95.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/q5go q5go-1.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
games/quake6 quake6-0.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: quakedata-1.0nb1
games/quakedata quakedata-1.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/quakeforge quakeforge-0.7.2nb9   snj@NetBSD.org failed pre-clean depends checksum configure          
games/rocksndiamonds-levels rocksndiamonds-levels-1.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rocksndiamonds-4.2.0.5
games/rocksndiamonds rocksndiamonds-4.2.0.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/scummvm-tools scummvm-tools-2.1.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
games/sienna sienna-1.0c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/simgear simgear-2019.1.1nb17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: osg-3.6.5 openal-soft-1.20.1nb4 boost-libs-1.75.0
games/solarus solarus-1.5.1nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
games/srb2 srb2-2.2.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/stockfish stockfish-9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/stone-soup-sdl stone-soup-sdl-0.25.1nb1   nia@NetBSD.org failed pre-clean depends checksum configure build        
games/supertuxkart supertuxkart-1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
games/supertux supertux-0.6.2nb3   hernani@vecirex.net indirect-failed                  
  Failed: openal-soft-1.20.1nb4 boost-libs-1.75.0
games/tads tads-3.0.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/taisei taisei-1.3.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
games/teeworlds teeworlds-0.7.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/toppler toppler-1.1.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/unknown-horizons unknown-horizons-2019.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4 boost-libs-1.75.0
games/velena velena-1.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/violetland violetland-0.5nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
games/warzone2100 warzone2100-3.4.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
games/wesnoth wesnoth-1.14.15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
games/widelands widelands-21nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
games/xblast xblast-2.10.4nb1   dsainty@NetBSD.org failed pre-clean depends checksum configure build install      
games/xboard xboard-4.9.1nb6   simonb@NetBSD.org indirect-failed                  
  Failed: alsa-utils-1.1.1nb1
games/xboing xboing-2.4nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xdoom xdoom-1.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 xdoom-1.10nb4 is marked broken on Linux-3.10.0-x86_64
games/xgalaga xgalaga-2.1.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/xjewel xjewel-1.6nb3   jdc@NetBSD.org failed pre-clean depends checksum configure build        
games/xmris xmris-4.05nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/xonotic xonotic-0.8.2nb3   cfkoch@edgebsd.org failed pre-clean depends checksum configure build install      
games/xsc xsc-1.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
games/xu4 xu4-1.0beta3nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
games/yquake2 yquake2-7.45   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openal-soft-1.20.1nb4
geography/gama gama-2.12   gdt@NetBSD.org failed pre-clean depends checksum configure          
geography/garmintools garmintools-0.10nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
geography/gpsbabel gpsbabel-1.6.0nb10   gdt@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
geography/gpsd gpsd-3.22 9 gdt@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
geography/gpspoint gpspoint-2.030521nb1   hdp@cs.nmsu.edu failed pre-clean depends checksum configure build        
geography/libchamplain012 libchamplain012-0.12.20nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb7
geography/libdrg libdrg-0.0.81nb4   gdt@NetBSD.org failed pre-clean depends checksum configure build        
geography/libmemphis02 libmemphis02-0.2.3nb7 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
geography/merkaartor merkaartor-0.18.4nb3   gdt@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
geography/opencpn opencpn-5.0.0nb13   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
geography/opencpn-plugin-debugger opencpn-plugin-debugger-20170414nb12   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
geography/opencpn-plugin-draw opencpn-plugin-draw-1.6.8nb3   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
geography/opencpn-plugin-watchdog opencpn-plugin-watchdog-2.4.6nb4   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
geography/opencpn-plugin-weather_routing opencpn-plugin-weather_routing-20180827nb6   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
geography/osm2pgsql osm2pgsql-1.2.1nb5   wiedi@frubar.net indirect-failed                  
  Failed: boost-libs-1.75.0
geography/qgis qgis-3.10.12nb1   gdt@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
geography/qlandkartegt-garmindev qlandkartegt-garmindev-0.3.4nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
geography/qlandkartegt qlandkartegt-1.4.2nb47   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
geography/qlandkartem qlandkartem-0.2.0nb56   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/R-deldir R-deldir-0.1.28 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
geography/R-spatstat R-spatstat-1.63.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-deldir-0.1.28
geography/viking viking-1.8nb7   gdt@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
geography/vis5d+ vis5d+-1.2.1nb5   hdp@nmsu.edu failed pre-clean depends checksum configure build        
graphics/aqsis aqsis-1.8.1nb45   pkgsrc-users@NetBSD.org prefailed                  
 aqsis-1.8.1nb45 is marked as broken:
Not valid C++11 code, but dependencies require C++11
graphics/asymptote asymptote-2.41nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/autopano-sift-C autopano-sift-C-2.5.1nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/bktr2jpeg bktr2jpeg-1.0nb3   coto@core.de prefailed                  
 
graphics/blender blender-2.90.0nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7 openal-soft-1.20.1nb4 boost-libs-1.75.0
graphics/blender-lts blender-2.83.5nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7 openal-soft-1.20.1nb4 boost-libs-1.75.0
graphics/blinkentools blinkentools-2.2nb40   salo@NetBSD.org failed pre-clean depends checksum configure build        
graphics/cambevao cambevao-2.2nb7   abs@NetBSD.org prefailed                  
 
graphics/camlimages camlimages-4.0.1nb91 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/Cenon Cenon-3.9.6nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
graphics/cheese cheese-3.34.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnome-desktop3-3.38.1
graphics/cinepaint cinepaint-1.0.4nb7   adam@NetBSD.org failed pre-clean depends checksum configure build        
graphics/claraocr claraocr-0.9.9nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/cnxtview cnxtview-0.00anb17   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/colord colord-1.3.5nb9 7 youri@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
graphics/colord-gtk colord-gtk-0.2.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
graphics/cpia2view cpia2view-0.03nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/cqcam cqcam-0.91nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/darktable darktable-3.0.0nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24 openmp-10.0.1nb1
graphics/denemo denemo-0.9.2nb33   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/digikam digikam-6.4.0nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 opencv-3.4.9nb7 openal-soft-1.20.1nb4 boost-libs-1.75.0
graphics/djview4 djview4-4.12nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
graphics/dx dx-4.4.4nb64 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/dxsamples dxsamples-4.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: dx-4.4.4nb64
graphics/edje edje-1.7.10nb3 2 joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
graphics/enblend-enfuse enblend-enfuse-4.2nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
graphics/eog eog-3.38.0 1 prlw1@cam.ac.uk indirect-failed                  
  Failed: gnome-desktop3-3.38.1
graphics/epeg epeg-0.9.0nb4   Peter.Bex@student.kun.nl failed pre-clean depends checksum configure build        
graphics/erlang-eimp erlang-eimp-1.0.18 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/evas-buffer evas-buffer-1.7.10nb1 7 joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
graphics/evas-edb evas-edb-1.7.10nb1   joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
graphics/evas-eet evas-eet-1.7.10nb1 1 joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
graphics/evas evas-1.7.10nb1 17 joerg@NetBSD.org failed pre-clean depends checksum configure build        
graphics/evas-gif evas-gif-1.7.10nb2   joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
graphics/evas-jpeg evas-jpeg-1.7.10nb1 2 joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
graphics/evas-pmaps evas-pmaps-1.7.10nb1   joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
graphics/evas-png evas-png-1.7.10nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
graphics/evas-software-x11 evas-software-x11-1.7.10nb1 7 joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
graphics/evas-tiff evas-tiff-1.7.10nb1   joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
graphics/evas-xpm evas-xpm-1.7.10nb1   joerg@NetBSD.org indirect-failed                  
  Failed: evas-1.7.10nb1
graphics/freeimage freeimage-3.18.0nb2 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/freeimageplus freeimageplus-3.18.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freeimage-3.18.0nb2
graphics/gdk-pixbuf2-xlib gdk-pixbuf2-xlib-2.40.0nb1 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/geomview geomview-1.8.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gimmage gimmage-0.2.3nb52   reed@reedmedia.net indirect-failed                  
  Failed: gtkmm-2.24.5nb13
graphics/giram giram-0.3.5nb39   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/girara girara-0.3.5nb1 6 degroote@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gmic gmic-2.9.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/gnome-screenshot gnome-screenshot-3.38.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gource gource-0.51nb3   ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
graphics/gphoto2 gphoto2-2.5.8nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cdk-5.0.20200923 libusb1-1.0.24
graphics/gpick gpick-0.2.5nb22   ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
graphics/gri gri-2.12.23nb29   pkgsrc-users@NetBSD.org prefailed                  
 gri-2.12.23nb29 is marked as broken:
ImageMagick cannot convert the documentation PS files to PNG files due to security policy.
graphics/gthumb3 gthumb-3.0.2nb30   minskim@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
graphics/gthumb gthumb-2.14.4nb29   minskim@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
graphics/gtkam gtkam-0.1.18nb35   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
graphics/gwenview gwenview-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4 boost-libs-1.75.0 libkexiv2-20.04.1nb2
graphics/hs-JuicyPixels hs-JuicyPixels-3.3.4 1 pho@cielonegro.org indirect-prefailed                  
graphics/hugin hugin-2020.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
graphics/ImageViewer ImageViewer-0.6.3nb27 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
graphics/impress impress-1.1b9nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/imv imv-4.1.0nb6   nia@NetBSD.org indirect-failed                  
  Failed: freeimage-3.18.0nb2
graphics/inkscape inkscape-1.0.1nb4   reed@reedmedia.net indirect-failed                  
  Failed: boost-libs-1.75.0 gtkmm3-3.24.2nb4
graphics/ipe ipe-7.2.7nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
graphics/irrlicht irrlicht-1.8.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/ivtools ivtools-1.2.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/kamera kamera-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
graphics/kcolorchooser kcolorchooser-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
graphics/kde-base-artwork kde-base-artwork-15.08.3nb22 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
graphics/kdegraphics-mobipocket kdegraphics-mobipocket-20.04.1nb5 2 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
graphics/kdegraphics-strigi-analyzer kdegraphics-strigi-analyzer-16.04.0nb19   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
graphics/kdegraphics-thumbnailers kdegraphics-thumbnailers-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4 libkexiv2-20.04.1nb2
graphics/kgamma kgamma-4.14.3nb24 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
graphics/kiconthemes kiconthemes-5.70.0nb5 144 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
graphics/kipi-plugins kipi-plugins-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4 libkexiv2-20.04.1nb2
graphics/kolourpaint kolourpaint-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
graphics/koverartist koverartist-0.7.6nb52   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
graphics/kplotting kplotting-5.70.0nb4 11 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
graphics/kqtquickcharts4 kqtquickcharts-4.14.3nb18   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
graphics/krita krita-4.4.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4 boost-libs-1.75.0 libatomic-10.2.0
graphics/kruler kruler-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
graphics/kvantum kvantum-0.18.0   pin@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
graphics/libggimisc libggimisc-2.2.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/libgltf libgltf-0.1.0nb11   ryoon@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
graphics/libgnomecanvasmm libgnomecanvasmm-2.26.0nb35 3 adam@NetBSD.org indirect-failed                  
  Failed: gtkmm-2.24.5nb13
graphics/libkexiv2-kde4 libkexiv2-kde4-15.08.3nb10 3 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 boost-libs-1.75.0
graphics/libkexiv2 libkexiv2-20.04.1nb2 8 markd@NetBSD.org failed pre-clean depends checksum configure build        
graphics/libkipi libkipi-20.04.1nb5 4 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 libkexiv2-20.04.1nb2
graphics/libksane libksane-20.04.1nb5 3 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
graphics/libvideogfx libvideogfx-1.0.3nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/luminance-hdr luminance-hdr-2.6.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openmp-10.0.1nb1 openal-soft-1.20.1nb4 boost-libs-1.75.0
graphics/lximage-qt lximage-qt-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
graphics/magicpoint magicpoint-1.13anb34   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/mgl mgl-0.2.0anb13   fk200329@fsinet.or.jp prefailed                  
 
graphics/ns-cult3d ns-cult3d-5.2nb1   abs@NetBSD.org prefailed                  
 
graphics/opencv-contrib-face opencv-contrib-face-3.4.9nb1   markd@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/opencv opencv-3.4.9nb7 24 anthony.mallet@laas.fr failed pre-clean depends checksum configure build        
graphics/openimageio openimageio-1.8.15nb21 3 ryoon@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7 boost-libs-1.75.0
graphics/osg osg-3.6.5 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/panomatic panomatic-0.9.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/PanoTools PanoTools-2.6b1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
graphics/prison prison-5.70.0nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
graphics/py-Willow py27-Willow-1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/py-Willow py36-Willow-1.4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/py-Willow py37-Willow-1.4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/py-Willow py38-Willow-1.4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/py-Willow py39-Willow-1.4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/rawtherapee rawtherapee-5.6nb6   ryoon@NetBSD.org indirect-failed                  
  Failed: gtkmm3-3.24.2nb4
graphics/rayshade rayshade-4.0.6nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
graphics/s10sh s10sh-0.2.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
graphics/sane-airscan sane-airscan-0.99.21nb1   ryoon@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
graphics/sane-backends sane-backends-1.0.30 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
graphics/sane-frontends sane-frontends-1.0.14nb48   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
graphics/scidavis scidavis-0.2.4nb29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/screengrab screengrab-2.1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
graphics/shotwell shotwell-0.30.8nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
graphics/spcaview spcaview-0.6bnb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/spectacle spectacle-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4 libkexiv2-20.04.1nb2
graphics/svgpart svgpart-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
graphics/ucview ucview-0.22nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicap-0.9.3nb45
graphics/unicap unicap-0.9.3nb45 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/vcg vcg-1.30nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/veusz veusz-3.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
graphics/vid vid-1.0.1nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/vp vp-1.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/wxsvg wxsvg-1.5.22 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/xmorph xmorph-20060817nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/xpaint xpaint-2.7.8.1nb11   adam@NetBSD.org failed pre-clean depends checksum configure build        
graphics/xsane xsane-0.99.9nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
graphics/zathura-cb zathura-cb-0.1.8nb6   leot@NetBSD.org indirect-failed                  
  Failed: girara-0.3.5nb1
graphics/zathura-djvu zathura-djvu-0.2.9nb3   leot@NetBSD.org indirect-failed                  
  Failed: girara-0.3.5nb1
ham/7plus 7plus-225nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/dpbox dpbox-6.00.00nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/fldigi fldigi-4.1.01nb13   makoto@ki.nu indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24
ham/freedv freedv-1.4.2   dbj@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24 lpcnetfreedv-0.2
ham/gmfsk gmfsk-0.6nb63   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
ham/gnuradio-channels gnuradio-channels-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-companion gnuradio-companion-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-core gnuradio-core-3.8.1.0nb3 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-ctrlport gnuradio-ctrlport-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-digital gnuradio-digital-3.8.1.0nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-doxygen gnuradio-doxygen-3.8.1.0nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-dtv gnuradio-dtv-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-fec gnuradio-fec-3.8.1.0nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-qtgui gnuradio-qtgui-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-trellis gnuradio-trellis-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-uhd gnuradio-uhd-3.8.1.0nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-utils gnuradio-utils-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-video-sdl gnuradio-video-sdl-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-vocoder gnuradio-vocoder-3.8.1.0nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-wavelet gnuradio-wavelet-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gnuradio-zeromq gnuradio-zeromq-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/gpredict gpredict-2.2.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
ham/gr-fcdproplus gr-fcdproplus-3.7.11nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/grig grig-0.8.1nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
ham/gr-osmosdr gr-osmosdr-0.2.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 soapy-sdr-0.7.2nb1 openal-soft-1.20.1nb4 boost-libs-1.75.0
ham/hackrf hackrf-2018.01.1nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
ham/hamlib hamlib-3.3nb3 7 gdt@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
ham/kalibrate-hackrf kalibrate-hackrf-20160704   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
ham/kalibrate-rtl kalibrate-rtl-20131215   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
ham/libmirisdr libmirisdr-0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
ham/lpcnetfreedv lpcnetfreedv-0.2 1 dbj@NetBSD.org failed pre-clean depends checksum configure build        
ham/osmo-sdr osmo-sdr-0.1nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
ham/py-soapy-sdr py27-soapy-sdr-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: soapy-sdr-0.7.2nb1
ham/py-soapy-sdr py36-soapy-sdr-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: soapy-sdr-0.7.2nb1
ham/py-soapy-sdr py37-soapy-sdr-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: soapy-sdr-0.7.2nb1
ham/py-soapy-sdr py38-soapy-sdr-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: soapy-sdr-0.7.2nb1
ham/py-soapy-sdr py39-soapy-sdr-0.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: soapy-sdr-0.7.2nb1
ham/rtl-sdr rtl-sdr-0.6.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
ham/soapy-sdr soapy-sdr-0.7.2nb1 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
ham/tlf tlf-0.9.31.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
ham/tnt tnt-1.9.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/uhd uhd-3.15.0.0nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24 boost-libs-1.75.0
ham/xlog xlog-2.0.19nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
inputmethod/brise brise-0.30 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
inputmethod/canna-canuum Canna-canuum-3.7pl3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/fcitx-configtool fcitx-configtool-0.4.9nb6   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/ibus-mozc ibus-mozc-2.20.2673.102nb27   ryoon@NetBSD.org indirect-failed                  
  Failed: mozc-tool-2.20.2673.102nb27 mozc-server-2.20.2673.102nb27
inputmethod/ibus-rime ibus-rime-1.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
inputmethod/ibus-table-chinese ibus-table-chinese-1.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/iiimecf iiimecf-0.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
inputmethod/librime librime-1.0nb17 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
inputmethod/mozc-elisp mozc-elisp-2.20.2673.102nb26   ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/mozc-renderer mozc-renderer-2.20.2673.102nb27 2 ryoon@NetBSD.org indirect-failed                  
  Failed: mozc-server-2.20.2673.102nb27
inputmethod/mozc-server mozc-server-2.20.2673.102nb27 3 ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/mozc-tool mozc-tool-2.20.2673.102nb27 2 ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/scim-uim scim-uim-0.2.0nb35   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uim-1.8.8nb7
inputmethod/skkfep skkfep-0.86cnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/uim-chewing uim-chewing-0.1.0nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uim-1.8.8nb7
inputmethod/uim-elisp uim-elisp-1.8.8   VEG03617@nifty.com indirect-failed                  
  Failed: uim-1.8.8nb7
inputmethod/uim-mozc uim-mozc-2.20.2673.102nb27   ryoon@NetBSD.org indirect-failed                  
  Failed: mozc-tool-2.20.2673.102nb27 uim-1.8.8nb7 mozc-server-2.20.2673.102nb27
inputmethod/uim-tomoe-gtk uim-tomoe-gtk-0.6.0nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uim-1.8.8nb7
inputmethod/uim uim-1.8.8nb7 5 VEG03617@nifty.com failed pre-clean depends checksum configure build install      
lang/abcl abcl-1.7.1   asau@inbox.ru indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/baci baci-20000725   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/boomerang boomerang-0.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/brandybasic brandybasic-1.0.16nb1   abs@NetBSD.org failed pre-clean depends checksum configure build install      
lang/caml-light caml-light-0.74nb2   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
lang/camlp4 camlp4-4.08+1 16 jaapb@NetBSD.org prefailed                  
 camlp4-4.08+1 is marked as broken:
Obsolete package, no longer supported by OCaml 4.09
lang/Cg-compiler Cg-compiler-3.1nb1   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
lang/cint cint-5.16.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/classpath classpath-0.93nb6 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/classpath-gui classpath-gui-0.93nb34   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: classpath-0.93nb6
lang/clojure clojure-1.10.1.469   ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/compiler-rt compiler-rt-10.0.1nb1 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/coq coq-8.10.2nb6 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
lang/coreclr coreclr-1.0.0nb13   kamil@NetBSD.org indirect-failed                  
  Failed: lldb-10.0.1nb3 libunwind-10.0.1nb1
lang/ecl ecl-20.4.24   asau@inbox.ru failed pre-clean depends checksum configure build        
lang/elk elk-3.99.8nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/g95 g95-0.93nb13   wennmach@NetBSD.org failed pre-clean depends checksum configure          
lang/gauche Gauche-0.9.6 2 enami@NetBSD.org indirect-failed                  
  Failed: slib-3.2.6
lang/gcc2 gcc2-2.95.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gcc34 gcc34-3.4.6nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-c++ gcc3-c++-3.3.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-c gcc3-c-3.3.6nb1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-f77 gcc3-f77-3.3.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3 gcc3-3.3.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-objc gcc3-objc-3.3.6nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc44 gcc44-4.4.7nb12   sbd@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc49 gcc49-4.9.4nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc49-libs gcc49-libs-4.9.4nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc49-4.9.4nb10
lang/gcc5-aux gcc5-aux-20160603nb8 11 pkgsrc-users@NetBSD.org prefailed                  
 
lang/gcc5 gcc5-5.5.0nb7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc5-libs gcc5-libs-5.5.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc5-5.5.0nb7
lang/gcc6-aux gcc6-aux-20160822nb3   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gcc9 gcc9-9.3.0nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc9-libs gcc9-libs-9.3.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc9-9.3.0nb5
lang/gcc-aux gcc-aux-20141023nb5   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gforth gforth-0.7.3nb7   simonb@NetBSD.org failed pre-clean depends checksum configure build install      
lang/ghc7 ghc-7.10.3nb4   pho@cielonegro.org prefailed                  
 internal error: unsupported platform
ghc-7.10.3nb4 is marked broken on Linux-3.10.0-x86_64
lang/ghc80 ghc-8.0.2nb2   pho@cielonegro.org prefailed                  
 internal error: unsupported platform
ghc-8.0.2nb2 is marked broken on Linux-3.10.0-x86_64
lang/ghc84 ghc-8.4.4nb2   pho@cielonegro.org prefailed                  
 internal error: unsupported platform
ghc-8.4.4nb2 is marked broken on Linux-3.10.0-x86_64
lang/ghc88 ghc-8.8.4nb1 219 pho@cielonegro.org prefailed                  
 internal error: unsupported platform
ghc-8.8.4nb1 is marked broken on Linux-3.10.0-x86_64
lang/ghc-bootstrap ghc-bootstrap-6.8.3nb6   dholland@NetBSD.org indirect-prefailed                  
lang/ghc ghc-6.8.3nb11 2 kristerw@NetBSD.org prefailed                  
 
lang/gjs gjs-1.66.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
lang/gnat_util gnat_util-20160603   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gpc gpc-2.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gprolog gprolog-1.4.5   brook@nmsu.edu failed pre-clean depends checksum configure build        
lang/gwydion-dylan gwydion-dylan-2.4.0nb11   pkgsrc-users@NetBSD.org prefailed                  
 gwydion-dylan-2.4.0nb11 is marked broken on Linux-3.10.0-x86_64
lang/hs-hslua hs-hslua-1.0.3.2 3 szptvlfn@NetBSD.org indirect-prefailed                  
lang/icon icon-9.4.3nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/idris idris-1.3.2nb2   pho@cielonegro.org indirect-prefailed                  
lang/intercal intercal-0.30   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/jamvm jamvm-1.5.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: classpath-0.93nb6
lang/jasmin jasmin-1.06nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/joos joos-0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/kaffe kaffe-1.1.7nb8 1 tonio@NetBSD.org failed pre-clean depends checksum configure build        
lang/kaffe-x11 kaffe-x11-1.1.7nb41   tonio@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
lang/kali kali-0.52.2   pkgsrc-users@NetBSD.org prefailed                  
 kali-0.52.2 is marked broken on Linux-3.10.0-x86_64
lang/libcxxabi libcxxabi-10.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libunwind-10.0.1nb1
lang/libcxx libcxx-10.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libunwind-10.0.1nb1
lang/libobjc2 libobjc2-2.0   pkgsrc-users@NetBSD.org prefailed                  
 No acceptable compiler found for libobjc2-2.0.
lang/libunwind libunwind-10.0.1nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/maude maude-2.6   kristerw@NetBSD.org indirect-failed                  
  Failed: libtecla-1.6.1nb4
lang/mercury mercury-14.01.1nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/mit-scheme-bin mit-scheme-bin-7.7.1   pkgsrc-users@NetBSD.org prefailed                  
 
lang/mono6 mono-6.12.0.107 18 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/mono-basic mono-basic-4.0.1nb13 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.12.0.107
lang/mono mono-4.0.4.1nb23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/moscow_ml moscow_ml-2.01nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/mozjs78 mozjs78-78.4.0 604 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/mpd mpd-1.0.1nb7   is@NetBSD.org prefailed                  
 
lang/neko neko-2.3.0nb5   cfkoch@edgebsd.org indirect-failed                  
  Failed: boost-libs-1.75.0
lang/newsqueak newsqueak-20000211   dholland@NetBSD.org failed pre-clean depends checksum configure build        
lang/nhc98 nhc98-1.22nb2   kristerw@NetBSD.org failed pre-clean depends checksum configure build        
lang/nim nim-1.4.2   cfkoch@edgebsd.org failed pre-clean depends checksum configure build        
lang/objc objc-3.2.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/open-cobol-ce open-cobol-ce-1.1.59nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
lang/openjdk11 openjdk11-1.11.0.9.11 2 pkgsrc-users@NetBSD.org prefailed                  
 
lang/openjdk8 openjdk8-1.8.252nb4 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/oracle-jdk8 oracle-jdk8-8.0.202nb1 34 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/oracle-jre8 oracle-jre8-8.0.202 110 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/ossp-js ossp-js-1.6.20070208nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/owl-lisp owl-lisp-0.1.13 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/parrot parrot-5.7.0nb24   he@NetBSD.org failed pre-clean depends checksum configure build        
lang/pcc pcc-1.0.0nb1   reed@reedmedia.net prefailed                  
 
lang/pforth pforth-27   asau@inbox.ru failed pre-clean depends checksum configure build        
lang/picoc picoc-2.1nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
lang/polyml polyml-5.7.1nb1   asau@inbox.ru failed pre-clean depends checksum            
lang/quickjs quickjs-20200412   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/racket racket-6.12nb10   asau@inbox.ru failed pre-clean depends checksum configure build install      
lang/rakudo-star rakudo-star-2013.08nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/rexx-imc rexx-imc-1.76nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/rexx-regina rexx-regina-3.0.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/sather sather-1.2.3nb17   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/scala-sbt scala-sbt-1.2.8   ryoon@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/scala scala-2.13.0   yyamano@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/scm scm-5.5.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: slib-3.2.6
lang/siod siod-3.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sdbm-90.12.1nb2
lang/smalltalk smalltalk-3.2.5nb17   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/smlnj11072 smlnj-110.72nb1   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/smlnj smlnj-110.73nb3   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/spidermonkey185 spidermonkey185-1.8.5nb5 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/spl spl-1.0pre3nb25   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/squeak squeak-4.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: squeak-vm-4.10.2.2614nb22
lang/squeak-vm squeak-vm-4.10.2.2614nb22 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/sr sr-2.3.3nb10   is@NetBSD.org prefailed                  
 
lang/stalin stalin-0.9nb8   pkgsrc-users@NetBSD.org prefailed                  
 
lang/STk STk-4.0.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/sun-jdk7 sun-jdk7-7.0.80nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
lang/sun-jre7 sun-jre7-7.0.80 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/swi-prolog-jpl swi-prolog-jpl-8.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/utilisp utilisp-1.13   pkgsrc-users@NetBSD.org prefailed                  
 
lang/zig zig-0.6.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lld-10.0.1
mail/akonadi akonadi-1.13.0nb36 36 markd@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/avenger avenger-0.8.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/balsa balsa-2.6.1nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/claws-mail-pgp claws-mail-pgp-3.17.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/claws-mail-pgpcore claws-mail-pgpcore-3.17.8 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/claws-mail-pgpinline claws-mail-pgpinline-3.17.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/claws-mail-pgpmime claws-mail-pgpmime-3.17.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/claws-mail-smime claws-mail-smime-3.17.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/claws-mail-spamassassin claws-mail-spamassassin-3.17.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/courier-imap courier-imap-4.10.0nb10 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: courier-unicode-2.1
mail/courier-mta courier-mta-0.68.1nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: courier-unicode-2.1
mail/courier-unicode courier-unicode-2.1 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
mail/cue cue-20180813   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/dbmail dbmail-3.2.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24 boost-libs-1.75.0
mail/deforaos-mailer deforaos-mailer-0.2.0nb6 4 khorben@defora.org failed pre-clean depends checksum configure build        
mail/dkim-milter dkim-milter-2.8.3nb6   imil@gcu.info failed pre-clean depends checksum configure build        
mail/dk-milter dk-milter-1.0.2nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/dnsbl-milter dnsbl-milter-6.45   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/dovecot2-mysql dovecot-mysql-2.3.13   adam@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/drac drac-1.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/elm elm-2.5.8nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: metamail-2.7nb12
mail/elm-me elm-me-2.4.93nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/elmo elmo-1.3.2nb20   pkg@burningsoda.com indirect-failed                  
  Failed: libusb1-1.0.24
mail/evolution-data-server evolution-data-server-3.35.1nb12 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/evolution evolution-3.34.1nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: evolution-data-server-3.35.1nb12
mail/exim3 exim-3.36nb21   pkgsrc-users@NetBSD.org prefailed                  
 [bdb.buildlink3.mk] db4 is not an acceptable Berkeley DB type for exim-3.36nb21.
mail/exmh exmh-2.7.2nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: metamail-2.7nb12
mail/faces faces-1.6.1nb13 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/fetchmailconf fetchmailconf-6.4.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/fix-mime-charset fix-mime-charset-0.5.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/fml fml-7.99.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/gld gld-1.7nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/gmime3 gmime3-3.2.7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/gmime gmime-2.6.23nb3 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/GNUMail GNUMail-1.2.0nb19 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
mail/gnus gnus-5.10.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/ifile ifile-1.3.8   salo@NetBSD.org failed pre-clean depends checksum configure build        
mail/imp imp-4.3.11nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/ingo ingo-1.2.6nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/ja-mh ja-mh6-3.05nb1   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum            
mail/kimap kimap-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
mail/kmbox kmbox-20.04.1nb2   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
mail/kmime kmime-20.04.1nb2 3 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
mail/ksmtp ksmtp-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
mail/maildrop maildrop-3.0.0nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: courier-unicode-2.1
mail/mailwrapper mailwrapper-19990412nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/metamail metamail-2.7nb12 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/mhpgp mhpgp-20070530   leot@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/milter-regex milter-regex-1.7nb2   jdarrow@NetBSD.org failed pre-clean depends checksum configure build        
mail/mimedefang mimedefang-2.78nb6   pettai@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/mimp mimp-1.1.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/mopher mopher-0.5.3nb1   petar@smokva.net failed pre-clean depends checksum configure build install      
mail/mush mush-7.2.6.b4.pl1nb5   christos@NetBSD.org failed pre-clean depends checksum configure          
mail/mutt mutt-2.0.4 3 tonio@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/neomutt neomutt-20201127   wiz@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/notmuch notmuch-0.31.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/oe2mbx oe2mbx-1.21nb1   pkgsrc-users@NetBSD.org prefailed                  
 oe2mbx-1.21nb1 is marked broken on Linux-3.10.0-x86_64
mail/opendkim opendkim-2.10.3nb6   pettai@NetBSD.org failed pre-clean depends checksum configure          
mail/opendmarc opendmarc-1.4.0b1   pettai@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/opensmtpd opensmtpd-5.7.3p2nb1   pkgsrc-users@NetBSD.org prefailed                  
 opensmtpd-5.7.3p2nb1 is marked as broken:
Fails to build with OpenSSL 1.1
mail/Pantomime Pantomime-1.2.0nb19 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-make-2.8.0nb1
mail/perdition-mysql perdition-mysql-1.18nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/pine-pgp-filters pine-pgp-filters-1.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/pine pine-4.64nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pico-4.10nb2
mail/policyd policyd-1.82nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/poppassd poppassd-4.1.0   mellon@fugue.com failed pre-clean depends checksum configure          
mail/postfix-mysql postfix-mysql-3.5.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/prayer prayer-1.3.5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/proxsmtp proxsmtp-1.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/qpopper qpopper-4.1.0nb6 1 mellon@fugue.com failed pre-clean depends checksum configure          
mail/qsmtp Qsmtp-0.38   schmonz@NetBSD.org failed pre-clean depends checksum configure          
mail/rblcheck rblcheck-1.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/re-alpine re-alpine-2.03nb1 2 reed@reedmedia.net prefailed                  
 re-alpine-2.03nb1 is marked as broken:
Fails to build with OpenSSL 1.1
mail/roundcube php56-roundcube-1.4.10 4 taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube php73-roundcube-1.4.10 5 taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube php74-roundcube-1.4.10 4 taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-carddav php56-roundcube-plugin-carddav-3.0.3   triaxx@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-carddav php73-roundcube-plugin-carddav-3.0.3   triaxx@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-carddav php74-roundcube-plugin-carddav-3.0.3   triaxx@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-enigma php56-roundcube-plugin-enigma-1.4.10   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-enigma php73-roundcube-plugin-enigma-1.4.10   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-enigma php74-roundcube-plugin-enigma-1.4.10   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-password php56-roundcube-plugin-password-1.4.10   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-password php73-roundcube-plugin-password-1.4.10   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-password php74-roundcube-plugin-password-1.4.10   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-zipdownload php56-roundcube-plugin-zipdownload-1.4.10   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-zipdownload php73-roundcube-plugin-zipdownload-1.4.10   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/roundcube-plugin-zipdownload php74-roundcube-plugin-zipdownload-1.4.10   taca@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/rspamd rspamd-2.6nb1 1 bartosz.kuzma@gmail.com indirect-failed                  
  Failed: libusb1-1.0.24
mail/sendmail sendmail-8.15.2nb9   jnemeth@NetBSD.org failed pre-clean depends checksum configure build install      
mail/sid-milter sid-milter-1.0.0nb6   pettai@NetBSD.org failed pre-clean depends checksum configure build        
mail/sieve-connect sieve-connect-0.89nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Term-ReadLine-Gnu-1.36
mail/smtpfeed smtpfeed-1.23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/smtp-vilter smtp-vilter-1.3.8nb4   marc@msys.ch failed pre-clean depends checksum configure build        
mail/spamassassin spamassassin-3.4.4nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/spamass-milter spamass-milter-0.4.0nb1   gdt@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/spamd spamd-20060330nb2   pkgsrc-users@NetBSD.org prefailed                  
 Couldn't find pfvar.h header; please make sure that this header is available in /usr/include/net.
mail/spamdyke spamdyke-5.0.1nb3   schmonz@NetBSD.org failed pre-clean depends checksum configure          
mail/sqwebmail sqwebmail-5.5.3nb11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: courier-unicode-2.1
mail/sylpheed sylpheed-3.7.0nb8   ahoka@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.24
mail/teapop teapop-0.3.8nb20   dawszy@arhea.net failed pre-clean depends checksum configure build        
mail/thunderbird52-l10n thunderbird52-l10n-52.9.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
mail/thunderbird52 thunderbird52-52.9.1nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
mail/thunderbird68-l10n thunderbird68-l10n-68.12.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
mail/thunderbird68 thunderbird68-68.12.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
mail/thunderbird-l10n thunderbird-l10n-78.6.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
mail/thunderbird thunderbird-78.6.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0
mail/turba turba-2.3.6nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
mail/vm vm-8.2.0b 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/wl wl-2.14.0nb15   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
mail/xfmail xfmail-1.5.5nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/xmailbox xmailbox-2.5nb3   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
math/algae algae-4.3.6nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
math/analitza analitza-20.04.1nb4 3 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
math/bc-gh bc-gh-3.1.2   yzena.tech@gmail.com failed pre-clean depends checksum configure build        
math/calc calc-2.02fnb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
math/cantor cantor-20.04.1nb7 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
math/capc-calc capc-calc-2.12.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/cgal cgal-4.14nb16 1 reinoud@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4 boost-libs-1.75.0
math/clisp-pari clisp-pari-2.49nb1   hans@NetBSD.org indirect-failed                  
  Failed: pari-2.7.6nb8
math/eukleides10 eukleides-1.0.3 1 tsadowski@gmx.net failed pre-clean depends checksum configure build install      
math/eukleides eukleides-1.5.4nb3   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
math/euler euler-1.61nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/fricas fricas-1.3.5nb1   asau@inbox.ru failed pre-clean depends checksum configure build install      
math/gappa gappa-1.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/harmgen harmgen-3.1.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
math/hs-bifunctors hs-bifunctors-5.5.6 4 szptvlfn@NetBSD.org indirect-prefailed                  
math/hs-comonad hs-comonad-5.0.6 5 pho@cielonegro.org indirect-prefailed                  
math/hs-contravariant hs-contravariant-1.5.2 4 pho@cielonegro.org indirect-prefailed                  
math/hs-distributive hs-distributive-0.6.1 6 pho@cielonegro.org indirect-prefailed                  
math/hs-ieee754 hs-ieee754-0.8.0 1 pho@cielonegro.org indirect-prefailed                  
math/hs-integer-logarithms hs-integer-logarithms-1.0.3 24 pho@cielonegro.org indirect-prefailed                  
math/hs-math-functions hs-math-functions-0.3.3.0 2 pho@cielonegro.org indirect-prefailed                  
math/hs-mwc-random hs-mwc-random-0.14.0.0   szptvlfn@NetBSD.org indirect-prefailed                  
math/hs-nats hs-nats-1.1.2   pho@cielonegro.org indirect-prefailed                  
math/hs-profunctors hs-profunctors-5.5.1 2 szptvlfn@NetBSD.org indirect-prefailed                  
math/hs-scientific hs-scientific-0.3.6.2nb1 23 szptvlfn@NetBSD.org indirect-prefailed                  
math/hs-semigroupoids hs-semigroupoids-5.3.4 2 pho@cielonegro.org indirect-prefailed                  
math/hs-semigroups hs-semigroups-0.19.1nb1 31 pho@cielonegro.org indirect-prefailed                  
math/kalgebra kalgebra-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
math/kalk kalk-0.3.12   pin@NetBSD.org failed pre-clean depends checksum configure build        
math/kcalc kcalc-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 libusb1-1.0.24 openal-soft-1.20.1nb4
math/libffm libffm-0.28nb1   pkgsrc-users@NetBSD.org prefailed                  
 
math/libixion libixion-0.15.0nb2 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
math/lumina-calculator lumina-calculator-1.6.0nb2   pin@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
math/mapm mapm-4.9.5a   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/mprime-bin mprime-bin-24.14   pkgsrc-users@NetBSD.org prefailed                  
 
math/octave octave-5.2.0nb10 2 adam@NetBSD.org indirect-failed                  
  Failed: mozjs78-78.4.0 openal-soft-1.20.1nb4
math/openaxiom openaxiom-1.4.1nb4   asau@inbox.ru indirect-failed                  
  Failed: icon-9.4.3nb1
math/openblas openblas-0.3.7   thomas.orgis@uni-hamburg.de failed pre-clean depends checksum configure build        
math/openblas_openmp openblas_openmp-0.3.7   thomas.orgis@uni-hamburg.de failed pre-clean depends checksum configure build        
math/openblas_pthread openblas_pthread-0.3.7   thomas.orgis@uni-hamburg.de failed pre-clean depends checksum configure build        
math/ordCalc ordCalc-0.2nb7   is@NetBSD.org failed pre-clean depends checksum configure build        
math/p5-Math-BigInt-Pari p5-Math-BigInt-Pari-1.3006 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
math/p5-Math-Pari p5-Math-Pari-2.010809.00nb5 64 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
math/p5-Number-WithError p5-Number-WithError-1.01nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb25
math/pari23 pari-2.3.5nb25 65 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/pari-galdata pari-galdata-2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.7.6nb8
math/pari pari-2.7.6nb8 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-astroML py37-astroML-1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-joblib-1.0.0
math/py-libixion py36-libixion-0.15.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
math/py-libixion py37-libixion-0.15.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
math/py-libixion py38-libixion-0.15.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
math/py-libixion py39-libixion-0.15.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-libs-1.75.0
math/py-numba py36-numba-0.51.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-llvmlite-0.34.0
math/py-numba py37-numba-0.51.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-llvmlite-0.34.0
math/py-numba py38-numba-0.51.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-llvmlite-0.34.0
math/py-numba py39-numba-0.51.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-llvmlite-0.34.0
math/py-photutils py37-photutils-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-joblib-1.0.0
math/py-rpy py39-rpy-2.9.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-scikit-learn py36-scikit-learn-0.22.1nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-joblib-1.0.0
math/py-scikit-learn py37-scikit-learn-0.22.1nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-joblib-1.0.0
math/py-sklearn-pandas py36-sklearn-pandas-1.8.0   minskim@NetBSD.org indirect-failed                  
  Failed: py36-joblib-1.0.0
math/py-sklearn-pandas py37-sklearn-pandas-1.8.0   minskim@NetBSD.org indirect-failed                  
  Failed: py37-joblib-1.0.0
math/qalculate-gtk qalculate-gtk-3.5.0nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/scilab scilab-4.1nb27 2 dmcmahill@NetBSD.org prefailed                  
 scilab-4.1nb27 is marked broken on Linux-3.10.0-x86_64
math/snns snns-4.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build