pkgsrc bulk build for NetBSD 9.99.80/x86_64

Build start: 2021-03-04 10:03

Build end: 2021-03-07 07:49


Total number of packages:26065
Successfully built:24957
Failed build:283
Depending on failed package:201
Explicitly broken or masked:568
Depending on masked package:56

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
devel/kio kio-5.70.1nb6 131 markd@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ocaml-ppxfind ocaml-ppxfind-1.4 9 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugins nagios-plugins-2.2.1nb5 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ecore ecore-1.7.10nb3 6 joerg@NetBSD.org failed pre-clean depends checksum configure build        
security/courier-authlib courier-authlib-0.69.1nb2 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/sun-jre7 sun-jre7-7.0.80 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
sysutils/ruby-chef-utils ruby25-chef-utils-16.10.8 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
inputmethod/libime libime-1.0.4 3 ryoon@NetBSD.org failed pre-clean depends checksum configure          
misc/go-genproto go-genproto-20180901nb23 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/xentools413 xentools413-4.13.2nb3 2 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
comms/libhidapi libhidapi-0.9.0 2 nathanialsloss@yahoo.com.au failed pre-clean depends checksum configure          
cross/mingw-binutils mingw-binutils-2.18nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/xemacs-packages xemacs-packages-1.18nb5 2 hauke@NetBSD.org failed pre-clean depends checksum configure build install      
x11/gnustep-preferences gnustep-preferences-1.2.0nb39 2 adam@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-checkseum ocaml-checkseum-0.1.0 2 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
math/pari pari-2.7.6nb8 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/wmnet wmnet-1.06nb5 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/py-trytond-account-payment-sepa py39-trytond-account-payment-sepa-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/ruby-rexml ruby30-rexml-3.2.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
misc/rump rump-20130705 1 stacktic@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-c++ gcc3-c++-3.3.6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/py-keystone py38-keystone-0.9.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/quakedata quakedata-1.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/kdepim4 kdepim4-4.14.10nb32 1 markd@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongodb mongodb-4.2.12 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on NetBSD-9.99.80-x86_64
archivers/ark ark-20.04.1nb8 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
archivers/ocaml-decompress ocaml-decompress-0.8.1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-checkseum-0.1.0
archivers/torrentzip torrentzip-1.0.6   pkgsrc-users@NetBSD.org indirect-prefailed                  
archivers/xmill xmill-0.9.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/cdplayer cdplayer-0.5.1nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-preferences-1.2.0nb39
audio/libao-macosx libao-macosx-1.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
audio/mixxx mixxx-2.2.2nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libhidapi-0.9.0
audio/mpg123-sun mpg123-sun-1.26.4   martin@NetBSD.org prefailed                  
 
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 
audio/xmms-cdread xmms-cdread-0.14anb4   cheusov@NetBSD.org prefailed                  
 xmms-cdread-0.14anb4 is marked broken on NetBSD-9.99.80-x86_64
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
biology/kallisto kallisto-0.46.1   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/ncbi-blast+ ncbi-blast+-2.8.1nb12   bacon@NetBSD.org failed pre-clean depends checksum configure build install      
biology/py-dnaio py27-dnaio-0.5.0   bacon@NetBSD.org failed pre-clean depends checksum configure build        
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
cad/gnucap gnucap-20060708nb4   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
chat/ctrlproxy ctrlproxy-3.0.8nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/swift swift-3.0nb46   eric@cirr.com failed pre-clean depends checksum configure build        
chat/telepathy-haze telepathy-haze-0.8.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on NetBSD-9.99.80-x86_64
comms/libhidapi libhidapi-0.9.0 2 nathanialsloss@yahoo.com.au failed pre-clean depends checksum configure          
comms/lirc lirc-0.9.0nb4   cheusov@NetBSD.org prefailed                  
 
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw mingw-3.3.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/mingw-binutils mingw-binutils-2.18nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw-gcc mingw-gcc-3.4.5nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/ppc-morphos-gcc-9 ppc-morphos-gcc-9-9.2.0nb2   js@pkgsrc.org failed pre-clean depends checksum configure          
databases/csharp-mysql csharp-mysql-8.0.19nb3   kefren@NetBSD.org indirect-prefailed                  
databases/geneweb geneweb-5.01nb17   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/gtksql gtksql-0.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/java-db3 java-db3-3.11.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/java-tokyocabinet java-tokyocabinet-1.24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/kldap kldap-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
databases/mariadb-connector-c mariadb-connector-c-3.0.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mariadb55-server mariadb-server-5.5.67nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongo-tools mongo-tools-4.2.12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongodb mongodb-4.2.12 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mysql-cluster mysql-cluster-7.4.12nb6   pkgsrc-users@NetBSD.org prefailed                  
 mysql-cluster-7.4.12nb6 is marked as broken:
Fails to build with OpenSSL 1.1
databases/mysql-workbench mysql-workbench-5.2.33nb75   pkgsrc-users@NetBSD.org prefailed                  
 mysql-workbench-5.2.33nb75 is marked as broken:
Conflicting fork of MySQL parser
databases/ocaml-macaque ocaml-macaque-0.7.4nb2   jaapb@NetBSD.org indirect-prefailed                  
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb11   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-sqlrelay p5-sqlrelay-1.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pgocaml pgocaml-4.2.2 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppxfind-1.4
databases/pgpool2 postgresql10-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pgpool2 postgresql11-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pgpool2 postgresql12-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pgpool2 postgresql13-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pgpool2 postgresql95-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/pgpool2 postgresql96-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.27   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php74-oci8-7.4.15   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/postgresql-pljava postgresql95-pljava-1.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-asyncpg py27-asyncpg-0.22.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py38-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py39-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/skytools skytools-3.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/sqlrelay-nodejs sqlrelay-nodejs-1.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/virtuoso virtuoso-opensource-6.1.6nb29   jaapb@NetBSD.org prefailed                  
 virtuoso-opensource-6.1.6nb29 is marked as broken:
Fails to build with OpenSSL 1.1
databases/yasql yasql-1.81nb10   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/aegis aegis-4.24.2nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/afl++ afl++-2.62c   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/cervisia cervisia-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/clisp-syscalls clisp-syscalls-2.49nb1   asau@inbox.ru failed pre-clean depends checksum configure build        
devel/coccinelle coccinelle-1.0.0rc17nb17 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/darcs darcs-2.0.2nb32   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/deepstate-honggfuzz deepstate-honggfuzz-0.1   khorben@defora.org failed pre-clean depends checksum configure          
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/dolphin-plugins dolphin-plugins-20.04.1 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
devel/ecore ecore-1.7.10nb3 6 joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/edcommon edcommon-32nb26   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/eio eio-1.7.10nb3 2 joerg@NetBSD.org indirect-failed                  
  Failed: ecore-1.7.10nb3
devel/elftoolchain elftoolchain-0.7.1   agc@NetBSD.org failed pre-clean depends checksum configure build install      
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20 emacs21 emacs21nox
No valid Emacs version installed found
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/fhist fhist-1.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/flatbuffers flatbuffers-1.9.0   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/frama-c frama-c-20170501nb30   tonio@NetBSD.org failed pre-clean depends checksum configure build        
devel/generate generate-2.8   darcy@NetBSD.org failed pre-clean depends checksum configure build        
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on NetBSD-9.99.80-x86_64
devel/go-tools go-tools-1.15.20201026nb5   bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb23
devel/google-api-go-client google-api-go-client-20160909nb29 1 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb23
devel/got got-0.48   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
devel/gps gps-5.2.1nb30   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/hdevtools hdevtools-0.1.8.0   szptvlfn@NetBSD.org prefailed                  
 hdevtools-0.1.8.0 is marked as broken:
hdevtools-0.1.8.0 is incompatible with GHC 8.8.x
devel/js_of_ocaml js_of_ocaml-3.8.0 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppxfind-1.4
devel/kapptemplate kapptemplate-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/kcachegrind kcachegrind-20.04.1nb8 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/kcmutils kcmutils-5.70.0nb6 10 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/kde-dev-utils kde-dev-utils-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/kdeclarative kdeclarative-5.70.0nb6 62 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/kdiff3 kdiff3-1.8.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/kio kio-5.70.1nb6 131 markd@NetBSD.org failed pre-clean depends checksum configure build install      
devel/kio-extras kio-extras-20.04.1 3 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/knotifyconfig knotifyconfig-5.70.0nb6 10 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/kompare kompare-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/kparts kparts-5.70.0nb6 42 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/kross kross-5.70.0nb6 3 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/krunner krunner-5.70.0nb6 5 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/ktexteditor ktexteditor-5.70.1nb7 9 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on NetBSD-9.99.80-x86_64
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libFoundation-1.1.7.168nb1
devel/libatomic-links libatomic-links-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libbsd libbsd-0.10.0   matthias@rampke.de failed pre-clean depends checksum configure build        
devel/libdbusmenu-gtk libdbusmenu-gtk-12.10.2nb19 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdbusmenu-tools libdbusmenu-tools-12.10.2nb21 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libewf libewf-20150126nb2 1 pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/libjit libjit-0.1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libkomparediff2 libkomparediff2-20.04.1nb6 2 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/libunit libunit-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum            
devel/lokalize lokalize-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/monotone monotone-1.1nb24 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/monotone-server monotone-server-1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: monotone-1.1nb24
devel/monotone-viz monotone-viz-1.0.2nb43   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/nancy nancy-1.0.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/objfw objfw-0.90.2   js@pkgsrc.org failed pre-clean depends checksum configure build        
devel/ocaml-checkseum ocaml-checkseum-0.1.0 2 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-configurator ocaml-configurator-0.11.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb2   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-digestif ocaml-digestif-0.7.2 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-git ocaml-git-2.0.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppxfind-1.4 ocaml-checkseum-0.1.0 ocaml-digestif-0.7.2
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb2   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb4   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optcomp ocaml-optcomp-1.6nb12   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-ppx_deriving ocaml-ppx_deriving-4.5 8 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppxfind-1.4
devel/ocaml-ppxfind ocaml-ppxfind-1.4 9 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb10   jaapb@NetBSD.org indirect-prefailed                  
devel/opengrok opengrok-0.12.1.5nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/openocd openocd-0.10.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libhidapi-0.9.0
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb11   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.10nb3   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on NetBSD-9.99.80-x86_64
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP.
devel/picasm picasm-114nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pwlib pwlib-1.8.3nb13 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-bcolz py39-bcolz-1.2.1nb1   kamelderouiche@yahoo.com failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py38-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py39-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gobject py39-gobject-2.28.7nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-line_profiler py39-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-newt py27-newt-0.52.16nb2 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-py2app py27-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py37-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py38-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py39-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py36-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py37-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py38-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py39-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py36-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py37-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py38-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py39-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py38-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py39-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py38-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py39-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py38-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py39-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py38-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py39-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py38-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py39-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py38-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py39-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py38-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py39-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py38-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py39-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py38-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py39-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py38-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py39-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py38-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py39-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py38-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py39-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py38-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py39-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py38-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py39-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py38-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py39-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py38-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py39-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py36-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py37-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py38-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py39-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py38-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py39-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py38-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py39-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py38-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py39-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py38-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py39-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py36-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py37-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py38-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py39-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py38-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py39-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py38-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py39-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py38-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py39-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py38-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py39-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py38-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py39-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py38-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py39-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py38-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py39-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py38-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py39-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py38-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py39-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py38-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py39-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py38-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py39-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py38-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py39-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py38-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py39-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py38-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py39-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py38-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py39-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py38-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py39-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py38-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py39-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py38-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py39-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py38-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py39-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py38-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py39-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py38-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py39-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py38-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py39-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py38-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py39-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py38-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py39-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py38-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py39-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py38-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py39-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py38-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py39-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py38-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py39-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py38-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py39-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py36-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py37-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py38-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py39-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py36-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py37-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py38-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py39-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py38-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py39-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py38-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py39-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py36-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py37-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py38-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py39-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py38-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py39-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py38-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py39-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py38-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py39-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py38-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py39-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py38-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py39-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py38-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py39-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py38-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py39-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py38-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py39-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py38-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py39-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py38-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py39-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py38-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py39-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py38-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py39-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py38-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py39-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py38-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py39-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py38-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py39-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py38-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py39-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py38-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py39-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py38-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py39-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py38-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py39-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py38-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py39-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py38-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py39-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py38-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py39-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py38-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py39-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py38-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py39-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py38-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py39-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py38-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py39-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py38-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py39-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-sentry-sdk py27-sentry-sdk-0.20.3   khorben@defora.org failed pre-clean depends checksum configure build install      
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/radare2-cutter radare2-cutter-1.8.3nb9   pkgsrc-users@NetBSD.org prefailed                  
 radare2-cutter-1.8.3nb9 is marked as broken:
Not compatible with radare2 5.1.0
devel/ropper ropper-1.11.6nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-keystone-0.9.2
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/ruby-priority-queue ruby25-priority-queue-0.1.2nb4   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-priority-queue ruby26-priority-queue-0.1.2nb4   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-priority-queue ruby27-priority-queue-0.1.2nb4   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-priority-queue ruby30-priority-queue-0.1.2nb4   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/sfslite sfslite-1.2.7nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/umbrello umbrello-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
devel/valgrind valgrind-3.16.1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/verifast verifast-18.02nb23   ryoon@NetBSD.org indirect-prefailed                  
devel/woboq_codebrowser woboq_codebrowser-2.1nb2   joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/xsd xsd-3.2.0nb25   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/zzuf zzuf-0.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/kate kate-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/nvi-m17n nvi-m17n-1.79.20040608nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 p5-Padre-Plugin-Vi-0.23.0nb10 is marked as broken:
Does not install.
editors/p5-Padre-Plugin-XS p5-Padre-Plugin-XS-0.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/vigor vigor-0.016nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/xemacs-packages xemacs-packages-1.18nb5 2 hauke@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/compat15 compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/freebsd_lib freebsd_lib-2.2.7nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gens gens-2.12rc3nb41   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/haxm haxm-7.5.6   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/lrmi lrmi-0.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/openmsx openmsx-0.15.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/osf1_lib osf1_lib-1.1nb10   eric@cirr.com prefailed                  
 
emulators/palmosemulator palmosemulator-3.5nb23   dsainty@NetBSD.org prefailed                  
 
emulators/pearpc pearpc-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/py-keystone py27-keystone-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/py-keystone py36-keystone-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/py-keystone py37-keystone-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/py-keystone py38-keystone-0.9.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/py-keystone py39-keystone-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/raine raine-0.43.3nb13   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/tuxnes tuxnes-0.75nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/twin twin-3.1.14nb4   pkgsrc-users@NetBSD.org prefailed                  
 twin-3.1.14nb4 is marked broken on NetBSD-9.99.80-x86_64
emulators/xcopilot xcopilot-0.6.6nb1   nathanw@NetBSD.org prefailed                  
 xcopilot-0.6.6nb1 is marked broken on NetBSD-9.99.80-x86_64
filesystems/fs-utils fs-utils-20130701   stacktic@NetBSD.org indirect-failed                  
  Failed: rump-20130705
filesystems/fuse-darling-dmg fuse-darling-dmg-20160310nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org failed pre-clean depends checksum configure          
filesystems/fuse-gstfs-ng fuse-gstfs-ng-1.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-sshfs fuse-sshfs-2.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/ltfs-ltotape ltfs-ltotape-0.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
filesystems/openafs openafs-1.6.21   gendalia@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/openafs-devel openafs-1.7.11nb1   gendalia@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/ori ori-0.8.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/py-eth-abi py36-eth-abi-2.1.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/py-eth-account py36-eth-account-0.5.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-eth-abi-2.1.1
finance/py-trytond-account-payment-sepa py39-trytond-account-payment-sepa-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/py-trytond-account-payment-sepa-cfonb py39-trytond-account-payment-sepa-cfonb-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-account-payment-sepa-4.2.0
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.53.3nb1   makoto@ki.nu prefailed                  
 '(agpl)
You
need
to
set
PKG_OPTIONS.ghostscript+=
disable-compile-inits,
at
its
compile
time.
fonts/go-ttf go-ttf-2.008   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
games/bomber bomber-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/bovo bovo-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/craft craft-3.5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
games/crafty-book-medium crafty-book-medium-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-small crafty-book-small-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/flightgear flightgear-2020.3.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
games/flightgear-data flightgear-data-2019.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
games/fna fna-21.01   pkgsrc-users@NetBSD.org indirect-prefailed                  
games/frozen-bubble frozen-bubble-2.2.1beta1nb11   leot@NetBSD.org failed pre-clean depends checksum configure build        
games/gbrainy gbrainy-2.41nb6   pkgsrc-users@NetBSD.org indirect-prefailed                  
games/genecys-client genecys-client-0.2nb44   root@garbled.net failed pre-clean depends checksum configure build        
games/gnuchess-book-medium gnuchess-book-medium-20000511nb4   pkgsrc-users@NetBSD.org prefailed                  
 gnuchess-book-medium-20000511nb4 is marked as broken:
pgn_next_game(): malformed tag at line 32140, column 7
games/granatier granatier-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/heretic2-demo heretic2-demo-2.0nb1   abs@NetBSD.org prefailed                  
 
games/ioquake3-raspberrypi ioquake3-raspberrypi-20150118nb1   port-arm@NetBSD.org prefailed                  
 
games/kanagram kanagram-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kapman kapman-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/katomic katomic-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kblackbox kblackbox-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kblocks kblocks-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kbounce kbounce-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kbreakout kbreakout-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kdiamond kdiamond-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kfourinline kfourinline-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kgoldrunner kgoldrunner-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/khangman khangman-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kigo kigo-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/killbots killbots-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kiriki kiriki-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kjumpingcube kjumpingcube-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/klickety klickety-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/klines klines-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kmahjongg kmahjongg-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kmines kmines-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/knavalbattle knavalbattle-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/knetwalk knetwalk-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/knightcap-brain knightcap-brain-19980616   pkgsrc-users@NetBSD.org prefailed                  
 
games/kolf kolf-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kollision kollision-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/konquest konquest-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kpat kpat-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kreversi kreversi-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kshisen kshisen-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/ksirk ksirk-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/ksnakeduel ksnakeduel-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kspaceduel kspaceduel-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/ksquares ksquares-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/ksudoku ksudoku-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/ktuberling ktuberling-20.04.1nb7 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/kubrick kubrick-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/libkdegames libkdegames-20.04.1nb6 39 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/lskat lskat-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/palapeli palapeli-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/picmi picmi-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
games/quake6 quake6-0.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: quakedata-1.0nb1
games/quakedata quakedata-1.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/unknown-horizons unknown-horizons-2019.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/warzone2100 warzone2100-3.4.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/xdoom xdoom-1.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 xdoom-1.10nb4 is marked broken on NetBSD-9.99.80-x86_64
geography/qlandkartegt qlandkartegt-1.4.2nb48   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/qlandkartem qlandkartem-0.2.0nb57   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/vis5d+ vis5d+-1.2.1nb5   hdp@nmsu.edu failed pre-clean depends checksum configure build        
graphics/Cenon Cenon-3.9.6nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/PanoTools PanoTools-2.6b1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
graphics/aqsis aqsis-1.8.1nb45   pkgsrc-users@NetBSD.org prefailed                  
 aqsis-1.8.1nb45 is marked as broken:
Not valid C++11 code, but dependencies require C++11
graphics/asymptote asymptote-2.41nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
graphics/cal3d-examples cal3d-examples-0.11.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/camlimages camlimages-4.0.1nb91 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/denemo denemo-0.9.2nb33   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/digikam digikam-6.4.0nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
graphics/edje edje-1.7.10nb3 2 joerg@NetBSD.org indirect-failed                  
  Failed: ecore-1.7.10nb3
graphics/enblend-enfuse enblend-enfuse-4.2nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gri gri-2.12.23nb29   pkgsrc-users@NetBSD.org prefailed                  
 gri-2.12.23nb29 is marked as broken:
ImageMagick cannot convert the documentation PS files to PNG files due to security policy.
graphics/gwenview gwenview-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
graphics/kamera kamera-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
graphics/kdegraphics-mobipocket kdegraphics-mobipocket-20.04.1nb6 2 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
graphics/kdegraphics-thumbnailers kdegraphics-thumbnailers-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
graphics/kipi-plugins kipi-plugins-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
graphics/kolourpaint kolourpaint-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
graphics/krita krita-4.4.1nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
graphics/magicpoint magicpoint-1.13anb34   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/mgl mgl-0.2.0anb13   fk200329@fsinet.or.jp prefailed                  
 
graphics/ns-cult3d ns-cult3d-5.2nb1   abs@NetBSD.org prefailed                  
 
graphics/nvtv nvtv-0.4.7nb38   pkgsrc-users@NetBSD.org prefailed                  
 
graphics/scidavis scidavis-0.2.4nb29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/spectacle spectacle-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
graphics/svgpart svgpart-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
graphics/ucview ucview-0.22nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicap-0.9.3nb45
graphics/unicap unicap-0.9.3nb45 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/gr-fcdproplus gr-fcdproplus-3.7.11nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/grig grig-0.8.1nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/fcitx5-anthy fcitx5-anthy-5.0.3   ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/fcitx5-chewing fcitx5-chewing-5.0.4   ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/fcitx5-chinese-addons fcitx5-chinese-addons-5.0.4   ryoon@NetBSD.org indirect-failed                  
  Failed: libime-1.0.4
inputmethod/fcitx5-configtool fcitx5-configtool-5.0.3   ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/fcitx5-hangul fcitx5-hangul-5.0.2   ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/fcitx5-libthai fcitx5-libthai-5.0.2   ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/fcitx5-m17n fcitx5-m17n-5.0.3   ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/fcitx5-sayura fcitx5-sayura-5.0.2   ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/fcitx5-skk fcitx5-skk-5.0.4   ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/fcitx5-table-extra fcitx5-table-extra-5.0.2   ryoon@NetBSD.org indirect-failed                  
  Failed: libime-1.0.4
inputmethod/fcitx5-table-other fcitx5-table-other-5.0.3   ryoon@NetBSD.org indirect-failed                  
  Failed: libime-1.0.4
inputmethod/fcitx5-unikey fcitx5-unikey-5.0.3   ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/fcitx5-zhuyin fcitx5-zhuyin-5.0.3   ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/ibus-table-chinese ibus-table-chinese-1.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/iiimecf iiimecf-0.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
inputmethod/libime libime-1.0.4 3 ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/uim-mozc uim-mozc-2.26.4282.100nb27   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
lang/boomerang boomerang-0.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/camlp4 camlp4-4.08+1 16 jaapb@NetBSD.org prefailed                  
 camlp4-4.08+1 is marked as broken:
Obsolete package, no longer supported by OCaml 4.09
lang/cint cint-5.16.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/coreclr coreclr-1.0.0nb13   kamil@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc2 gcc2-2.95.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gcc3 gcc3-3.3.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c++-3.3.6 gcc3-objc-3.3.6nb1 gcc3-f77-3.3.6
lang/gcc3-c++ gcc3-c++-3.3.6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-f77 gcc3-f77-3.3.6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-objc gcc3-objc-3.3.6nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc34 gcc34-3.4.6nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc44 gcc44-4.4.7nb12   sbd@NetBSD.org failed pre-clean depends checksum configure build        
lang/ghc ghc-6.8.3nb11 2 kristerw@NetBSD.org prefailed                  
 
lang/ghc-bootstrap ghc-bootstrap-6.8.3nb6   dholland@NetBSD.org indirect-prefailed                  
lang/gnat_util gnat_util-20160603   pkgsrc-users@NetBSD.org prefailed                  
 
lang/go-bin go-bin-1.14.2nb1   tnn@NetBSD.org prefailed                  
 
lang/gpc gpc-2.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gwydion-dylan gwydion-dylan-2.4.0nb11   pkgsrc-users@NetBSD.org prefailed                  
 gwydion-dylan-2.4.0nb11 is marked broken on NetBSD-9.99.80-x86_64
lang/kaffe-x11 kaffe-x11-1.1.7nb41   tonio@NetBSD.org failed pre-clean depends checksum configure build        
lang/kali kali-0.52.2   pkgsrc-users@NetBSD.org prefailed                  
 kali-0.52.2 is marked broken on NetBSD-9.99.80-x86_64
lang/libobjc2 libobjc2-2.0   pkgsrc-users@NetBSD.org prefailed                  
 No acceptable compiler found for libobjc2-2.0.
lang/mercury mercury-14.01.1nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/micropython micropython-1.9.2nb4   agc@NetBSD.org failed pre-clean depends checksum configure build        
lang/mono mono-6.12.0.107 19 pkgsrc-users@NetBSD.org prefailed                  
 Missing PLIST file or PLIST/GENERATE_PLIST definition.
lang/mono-basic mono-basic-4.0.1nb13 1 kefren@NetBSD.org indirect-prefailed                  
lang/mpd mpd-1.0.1nb7   is@NetBSD.org prefailed                  
 
lang/nhc98 nhc98-1.22nb2   kristerw@NetBSD.org failed pre-clean depends checksum configure build        
lang/oo2c oo2c-2.0.11nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/oracle-jdk8 oracle-jdk8-8.0.202nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/oracle-jre8 oracle-jre8-8.0.202 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/polyml polyml-5.7.1nb1   asau@inbox.ru failed pre-clean depends checksum            
lang/racket racket-6.12nb10   asau@inbox.ru failed pre-clean depends checksum configure build install      
lang/smlnj smlnj-110.73nb3   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/smlnj11072 smlnj-110.72nb1   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/sr sr-2.3.3nb10   is@NetBSD.org prefailed                  
 
lang/stalin stalin-0.9nb8   pkgsrc-users@NetBSD.org prefailed                  
 
lang/sun-jdk7 sun-jdk7-7.0.80nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
lang/sun-jre7 sun-jre7-7.0.80 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/swi-prolog swi-prolog-8.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: swi-prolog-packages-8.0.2nb2
lang/swi-prolog-jpl swi-prolog-jpl-8.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/swi-prolog-packages swi-prolog-packages-8.0.2nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/utilisp utilisp-1.13   pkgsrc-users@NetBSD.org prefailed                  
 
mail/courier-imap courier-imap-4.10.0nb10 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: courier-authlib-0.69.1nb2
mail/courier-mta courier-mta-0.68.1nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: courier-authlib-0.69.1nb2
mail/fml fml-7.99.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/gnus gnus-5.10.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/ifile ifile-1.3.8   salo@NetBSD.org failed pre-clean depends checksum configure build        
mail/kimap kimap-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
mail/ksmtp ksmtp-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
mail/maildrop maildrop-3.0.0nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: courier-authlib-0.69.1nb2
mail/opensmtpd opensmtpd-5.7.3p2nb1   pkgsrc-users@NetBSD.org prefailed                  
 opensmtpd-5.7.3p2nb1 is marked as broken:
Fails to build with OpenSSL 1.1
mail/re-alpine re-alpine-2.03nb1 2 reed@reedmedia.net prefailed                  
 re-alpine-2.03nb1 is marked as broken:
Fails to build with OpenSSL 1.1
mail/roundcube-plugin-carddav php73-roundcube-plugin-carddav-4.0.4   triaxx@NetBSD.org failed pre-clean depends checksum configure build install      
mail/roundcube-plugin-carddav php74-roundcube-plugin-carddav-4.0.4   triaxx@NetBSD.org failed pre-clean depends checksum configure build install      
mail/smtp-vilter smtp-vilter-1.3.8nb4   marc@msys.ch failed pre-clean depends checksum configure build        
mail/sqwebmail sqwebmail-5.5.3nb11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: courier-authlib-0.69.1nb2
mail/thunderbird52 thunderbird52-52.9.1nb15 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/thunderbird52-l10n thunderbird52-l10n-52.9.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thunderbird52-52.9.1nb15
mail/wl wl-2.14.0nb15   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
mail/wmbiff wmbiff-0.4.26nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/calc calc-2.02fnb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
math/cantor cantor-20.04.1nb8 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
math/clisp-pari clisp-pari-2.49nb1   hans@NetBSD.org indirect-failed                  
  Failed: pari-2.7.6nb8
math/harminv harminv-1.3.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/ipopt Ipopt-3.11.5nb1   asau@inbox.ru failed pre-clean depends checksum configure build install      
math/kalgebra kalgebra-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
math/kcalc kcalc-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
math/libffm libffm-0.28nb1   pkgsrc-users@NetBSD.org prefailed                  
 
math/openblas openblas-0.3.7   thomas.orgis@uni-hamburg.de prefailed                  
 
math/openblas_openmp openblas_openmp-0.3.7   thomas.orgis@uni-hamburg.de prefailed                  
 
math/openblas_pthread openblas_pthread-0.3.7   thomas.orgis@uni-hamburg.de prefailed                  
 
math/openfst openfst-1.1   pallegra@gmail.com failed pre-clean depends checksum configure build        
math/pari pari-2.7.6nb8 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/pari-galdata pari-galdata-2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.7.6nb8
math/py-rpy py39-rpy-2.9.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/scilab scilab-4.1nb27 2 dmcmahill@NetBSD.org prefailed                  
 scilab-4.1nb27 is marked broken on NetBSD-9.99.80-x86_64
math/xyconvert xyconvert-1.5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mbone/vic-devel vic-devel-2.8.1.4.0beta.4337nb19   sborrill@NetBSD.org failed pre-clean depends checksum configure build        
meta-pkgs/bulk-large bulk-large-20200228   dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/bulk-medium bulk-medium-20210228 1 dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/courier courier-0.65.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: courier-authlib-0.69.1nb2
meta-pkgs/kde4 kde4-4.14.3nb24   markd@NetBSD.org indirect-failed                  
  Failed: kdepim4-4.14.10nb32 kio-5.70.1nb6
meta-pkgs/kf5 kf5-5.70.0   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
meta-pkgs/libdbusmenu libdbusmenu-12.10.2nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libdbusmenu-tools-12.10.2nb21 libdbusmenu-gtk-12.10.2nb19
meta-pkgs/nagios nagios-4.0.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nagios-plugins-2.2.1nb5
meta-pkgs/windowmaker-desktop windowmaker-desktop-1.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wmnet-1.06nb5
misc/byobu byobu-5.111nb5   ryoon@NetBSD.org indirect-failed                  
  Failed: py27-newt-0.52.16nb2
misc/dt dt-1.1.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 
misc/elscreen elscreen-1.4.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
misc/go-genproto go-genproto-20180901nb23 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/hanzim hanzim-1.3nb9   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
misc/kalzium kalzium-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/kdav kdav-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/kdepim4 kdepim4-4.14.10nb32 1 markd@NetBSD.org failed pre-clean depends checksum configure build        
misc/khelpcenter khelpcenter-20.04.1nb7   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/kidentitymanagement kidentitymanagement-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/kig kig-20.04.1nb7 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/kiten kiten-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/klettres klettres-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/kmag kmag-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/kmouth kmouth-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/kteatime kteatime-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/ktouch ktouch-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/kturtle kturtle-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/kwordquiz kwordquiz-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/libkeduvocdocument libkeduvocdocument-20.04.1nb6 4 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/libkgeomap libkgeomap-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/libkvkontakte libkvkontakte-5.0.0nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/lookup lookup-1.4.1nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs214 xemacs215
No valid Emacs version installed found
misc/marble marble-20.04.1nb9 3 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/mbuffer mbuffer-20180625nb1   pkgsrc-users@NetBSD.org prefailed                  
 mbuffer-20180625nb1 is marked broken on NetBSD-9.99.80-x86_64
misc/molden molden-4.6nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/raspberrypi-userland raspberrypi-userland-20170109nb3 6 jmcneill@NetBSD.org prefailed                  
 
misc/rocs rocs-20.04.1nb7   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/root root-5.26nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/ruby-ohai ruby25-ohai-16.10.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby25-chef-utils-16.10.8
misc/rump rump-20130705 1 stacktic@NetBSD.org failed pre-clean depends checksum configure build        
misc/step step-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
misc/xygrib XyGrib-1.2.6.1nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/audiocd-kio audiocd-kio-20.04.1   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
multimedia/dragon dragon-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
multimedia/gst-plugins1-egl-gl gst-plugins1-gl-1.16.2nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-egl-opengl gst-plugins1-opengl-1.16.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-omx gst-plugins1-omx-1.2.0nb6   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/handbrake handbrake-1.3.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/juk juk-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
multimedia/kdenlive kdenlive-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
multimedia/libdvdcss libdvdcss-1.4.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
multimedia/libkcddb libkcddb-20.04.1nb6 2 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
multimedia/libva-driver-vdpau libva-driver-vdpau-0.7.4nb1   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/omxplayer omxplayer-20170112nb17   port-arm@NetBSD.org prefailed                  
 
multimedia/tvtime tvtime-1.0.2nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/ushare ushare-1.1anb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/win32-codecs win32-codecs-071007   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/xine-v4l xine-v4l-1.2.11   pkgsrc-users@NetBSD.org prefailed                  
 
net/LaBrea LaBrea-2.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/airport2basestationconfig airport2basestationconfig-2.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportbasestationconfig airportbasestationconfig-1.5.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportmodemutility airportmodemutility-2.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/bing bing-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/cisco-mibs cisco-mibs-20170101nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
net/citrix_ica citrix_ica-10.6.115659nb2   sborrill@NetBSD.org prefailed                  
 
net/dante dante-1.4.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/delegate delegate-9.9.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/ettercap ettercap-0.6.bnb43   pkgsrc-users@NetBSD.org prefailed                  
 ettercap-0.6.bnb43 is marked as broken:
Fails to build with OpenSSL 1.1
net/ettercap-NG ettercap-NG-0.7.3nb15   pkgsrc-users@NetBSD.org prefailed                  
 ettercap-NG-0.7.3nb15 is marked as broken:
Fails to build with OpenSSL 1.1
net/freerdp freerdp-1.0.2nb46 1 pkgsrc-users@NetBSD.org prefailed                  
 freerdp-1.0.2nb46 is marked as broken:
Fails to build with OpenSSL 1.1
net/gnugk gnugk-2.2.0nb8   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/grive2 grive2-0.4.1nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/guacamole-server guacamole-server-1.0.0nb11   jperkin@joyent.com indirect-prefailed                  
net/iana-etc iana-etc-2.30nb1   christos@NetBSD.org failed pre-clean depends checksum            
net/irrd irrd-2.3.9nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/knewstuff knewstuff-5.70.0nb6 58 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
net/krdc krdc-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
net/kxmlrpcclient kxmlrpcclient-5.70.0nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
net/libbind libbind-6.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/mldonkey mldonkey-3.1.5nb18 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mldonkey-gui mldonkey-gui-3.1.5nb47   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mono-nat mono-nat-1.0.2nb25   kefren@NetBSD.org indirect-prefailed                  
net/monotorrent monotorrent-0.72nb25   kefren@NetBSD.org indirect-prefailed                  
net/mrt mrt-2.2.2a.20000811nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagios-plugin-ldap nagios-plugin-ldap-2.2.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nagios-plugins-2.2.1nb5
net/nagios-plugin-mysql nagios-plugin-mysql-2.2.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nagios-plugins-2.2.1nb5
net/nagios-plugin-pgsql nagios-plugin-pgsql-2.2.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nagios-plugins-2.2.1nb5
net/nagios-plugin-radius nagios-plugin-radius-2.2.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nagios-plugins-2.2.1nb5
net/nagios-plugin-snmp nagios-plugin-snmp-2.2.1nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nagios-plugins-2.2.1nb5
net/nagios-plugin-spamd nagios-plugin-spamd-1.6.0nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nagios-plugins-2.2.1nb5
net/nagios-plugins nagios-plugins-2.2.1nb5 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/nanomsgxx nanomsgxx-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/ntop ntop-4.1.0nb40   adam@NetBSD.org failed pre-clean depends checksum configure build        
net/oidentd oidentd-2.0.7nb4   pkgsrc-users@NetBSD.org prefailed                  
 
net/openh323 openh323-1.15.2nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
net/owncloudclient owncloudclient-2.2.3nb16   ryoon@NetBSD.org prefailed                  
 owncloudclient-2.2.3nb16 is marked as broken:
Fails to build with OpenSSL 1.1
net/paris-traceroute paris-traceroute-0.92   imil@NetBSD.org failed pre-clean depends checksum configure build        
net/py-dropbox py27-dropbox-11.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/py-gevent py39-gevent-1.4.0 1 kamel.derouiche@gmail.com failed pre-clean depends checksum configure build        
net/py-geventhttpclient py39-geventhttpclient-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-gevent-1.4.0
net/py-google-cloud-sdk py27-google-cloud-sdk-319.0.0nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure          
net/py-google-cloud-sdk py36-google-cloud-sdk-319.0.0nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure          
net/py-google-cloud-sdk py37-google-cloud-sdk-319.0.0nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure          
net/py-google-cloud-sdk py38-google-cloud-sdk-319.0.0nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure          
net/py-google-cloud-sdk py39-google-cloud-sdk-319.0.0nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure          
net/py-pysendfile py27-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py36-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py37-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py38-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py39-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/sendfile sendfile-2.1bnb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/sniffit sniffit-0.3.5nb6   pkgsrc-users@NetBSD.org prefailed                  
 sniffit-0.3.5nb6 is marked broken on NetBSD-9.99.80-x86_64
net/solaris-tap solaris-tap-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
net/trickle trickle-1.06nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/unifi unifi-5.14.23   gdt@NetBSD.org indirect-failed                  
  Failed: mongodb-4.2.12
net/vde vde-1.5.9   pkgsrc-users@NetBSD.org prefailed                  
 
net/wminet wminet-1.2nb1   coto@core.de failed pre-clean depends checksum configure build        
net/wmnet wmnet-1.06nb5 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/xipdump xipdump-1.5.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/xnap xnap-2.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
news/newsbeuter newsbeuter-2.9nb34   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
news/nget nget-0.27.1nb4   joel@carnat.net failed pre-clean depends checksum configure build        
parallel/gridscheduler gridscheduler-2011.11.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
parallel/sge sge-8.1.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
pkgtools/gensolpkg gensolpkg-1.10nb2   agc@NetBSD.org prefailed                  
 
pkgtools/rc.subr rc.subr-20181226   sbd@NetBSD.org prefailed                  
 
print/advi advi-1.10.2nb50   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlimages-4.0.1nb91
print/lgrind lgrind-3.5nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/okular okular-20.04.1nb7   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
print/psify psify-19980216   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
security/EasyPG EasyPG-0.0.16nb3   gdt@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox xemacs214 xemacs215
No valid Emacs version installed found
security/KeePass KeePass-2.44nb6   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/cfs cfs-1.4.1nb6   gdt@NetBSD.org failed pre-clean depends checksum configure build        
security/courier-authlib courier-authlib-0.69.1nb2 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/credns credns-0.2.10nb2   pettai@NetBSD.org prefailed                  
 credns-0.2.10nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/engine-pkcs11 engine-pkcs11-0.1.8nb6   pkgsrc-users@NetBSD.org prefailed                  
 engine-pkcs11-0.1.8nb6 is marked as broken:
Fails to build with OpenSSL 1.1
security/fragroute fragroute-1.2nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/fwbuilder fwbuilder-5.1.0.3599nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/gnupg-pkcs11-scd gnupg-pkcs11-scd-0.9.2nb3   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/gpshell gpshell-1.4.4nb2   pkgsrc-users@netbsd.org indirect-prefailed                  
security/guardtime guardtime-1.0.12nb18   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/honeyd honeyd-1.5bnb50   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/hydan hydan-0.13nb5   pkgsrc-users@NetBSD.org prefailed                  
 
security/kwalletmanager kwalletmanager-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
security/libglobalplatform libglobalplatform-6.0.0nb2 1 pkgsrc-users@netbsd.org prefailed                  
 libglobalplatform-6.0.0nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/libguardtime libguardtime-0.3.13nb17 1 pkgsrc-users@NetBSD.org prefailed                  
 libguardtime-0.3.13nb17 is marked as broken:
Fails to build with OpenSSL 1.1
security/netramet netramet-4.4.20nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/openvas-client openvas-client-2.0.1nb38   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libnasl openvas-libnasl-2.0.0nb14 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libraries openvas-libraries-2.0.0nb15 4 pkgsrc-users@NetBSD.org prefailed                  
 openvas-libraries-2.0.0nb15 is marked as broken:
Does not build with gnutls-3.5 -- newer versions available.
security/openvas-plugins openvas-plugins-1.0.5nb12   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-server openvas-server-2.0.0nb15 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/pam_ssh_agent_auth pam_ssh_agent_auth-0.9.2nb2   agc@NetBSD.org prefailed                  
 pam_ssh_agent_auth-0.9.2nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/passphrase passphrase-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/php-gnupg php56-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/php-gnupg php73-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/php-gnupg php74-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/pinentry-mac pinentry-mac-0.9.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 
security/pkcs11-helper pkcs11-helper-1.10nb13 1 gdt@NetBSD.org prefailed                  
 pkcs11-helper-1.10nb13 is marked as broken:
Fails to build with OpenSSL 1.1
security/prelude-pflogger prelude-pflogger-0.9.0nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/prngd prngd-0.9.29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py27-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py36-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py37-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py38-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py39-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/qore-asn1-module qore-asn1-module-0.0.3nb7   nros@NetBSD.org prefailed                  
 qore-asn1-module-0.0.3nb7 is marked as broken:
Fails to build with OpenSSL 1.1
security/rainbowcrack rainbowcrack-1.2nb6   dhowland@users.sourceforge.net prefailed                  
 rainbowcrack-1.2nb6 is marked as broken:
Fails to build with OpenSSL 1.1
security/ruby-rex-exploitation ruby30-rex-exploitation-0.1.27   minskim@NetBSD.org indirect-failed                  
  Failed: ruby30-rexml-3.2.4
security/sfs sfs-0.7.2nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/sks sks-1.1.5nb16   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/sleuthkit sleuthkit-4.1.3nb8   pettai@NetBSD.org indirect-failed                  
  Failed: libewf-20150126nb2
security/srp_client srp-client-1.4.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/validns validns-0.8nb4   pettai@NetBSD.org prefailed                  
 validns-0.8nb4 is marked as broken:
Fails to build with OpenSSL 1.1
shells/posh posh-0.12.6   pkgsrc-users@NetBSD.org prefailed                  
 posh-0.12.6 is marked broken on NetBSD-9.99.80-x86_64
shells/scsh scsh-0.6.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 scsh-0.6.7nb1 is marked broken on NetBSD-9.99.80-x86_64
shells/standalone-tcsh standalone-tcsh-6.22.02nb1   agc@NetBSD.org failed pre-clean depends checksum configure build install package    
sysutils/9base 9base-20100604nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/afbinit afbinit-1.0   macallan@NetBSD.org prefailed                  
 
sysutils/asapm asapm-2.11nb4   pkgsrc-users@NetBSD.org prefailed                  
 APM needs /usr/include/machine/apmvar.h to build.
sysutils/atitvout atitvout-0.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/baloo-widgets baloo-widgets-20.04.1 3 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
sysutils/baloo5 baloo5-5.70.0nb6 6 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
sysutils/burn burn-0.4.1nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-preferences-1.2.0nb39
sysutils/cfengine2 cfengine-2.2.10nb13   pkgsrc-users@NetBSD.org prefailed                  
 cfengine-2.2.10nb13 is marked as broken:
Fails to build with OpenSSL 1.1
sysutils/collectd-CGP php56-collectd-cgp-1   kethzer.dr@gmail.com failed pre-clean depends checksum configure build install      
sysutils/collectd-grpc collectd-grpc-5.11.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/collectd-xen collectd-xen-5.11.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xentools411-4.11.4nb3
sysutils/cpuburn cpuburn-1.4nb4   abs@NetBSD.org prefailed                  
 
sysutils/dbus-sharp dbus-sharp-0.7.0nb20 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
sysutils/dbus-sharp-glib dbus-sharp-glib-0.5.0nb18   pkgsrc-users@NetBSD.org indirect-prefailed                  
sysutils/depot depot-5.14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/dolphin dolphin-20.04.1nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
sysutils/dptutil dptutil-3.31nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/edbus edbus-1.7.10nb3 2 joerg@NetBSD.org indirect-failed                  
  Failed: ecore-1.7.10nb3
sysutils/efreet efreet-1.7.10nb3 3 joerg@NetBSD.org indirect-failed                  
  Failed: ecore-1.7.10nb3
sysutils/facette facette-0.4.0devnb23   imil@NetBSD.org prefailed                  
 facette-0.4.0devnb23 is marked as broken:
Tries to install uglify-js during build.
sysutils/fastfs fastfs-19940614   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/filelight filelight-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
sysutils/fixelfprot fixelfprot-20040714   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/gkrellm-est gkrellm-est-20040710nb42   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/hddtemp hddtemp-0.3b15   christos@NetBSD.org prefailed                  
 
sysutils/heirloom-priocntl heirloom-priocntl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-psrinfo heirloom-psrinfo-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-shl heirloom-shl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/isapnptools isapnptools-1.27   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/k3b k3b-20.04.1nb7   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
sysutils/kdf kdf-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
sysutils/krusader krusader-2.7.2nb1   kikadf.01@gmail.com indirect-failed                  
  Failed: kio-5.70.1nb6
sysutils/ksystemlog ksystemlog-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
sysutils/lambd lambd-20010719nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lf lf-13nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/libcap libcap-2.44   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lilo lilo-22.8nb9   reed@reedmedia.net prefailed                  
 
sysutils/logrot logrot-1.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/lvm2 lvm2-2.02.98   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/monit monit-5.26.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/ndesk-dbus ndesk-dbus-0.6.1anb28 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
sysutils/ndesk-dbus-glib ndesk-dbus-glib-0.4.1nb30   pkgsrc-users@NetBSD.org indirect-prefailed                  
sysutils/nvnet nvnet-20050620nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Linux-Inotify2 p5-Linux-Inotify2-2.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript p5-Mac-AppleScript-0.04nb11 1 pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript-Glue p5-Mac-AppleScript-Glue-0.03nb11   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/pftop pftop-0.7nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/py-appnope py27-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py36-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py37-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py38-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py39-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-structlog py27-structlog-20.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/rkdeveloptool rkdeveloptool-1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/rsyslog-gssapi rsyslog-gssapi-8.38.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0nb10.
heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0nb10.
sysutils/ruby-chef-config ruby25-chef-config-16.10.8 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby25-chef-utils-16.10.8
sysutils/ruby-chef-telemetry ruby25-chef-telemetry-1.0.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby25-chef-utils-16.10.8
sysutils/ruby-chef-utils ruby25-chef-utils-16.10.8 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/ruby-inspec-core ruby25-inspec-core-4.26.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby25-chef-utils-16.10.8
sysutils/ruby-rb-appscript ruby25-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby26-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby27-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby30-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/screenbrightness screenbrightness-1.1   wiedi@frubar.net prefailed                  
 
sysutils/scsiinfo scsiinfo-4.7   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/setquota setquota-0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/strace strace-4.5.15nb14   christos@NetBSD.org prefailed                  
 Please place kernel sources in /usr/src/sys or set BSDSRCDIR
sysutils/sysinfo sysinfo-3.5.1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tkdesk tkdesk-2.0p2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/toshutils toshutils-991217nb5   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tpb tpb-0.6.4   soren@NetBSD.org prefailed                  
 
sysutils/trash trash-0.9.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/u-boot-odroid-c2 u-boot-odroid-c2-2018.11nb3   port-arm@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/user_cygwin user-cygwin-20130712   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/user_darwin user-darwin-20170116   schmonz@NetBSD.org prefailed                  
 
sysutils/user_interix user-interix-20130712   interix-pkg-people@NetBSD.org prefailed                  
 
sysutils/user_irix user-irix-20130712   cheusov@NetBSD.org prefailed                  
 
sysutils/vidc-tools vidc-tools-1.0   abs@NetBSD.org prefailed                  
 
sysutils/xbatt xbatt-1.3.1nb4   hubertf@NetBSD.org prefailed                  
 APM is not available for NetBSD-9.99.80-x86_64
sysutils/xentools411 xentools411-4.11.4nb3 1 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/xentools413 xentools413-4.13.2nb3 2 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/xhyve xhyve-0.2.0   terin@terinstock.com prefailed                  
 
sysutils/zabbix zabbix-4.0.24nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/OdfConverter OdfConverter-3.0nb55   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/coccigrep coccigrep-1.16nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/convertlit convertlit-1.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 Please define CONVERTLIT_MASTER_SITES in mk.conf.
Alternatively you may download 'clit18src.zip' manually
to /nfs/distfiles.
textproc/csharp-xapian csharp-xapian-1.4.18   schmonz@NetBSD.org indirect-prefailed                  
textproc/harmony harmony-20060526nb17   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/jrep jrep-1.1.0   cheusov@NetBSD.org failed pre-clean depends checksum configure          
textproc/kpimtextedit kpimtextedit-20.04.1nb6 2 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
textproc/lit2epub lit2epub-0.2.2   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/nxml-mode nxml-mode-20041004nb3   tonio@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
textproc/p5-yamcha p5-yamcha-0.33nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/pxp pxp-1.2.8nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/py-acora py39-acora-2.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/ruby-rexml ruby30-rexml-3.2.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
textproc/sublib sublib-0.9nb26   pkgsrc-users@NetBSD.org indirect-prefailed                  
time/kcalutils kcalutils-20.04.1nb6   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
time/ktimer ktimer-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
time/p5-DateTime-TimeZone-HPUX p5-DateTime-TimeZone-HPUX-1.04nb11   pkgsrc-users@NetBSD.org prefailed                  
 
time/rsibreak rsibreak-0.12.13nb6   markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
time/wyrd wyrd-1.4.6nb13   pkgsrc-users@NetBSD.org indirect-prefailed                  
wm/amiwm amiwm-0.20p48nb3   pkgsrc-users@NetBSD.org prefailed                  
 amiwm-0.20p48nb3 is marked broken on NetBSD-9.99.80-x86_64
wm/chunkwm chunkwm-0.4.8   jmmv@NetBSD.org prefailed                  
 
wm/libAppleWM libAppleWM-1.4.1nb1 2 pkgsrc-users@NetBSD.org prefailed                  
 
wm/quartz-wm quartz-wm-1.3.1nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 
wm/skhd skhd-0.3.2   jmmv@NetBSD.org prefailed                  
 
www/SOGo4 SOGo-4.0.8nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
www/ap-mono ap24-mono-3.13   kefren@NetBSD.org indirect-prefailed                  
www/aws aws-3.1.0.0nb17 1 pkgsrc-users@NetBSD.org prefailed                  
 aws-3.1.0.0nb17 is marked as broken:
sh: ../xoscons: not found
www/aws-demos aws-demos-3.1.0.0nb13   pkgsrc-users@NetBSD.org indirect-prefailed                  
www/cppcms cppcms-1.0.4nb24   joerg@NetBSD.org failed pre-clean depends checksum configure build        
www/eliom eliom-6.12.4 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppxfind-1.4
www/emacs-w3m emacs-w3m-1.4.4nb4   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
www/firefox52 firefox52-52.9.0nb34 1 ryoon@NetBSD.org failed pre-clean depends checksum configure          
www/firefox52-l10n firefox52-l10n-52.9.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: firefox52-52.9.0nb34
www/jalbum jalbum-8.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
www/kdewebkit kdewebkit-5.70.0nb6 12 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
www/khtml khtml-5.70.0nb7 10 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
www/kimagemapeditor kimagemapeditor-19.08.3nb12 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
www/lhs lhs-0.1nb10   dawszy@arhea.net failed pre-clean depends checksum configure build        
www/mono-xsp mono-xsp-4.7.1   kefren@NetBSD.org indirect-prefailed                  
www/ocaml-cohttp ocaml-cohttp-2.5.1 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppxfind-1.4
www/ocaml-curl ocaml-curl-0.5.3nb35   rich.neswold@gmail.com failed pre-clean depends checksum configure build        
www/ocaml-http ocaml-http-0.1.5nb14   jaapb@NetBSD.org indirect-prefailed                  
www/ocsigen-start ocsigen-start-2.21.1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppxfind-1.4
www/ocsigen-toolkit ocsigen-toolkit-2.8.0 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppxfind-1.4
www/py-trytond-web-user py39-trytond-web-user-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/trafficserver trafficserver-7.1.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/unit unit-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum configure          
www/unit-perl unit-perl-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum configure          
www/unit-php unit-php56-1.22.0   osa@FreeBSD.org prefailed                  
 unit-php56-1.22.0 is marked as broken:
Requires the php-embed option enabled in PHP.
www/unit-php unit-php73-1.22.0   osa@FreeBSD.org prefailed                  
 unit-php73-1.22.0 is marked as broken:
Requires the php-embed option enabled in PHP.
www/unit-php unit-php74-1.22.0   osa@FreeBSD.org prefailed                  
 unit-php74-1.22.0 is marked as broken:
Requires the php-embed option enabled in PHP.
www/unit-python unit-python2.7-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum configure          
www/unit-python unit-python3.6-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum configure          
www/unit-python unit-python3.7-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum configure          
www/unit-python unit-python3.8-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum configure          
www/unit-python unit-python3.9-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum configure          
www/unit-ruby unit-ruby25-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum configure          
www/unit-ruby unit-ruby26-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum configure          
www/unit-ruby unit-ruby27-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum configure          
www/unit-ruby unit-ruby30-1.22.0   osa@FreeBSD.org failed pre-clean depends checksum configure          
www/w3 w3-4.0b47nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
www/yaws yaws-2.0.6nb3   bartosz.kuzma@gmail.com failed pre-clean depends checksum configure build        
x11/9term 9term-1.6.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 9term-1.6.3nb1 is marked broken on NetBSD-9.99.80-x86_64
x11/bbapm bbapm-0.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
x11/clisp-gtk2 clisp-gtk2-2.49nb33   asau@inbox.ru failed pre-clean depends checksum configure build install      
x11/dtx11session dtxsession-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
x11/elementary elementary-1.7.10nb3 1 joerg@NetBSD.org indirect-failed                  
  Failed: ecore-1.7.10nb3
x11/enlightenment enlightenment-0.17.6nb3   joerg@NetBSD.org indirect-failed                  
  Failed: ecore-1.7.10nb3
x11/frameworkintegration frameworkintegration-5.70.0nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
x11/gnustep-preferences gnustep-preferences-1.2.0nb39 2 adam@NetBSD.org failed pre-clean depends checksum configure build        
x11/gtk-mac-integration gtk-mac-integration-2.0.8nb9   adam@NetBSD.org prefailed                  
 
x11/gtk-sharp gtk-sharp-2.12.45nb7   pkgsrc-users@NetBSD.org indirect-prefailed                  
x11/gtk-sharp3 gtk-sharp-2.99.3nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
x11/gtkada gtkada-2.24.4.0nb26 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/kactivities-stats kactivities-stats-5.70.0nb7 5 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
x11/kactivities5 kactivities5-5.70.0nb7 15 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
x11/kded kded-5.70.0nb2 5 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
x11/kdelibs4support kdelibs4support-5.70.0nb7 3 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
x11/kdesignerplugin kdesignerplugin-5.70.0nb6 8 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
x11/kinit kinit-5.70.0nb6 11 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
x11/labltk labltk-8.06.3nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/libxcb libxcb-1.14   reed@reedmedia.net failed pre-clean depends checksum configure build        
x11/modular-xorg-xquartz modular-xorg-xquartz-1.17.2nb6   pkgsrc-users@NetBSD.org prefailed                  
 
x11/plasma-framework plasma-framework-5.70.1nb6 8 markd@NetBSD.org indirect-failed                  
  Failed: kio-5.70.1nb6
x11/py-terminator py27-terminator-2.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/qt5-qtmacextras qt5-qtmacextras-5.15.2nb1   ryoon@NetBSD.org prefailed                  
 
x11/wdm wdm-1.28nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/xservers xservers-3.3.6.5nb2   pkgsrc-users@NetBSD.org prefailed